<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Zakaz handlu w niedzielę do likwidacji? Platforma składa projekt ustawy - Wrocław - NaszeMiasto.pl</title>
<meta name="description" content="Zakaz handlu w niedziele zostanie zniesiony? Tego chce Platforma Obywatelska. Posłowie tej partii zapowiadają złożenie do Sejmu projektu ustawy likwidującej zakaz handlu w niedzielę.">
<meta name="keywords" content="Wrocław Info z Polski, Wrocław, Info z Polski, niedziela bez handlu,po przeciw zakazowi handlu,projekt ustawy,ustawa o zakazie handlu,zakaz handlu">
<meta name="robots" content="index, follow">
<meta name="Author" content="Red.">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://warszawa.naszemiasto.pl/artykul/zakaz-handlu-w-niedziele-do-likwidacji-platforma-sklada,4565620,art,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Zakaz handlu w niedzielę do likwidacji? Platforma składa projekt ustawy">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://wroclaw.naszemiasto.pl/artykul/zakaz-handlu-w-niedziele-do-likwidacji-platforma-sklada,4565620,art,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-03-12 10:36:23">
<meta property="article:modified_time" content="2018-03-12 15:21:14">
<meta property="article:tag" content="niedziela bez handlu">
<meta property="article:tag" content="po przeciw zakazowi handlu">
<meta property="article:tag" content="projekt ustawy">
<meta property="article:tag" content="ustawa o zakazie handlu">
<meta property="article:tag" content="zakaz handlu">
<meta property="article:publisher" content="http://www.facebook.com/WarszawaNM">
<meta property="article:author" content="Red.">
<meta property="article:section" content="Info z Polski">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/18/f5/5aa649a78d9dc_o,size,610x0,q,70,h,35e6ff.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="wroclaw.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d714989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d14989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/cookies.css?261f9914989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d95314989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?5770eb14989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?8f903e14989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?f93f9e14989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?24e67014989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d2914989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e14989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb605814989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b27514989749" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c14989749" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/104492313785795859360/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl','adOceanEmiter':'', 'adOceanPreviewId':'es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77', 'iframeReklama':'http://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} , trybReklamy: 'new',  wersja_serwisu: '14989749', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?6faab314989749"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e14989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c0514989749"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201803"></script>
<script src="//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js?201803"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201803"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.0.0/js/main.js?201803" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea14989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c14989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?26565714989749"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f714989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?54304314989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe39314989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf214989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d53814989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e14989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b3384914989749"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b114989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a014989749"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d14989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d14989749"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef614989749"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c014989749"></script>
<script>disablePartnerContentApi = true;</script>
<script>var adMiejsce = {"wszystkieStrony_dol1":"adoceanadqhmkgsgoey","wszystkieStrony_fiszka":"adoceanadnidrjpqsot","wszystkieStrony_gora1":"adoceanadkjkhnmkhts","wszystkieStrony_gora2":"adoceanadxjrnqjemsn","wszystkieStrony_layer":"adoceanadukieexnqni","wszystkieStrony_okazjon":"adoceanadrlpkhuhfhh","test_wszystkieStrony_prawa0":"adoceangratkaplwokrjuqifu","wszystkieStrony_prawa1":"adoceanadomgrkrrjrc","wszystkieStrony_prawa2":"adoceanadlnnhoolomx","wszystkieStrony_prawa3":"adoceanadyneobmfths","wszystkieStrony_prawa4":"adoceanadvolefjphbr","wszystkieStrony_srodek1":"adoceanadspcliwimlm","wszystkieStrony_srodek2":"adoceanadpakrltsqvh","wszystkieStrony_srodek3":"adoceanadmbrhpqmfag","wszystkieStrony_srodek4":"adoceanadzbiocogkvb","wszystkieStrony_tapeta":"adoceanadwcpeglqofw","wszystkieStrony_verboomInterText":"adoceanadtdgljiktar","wszystkieStrony_brandingWinieta":"adoceanadlhcjhlmssd","wszystkieStrony_galeria":"adoceanadqgfsoverqy","wszystkieStrony_srodek5":"adoceanadkjnlkwhpmi"};

  var adO = {"keys":["nie,dolnoslaskie,wroclaw,brandingwinieta,artykul,artykul,ros,infozpolski,infozpolski,18plus,id_material_4565620,18plus"],"vars":[],"kodMaster":"zK0H1X.IN381uksiarQzxniTMnBojf3MtV.NoxaLQ1z.07","adOceanPreviewId":"es0MDtR27TJ5qmPbU1oLvl44zanRnCboWYQVAmmCUj..77"};

  var hasFlash = (
    (navigator.plugins !== "undefined" && typeof navigator.plugins["Shockwave Flash"] === "object")
    || (window.ActiveXObject && (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) !== false)
  );

  if (adO.hasOwnProperty('keys')) {
    if (hasFlash) {
      adO.keys.push('flash');
    }

      }

    GR('wywolajReklamy', 1, adO);
  </script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Artyku\u0142","kat_glowna=Info z Polski","kat_pelna=Info z Polski","autor=Red.","data_publikacji=2018-03-12-10-36-23","tytul=Zakaz handlu w niedziel\u0119 do likwidacji? Platforma sk\u0142ada projekt ustawy","user=x","userstatus=x","usersso=8a073ed8bc8d501fcb878f48575c8faaf9397f9d","miejscowosc=Wroc\u0142aw","region=Dolno\u015bl\u0105skie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>




  


     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?14989749" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?14989749" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?14989749" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?14989749" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body> <!--<![endif]-->
       
  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-P7VS8G');</script>
  <!-- End Google Tag Manager -->

      <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZSFJS" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-MZSFJS');</script>
    <!-- End Google Tag Manager -->
  

      <div id="adWinieta" class="clear">
        <script type="text/javascript">
(function() {
var nazwaMiejsca = "wszystkieStrony_brandingWinieta";
(function(c){function a(d){var i=c("#logo-serwisu"),e=c("#logo-nm"),l=c(".zmienMiasto"),h=i.css("background-color"),k="ukryj",j="left",f="#ffffff",g=5;if(h!=="transparent"&&h.substring(0,4)!=="rgba"){f=h}if("default"===d){i.addClass(k);j="";f="";g=""}else{i.removeClass(k)}e.css({"float":j,"background-color":f,padding:g});c("#nazwa-miasta").css({"background-color":f,padding:g});c("small","#naglowek-ikony").css({"background-color":f})}function b(){var d=c("img","#adWinieta").width(),k=c(window).width(),h=c("#adWinieta"),f=h.children("div"),e=c("header").first(),i=e.height(),g=(d>=k)?-(d-k)/2:"",o=-(i+15),m=1,l=25,n="relative",j=c("#menu-kontener").height();if(k<960){h.hide();a("default");o="";m="";l="";n="";j=""}else{h.show()}c("body").css({"padding-top":j});h.css("margin-left",g);f.css("left",g)}GR("wstawReklame",{nazwa:nazwaMiejsca,rodzic:"#adWinieta",mierzOkno:true,pokazUkryjRodzica:true,onServerEmission:function(){c("#adWinieta").hide();c(".strefaGora").remove();setTimeout(function(){a();b()},100);c(window).resize(function(){a();b()})}})})(jQuery);
})();
</script>
    </div>
  <script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
        PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    })
  
  window.addEventListener('load', function () {
      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'naszemiasto.pl'
        });
      }
    });
      PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
    <script type="text/javascript">
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1');
                  slot.appendResolution(750, 200);
              slot.appendResolution(728, 90);
              slot.appendResolution(750, 100);
              slot.appendResolution(750, 300);
              slot.appendResolution(980, 200);
              slot.appendResolution(980, 300);
        });
</script>
    <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
  if (typeof pp_adblock_is_off === 'undefined') {
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function () {
      Criteo.DisplayAcceptableAdIfAdblocked({
      zoneid: 846372,
      width: 750,
      height: 200,
      containerid: 'dfp-gora1',
      collapseContainerIfNotAdblocked: true,
      callbacksuccess: function () {
        document.querySelector('#dfp-gora1').style.cssText = 'width: 750px; height: 200px;';
      }
      });
    });
  }
</script>
  </div>


          </div>
  </div>
    
       
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/infozpolski/" title="Przejdź do sekcji info z polski" id="logo-sekcji">info z polski</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Wrocław - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Wrocław</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="/logowanie/?url_powrotu=/artykul/zakaz-handlu-w-niedziele-do-likwidacji-platforma-sklada,4565620,art,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=89c2118dec7c5e1dca844afdeee072c0&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fwroclaw.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/zakaz-handlu-w-niedziele-do-likwidacji-platforma-sklada,4565620,art,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/zakaz-handlu-w-niedziele-do-likwidacji-platforma-sklada,4565620,art,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Zachmurzenie częściowe. Niewielki deszcz - 0,0-3 mm/12 h">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 34.3">
  <g class="warstwa-ksiezyc-czesc">
    <path class="st0" d="M26.2 18.8c.6-.3 1.3-.6 1.8-1 1.5-1.1 2.7-2.6 3.4-4.3.1-.3.1-.5-.1-.8-.3-.4-.8-.5-1.2-.3-.4.3-.9.5-1.4.6-.5.1-1 .2-1.6.2-1.6 0-3-.7-4.1-1.7-1-1.1-1.7-2.5-1.7-4.1 0-1.1.3-2.1.8-3 .5-.9 1.3-1.6 2.2-2.1.3-.1.4-.4.5-.7.1-.5-.3-.9-.7-1-.2 0-.4-.1-.7-.1h-.7c-2.6 0-4.9 1.1-6.6 2.8-1.5 1.5-2.4 3.5-2.7 5.7 0 .5.8 1.1 2 .9 0-3.7 2.6-6.7 5.9-7.3-1 1.3-1.6 3-1.6 4.8 0 4.2 3.3 7.6 7.3 7.6.5 0 .9-.1 1.4-.1-.8 1-1.9 1.9-3.1 2.3-.3.6.1 1.3.9 1.6z"/>
    <path class="st1" d="M25.7 18.3c.6-.3 1.3-.6 1.8-1 1.5-1.1 2.7-2.6 3.4-4.3.1-.3.1-.5-.1-.8-.3-.4-.8-.5-1.2-.3-.4.3-.9.5-1.4.6-.5.1-1 .2-1.6.2-1.6 0-3-.7-4.1-1.7-1-1.1-1.7-2.5-1.7-4.1 0-1.1.3-2.1.8-3 .6-.9 1.4-1.6 2.3-2.1.3-.1.4-.4.5-.7.1-.5-.3-.9-.7-1-.3 0-.5-.1-.7-.1h-.7c-2.6 0-4.9 1.1-6.6 2.8-1.5 1.5-2.4 3.5-2.7 5.7 0 .5.8 1.1 2 .9 0-3.7 2.6-6.7 5.9-7.3-1 1.3-1.6 3-1.6 4.8 0 4.2 3.3 7.6 7.3 7.6.5 0 .9-.1 1.4-.1-.8 1-1.9 1.9-3.1 2.3-.4.6 0 1.3.8 1.6z"/>
  </g>
  <g class="warstwa-chmura">
    <path class="st1" d="M19.2 13.8c-1.7-3-5-5-8.7-5C5 8.8.5 13.3.5 18.9c0 2.3.8 4.5 2.1 6.2v.1l.2.3.1.1.2.2c.4.5 1 .5 1.5.2.4-.4.5-1 .1-1.5l-.3-.3c-1.2-1.4-2-3.3-2-5.3 0-4.4 3.6-8 8-8 3.4 0 6.3 2.1 7.5 5.1.3-.1.7-.1 1-.1 3 0 5.5 2.5 5.5 5.5 0 2.5-1.6 4.6-3.9 5.3l-.5.1c-.6.2-.9.8-.7 1.3.2.5.8.8 1.3.6l.6-.2s.1 0 .1-.1h.1c2.9-1 5-3.8 5-7.1.1-4.1-3.2-7.4-7.2-7.5z"/>
    <path class="st0" d="M18.7 13.3c-1.7-3-5-5-8.7-5-5.5 0-10 4.5-10 10.1 0 2.3.8 4.5 2.1 6.2v.1l.2.3.1.1.2.2c.4.5 1 .5 1.5.2.4-.4.5-1 .1-1.5l-.2-.4c-1.2-1.4-2-3.3-2-5.3 0-4.4 3.6-8 8-8 3.4 0 6.3 2.1 7.5 5.1.3-.1.7-.1 1-.1 3 0 5.5 2.5 5.5 5.5 0 2.5-1.6 4.6-3.9 5.3l-.6.2c-.6.2-.9.8-.7 1.3.2.5.8.8 1.3.6l.6-.2s.1 0 .1-.1h.1c2.9-1 5-3.8 5-7.1.1-4.1-3.2-7.4-7.2-7.5z"/>
  </g>
  <g class="warstwa-deszcz">
    <g class="warstwa-deszcz-e3">
      <path class="st0" d="M18.1 22.2c-.5-.3-1.1-.1-1.4.4L12.4 30c-.3.5-.1 1.1.4 1.4.5.3 1.1.1 1.4-.4l4.3-7.4c.2-.5.1-1.1-.4-1.4z"/>
      <path class="st1" d="M17.6 21.7c-.5-.3-1.1-.1-1.4.4l-4.3 7.4c-.3.5-.1 1.1.4 1.4.5.3 1.1.1 1.4-.4l4.3-7.4c.2-.5.1-1.1-.4-1.4z"/>
    </g>
    <g class="warstwa-deszcz-e2">
      <path class="st0" d="M13.8 22.2c-.5-.3-1.1-.1-1.4.4L8.2 30c-.3.5-.1 1.1.4 1.4.4.2 1 .1 1.3-.4l4.3-7.4c.3-.5.1-1.1-.4-1.4z"/>
      <path class="st1" d="M13.3 21.7c-.5-.3-1.1-.1-1.4.4l-4.3 7.4c-.2.5-.1 1.1.4 1.4.5.3 1.1.1 1.4-.4l4.3-7.4c.3-.5.1-1.1-.4-1.4z"/>
    </g>
    <g class="warstwa-deszcz-e1">
      <path class="st0" d="M9.3 22.2c-.5-.3-1.1-.1-1.4.4L3.6 30c-.3.5-.1 1.1.4 1.4.5.3 1.1.1 1.4-.4l4.3-7.4c.2-.5.1-1.1-.4-1.4z"/>
      <path class="st1" d="M8.8 21.7c-.5-.3-1.1-.1-1.4.4l-4.3 7.4c-.2.5-.1 1.1.4 1.4.5.2 1.1.1 1.4-.4l4.3-7.4c.2-.5.1-1.1-.4-1.4z"/>
    </g>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">16&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
              
                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                      });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Wrocław</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/infozpolski/"><span itemprop="name">Info z Polski </span></a>
                    <meta itemprop="position" content="2" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Zakaz handlu w niedzielę do likwidacji? Platforma składa projekt ustawy</span>
          <meta itemprop="position" content="3" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Zakaz handlu w niedzielę do likwidacji? Platforma składa projekt ustawy</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: Red.        </p>
              <div class="matZrodlo">
      <span>
        2018-03-12, Aktualizacja:
                          dzisiaj
                15:21
      </span>
                </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



    <figure class="zdjKontener zdjDuze">
      <a href="https://d-nm.ppstatic.pl/k/r/18/f5/5aa649a78d9dc_o.jpg?1520864431" rel="modul-n:zdjecie" title="Zakaz handlu w niedzielę do likwidacji? Platforma składa projekt ustawy (&copy; Pixabay.com)">
        <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/18/f5/5aa649a78d9dc_o,size,933x0,q,5,h,f60909.jpg');"></div>
        <img class="blur" alt="Zakaz handlu w niedzielę do likwidacji? Platforma składa projekt ustawy" src="https://d-nm.ppstatic.pl/kadr/k/r/18/f5/5aa649a78d9dc_o,size,933x0,q,5,h,f60909.jpg">
        <img class="final-image" alt="Zakaz handlu w niedzielę do likwidacji? Platforma składa projekt ustawy" src="https://d-nm.ppstatic.pl/kadr/k/r/18/f5/5aa649a78d9dc_o,size,933x0,q,70,h,13efa5.jpg">
              </a>
      <figcaption class="zdjOpis">
                  <p> (&copy; Pixabay.com)</p>
              </figcaption>
    </figure>
    <script type="text/javascript">
      (function($) {
          var imageHeight = $('.zdjKontener .blur').height();
          $('.zdjKontener .background-image').css('height', imageHeight);
          $('.zdjKontener .blur').remove();
          $('.zdjKontener .final-image').load(function() {
              $('.background-image').remove();
              $('.final-image').css('position', 'relative');
          });
      })(jQuery);
  </script>



  
    
      <p class="zajawka">
    Zakaz handlu w niedziele zostanie zniesiony? Tego chce Platforma Obywatelska. Posłowie tej partii zapowiadają złożenie do Sejmu projektu ustawy likwidującej zakaz handlu w niedzielę. 
  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://warszawa.naszemiasto.pl/artykul/zakaz-handlu-w-niedziele-do-likwidacji-platforma-sklada,4565620,art,t,id,tm.html?utm_source=share-nm%3Futm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
  <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
  <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
</ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/warszawa.naszemiasto.pl\/artykul\/zakaz-handlu-w-niedziele-do-likwidacji-platforma-sklada,4565620,art,t,id,tm.html";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij","Twitter",600,400)})})})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                      });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/nozownik-zaatakowal-na-slubie-zranil-pare-mloda-zatrzymali,4565720,art,t,id,tm.html" title="Nożownik zaatakował na ślubie. Zranił parę młodą, zatrzymali go goście weselni" event-param="article:4565720">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/18/71/5aa6545aa5172_o,size,125x90,q,70,h,4d9e47.jpg" class="lazy " alt="Nożownik zaatakował na ślubie. Zranił parę młodą, zatrzymali go goście weselni" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/18/71/5aa6545aa5172_o,size,125x90,q,70,h,4d9e47.jpg" class="" alt="Nożownik zaatakował na ślubie. Zranił parę młodą, zatrzymali go goście weselni" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Nożownik zaatakował na ślubie. Zranił parę młodą, zatrzymali go goście weselni</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
                <li>
        <a href="/artykul/skandaliczna-pomylka-wymiaru-sprawiedliwosci-od-18-lat-w,4563294,artgal,t,id,tm.html" title="Skandaliczna pomyłka wymiaru sprawiedliwości. Od 18 lat w więzieniu siedzi niewinny człowiek" event-param="article:4563294">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ce/e1/5aa270c3a1e40_o,size,125x90,q,70,h,88e744.jpg" class="lazy " alt="Skandaliczna pomyłka wymiaru sprawiedliwości. Od 18 lat w więzieniu siedzi niewinny człowiek" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ce/e1/5aa270c3a1e40_o,size,125x90,q,70,h,88e744.jpg" class="" alt="Skandaliczna pomyłka wymiaru sprawiedliwości. Od 18 lat w więzieniu siedzi niewinny człowiek" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Skandaliczna pomyłka wymiaru sprawiedliwości. Od 18 lat w więzieniu siedzi...</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/bus-przewozacy-ukraincow-zderzyl-sie-z-ciezarowka-dwie,4563276,artgal,t,id,tm.html" title="Bus przewożący Ukraińców zderzył się z ciężarówką. Dwie osoby zginęły [ZDJĘCIA, WIDEO]" event-param="article:4563276">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1c/18/5aa26f6b59206_o,size,125x90,q,70,h,96e2a8.jpg" class="lazy " alt="Bus przewożący Ukraińców zderzył się z ciężarówką. Dwie osoby zginęły [ZDJĘCIA, WIDEO]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1c/18/5aa26f6b59206_o,size,125x90,q,70,h,96e2a8.jpg" class="" alt="Bus przewożący Ukraińców zderzył się z ciężarówką. Dwie osoby zginęły [ZDJĘCIA, WIDEO]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Bus przewożący Ukraińców zderzył się z ciężarówką. Dwie osoby zginęły...</p>
          </div>
        </a>
      </li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    Po wielu miesiącach konsultacji Sejm w zeszłym roku przegłosował ustawę zakazującą handlu w niedziele. Na razie jest to ograniczenie handlu, ale docelowo w 2020 r. w Polsce będzie obowiązywać całkowity <a href="http://krakow.naszemiasto.pl/tag/zakaz-handlu-w-niedziele.html" class="alw" data-alw="zakaz-handlu-w-niedziele">zakaz handlu w niedziele</a>. Wyjątkiem będzie siedem niedziel w roku podczas wzmożonego ruchu zakupowego - trzy przedświąteczne oraz w ostatnie niedziele przypadające w styczniu, kwietniu, czerwcu i sierpniu. Natomiast w 2019 r. zakupy zrobimy tylko podczas jednej niedzieli w miesiącu. - Niedziela powinna być dniem wolnym, przeznaczonym na refleksję, odpoczynek i czas dla rodziny - mówi kardynał Kazimierz Nycz.<br> <br> Z kardynałem nie zgadza się jednak Platforma Obywatelska, która zapowiedziała złożenie projektu ustawy odwołującej ograniczenie handlu w niedzielę na najbliższym posiedzeniu Sejmu. – Jarosław Kaczyński próbuje nam ułożyć życie na swoją modłę – mówił poseł Platformy Obywatelskiej Sławomir Neumann prezentując projekt ustawy, która zdaniem polityka PO przywraca normalność.<br> <br> – Kaczyński nie będzie mówił, co mamy robić w niedziele - czy iść na zakupy, do kina, czy do kościoła, każdy powinien mieć wolny wybór – stwierdził Neumann. Przepisy wprowadzające ograniczenie handlu w niedzielę weszły w życie <a href="http://lodzkie.naszemiasto.pl/tag/1-marca.html" class="alw" data-alw="1-marca">1 marca</a>. Sklepy zostaną zamknięte w najbliższą niedzielę (<a href="http://krotoszyn.naszemiasto.pl/artykul/dzis-pierwsza-historyczna-niedziela-bez-handlu-supermarkety,4564834,artgal,t,id,tm.html" class="alw" data-alw="11-marca">11 marca</a>). Ustawa wyłącza z handlu w sumie 21 niedziel w tym roku.
  </div>

      <br>
    <div class="zrodloArtykulu"><b>Źródło: </b><a href="http://warszawa.naszemiasto.pl/artykul/zakaz-handlu-w-niedziele-do-likwidacji-platforma-sklada,4565620,art,t,id,tm.html">Zakaz handlu w niedzielę do likwidacji? Platforma składa projekt ustawy - Warszawa NaszeMiasto.pl</a></div>
  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
  <li class="ikonkaSpol tweetShare">
    <a class="tweetShare">
      <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
    </a>
  </li>
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span><span class="licznik" id="komentarze-licznik"> 10</span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/warszawa.naszemiasto.pl\/artykul\/zakaz-handlu-w-niedziele-do-likwidacji-platforma-sklada,4565620,art,t,id,tm.html";
(function($) {
    $('.opcje a.fbShare').click(function (e) {
        e.preventDefault();
        window.open('//www.facebook.com/sharer/sharer.php?u=' + encodeURI(url) + '%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij', 'Facebook', 600, 400);
    });
    $.post('/ajax/facebook/liczba_udostepnien/', { url: `${url}?utm_source=facebook&utm_medium=przycisk-udostepnij` }, function(msg) {
        if (msg.liczba_udostepnien > 0) {
            $('.opcje .fbShare span').after('<span class="licznik"> ' + msg.liczba_udostepnien + '</span>');
        }
    }, 'json');

    $.getScript('//platform.twitter.com/widgets.js', function() {
        $('.opcje  a.tweetShare').click(function(e) {
            e.preventDefault();
            window.open('//twitter.com/share?url=' + encodeURI(url) + '%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij', 'Twitter', 600, 400);
        });
    });
})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/infozpolski/">Info z Polski </a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/nozownik-zaatakowal-na-slubie-zranil-pare-mloda-zatrzymali,4565720,art,t,id,tm.html" title="Nożownik zaatakował na ślubie. Zranił parę młodą, zatrzymali go goście weselni" event-param="article:4565720">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/18/71/5aa6545aa5172_o,size,370x210,q,70,h,596d99.jpg" class="lazy " alt="Nożownik zaatakował na ślubie. Zranił parę młodą, zatrzymali go goście weselni" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/18/71/5aa6545aa5172_o,size,370x210,q,70,h,596d99.jpg" class="" alt="Nożownik zaatakował na ślubie. Zranił parę młodą, zatrzymali go goście weselni" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Nożownik zaatakował na ślubie. Zranił parę młodą, zatrzymali go goście weselni</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/skandaliczna-pomylka-wymiaru-sprawiedliwosci-od-18-lat-w,4563294,artgal,t,id,tm.html" title="Skandaliczna pomyłka wymiaru sprawiedliwości. Od 18 lat w więzieniu siedzi niewinny człowiek" event-param="article:4563294">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ce/e1/5aa270c3a1e40_o,size,370x210,q,70,h,331e80.jpg" class="lazy " alt="Skandaliczna pomyłka wymiaru sprawiedliwości. Od 18 lat w więzieniu siedzi niewinny człowiek" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ce/e1/5aa270c3a1e40_o,size,370x210,q,70,h,331e80.jpg" class="" alt="Skandaliczna pomyłka wymiaru sprawiedliwości. Od 18 lat w więzieniu siedzi niewinny człowiek" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Skandaliczna pomyłka wymiaru sprawiedliwości. Od 18 lat w więzieniu siedzi niewinny człowiek</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/bus-przewozacy-ukraincow-zderzyl-sie-z-ciezarowka-dwie,4563276,artgal,t,id,tm.html" title="Bus przewożący Ukraińców zderzył się z ciężarówką. Dwie osoby zginęły [ZDJĘCIA, WIDEO]" event-param="article:4563276">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1c/18/5aa26f6b59206_o,size,370x210,q,70,h,eccdfa.jpg" class="lazy " alt="Bus przewożący Ukraińców zderzył się z ciężarówką. Dwie osoby zginęły [ZDJĘCIA, WIDEO]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1c/18/5aa26f6b59206_o,size,370x210,q,70,h,eccdfa.jpg" class="" alt="Bus przewożący Ukraińców zderzył się z ciężarówką. Dwie osoby zginęły [ZDJĘCIA, WIDEO]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Bus przewożący Ukraińców zderzył się z ciężarówką. Dwie osoby zginęły [ZDJĘCIA, WIDEO]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/w-tych-sklepach-zrobisz-zakupy-w-niedziele-wolne-od-handlu,4562576,gal,t,id,tm.html" title="W tych sklepach zrobisz zakupy w niedziele wolne od handlu. Znamy już wszystkie dane" event-param="article:4562576">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/45/5a/5a9fce3da5c7d_o,size,370x210,q,70,h,ae6600.jpg" class="lazy " alt="W tych sklepach zrobisz zakupy w niedziele wolne od handlu. Znamy już wszystkie dane" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/45/5a/5a9fce3da5c7d_o,size,370x210,q,70,h,ae6600.jpg" class="" alt="W tych sklepach zrobisz zakupy w niedziele wolne od handlu. Znamy już wszystkie dane" width="300" height="210"></noscript>
          </div>
          <h3 class="title">W tych sklepach zrobisz zakupy w niedziele wolne od handlu. Znamy już wszystkie dane</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/wielki-pozar-w-pocwiardowie-ogien-zabil-ponad-trzy-tysiace,4561974,artgal,t,id,tm.html" title="Wielki pożar w Poćwiardowie. Ogień zabił ponad trzy tysiące zwierząt" event-param="article:4561974">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a4/5b/5aa05fa6bf97d_o,size,370x210,q,70,h,67488e.jpg" class="lazy " alt="Wielki pożar w Poćwiardowie. Ogień zabił ponad trzy tysiące zwierząt" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a4/5b/5aa05fa6bf97d_o,size,370x210,q,70,h,67488e.jpg" class="" alt="Wielki pożar w Poćwiardowie. Ogień zabił ponad trzy tysiące zwierząt" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Wielki pożar w Poćwiardowie. Ogień zabił ponad trzy tysiące zwierząt</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/terrorysta-z-isis-zatrzymany-w-polsce-mourad-t-byl,4561734,artgal,t,id,tm.html" title="Terrorysta z ISIS zatrzymany w Polsce. Mourad T. był zamieszany w zamachy w Paryżu" event-param="article:4561734">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fc/e9/5a9fc8945339f_o,size,370x210,q,70,h,bbc8c2.jpg" class="lazy " alt="Terrorysta z ISIS zatrzymany w Polsce. Mourad T. był zamieszany w zamachy w Paryżu" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fc/e9/5a9fc8945339f_o,size,370x210,q,70,h,bbc8c2.jpg" class="" alt="Terrorysta z ISIS zatrzymany w Polsce. Mourad T. był zamieszany w zamachy w Paryżu" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Terrorysta z ISIS zatrzymany w Polsce. Mourad T. był zamieszany w zamachy w Paryżu</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Jak dobrze znasz historię Wrocławia? </h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,4434,jak_dobrze_znasz_historie_wroclawia,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> W którym roku powołano komitet organizacyjny budowy wrocławskiego ogrodu zoologicznego? </p>
                <div class="row">
          
                    <div class="columns">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_56160" value="191750">
                                        <span class="odpTresc">1860</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_56160" value="191752">
                                        <span class="odpTresc">1862</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_56160" value="191754">
                                        <span class="odpTresc">1869</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/10</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
                      });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*681c95d8c05369818463d46dcb073d38&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["niedziela-bez-handlu","po-przeciw-zakazowi-handlu","projekt-ustawy","ustawa-o-zakazie-handlu","zakaz-handlu"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(10)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/zakaz-handlu-w-niedziele-do-likwidacji-platforma-sklada,4565620,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/zakaz-handlu-w-niedziele-do-likwidacji-platforma-sklada,4565620,art,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/zakaz-handlu-w-niedziele-do-likwidacji-platforma-sklada,4565620,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/zakaz-handlu-w-niedziele-do-likwidacji-platforma-sklada,4565620,art,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


        <div id="komentarze" class="clearfix">
        <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11519072">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11519072,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-03-12 14:39:31</time>
        <h5 class="komentarzAutor">
                      <b>mgr (gość)</b>
                    
                          <small class="pokazKomentarz">
            <a href="#11518988,fpid.html" class="odp" title="Zobacz komentarz: Gdzie widziałeś te tłumy szczęśliwych &quot;obateli&quot;...">
                              (tutejszy)
                          </a>
          </small>
                </h5>
      </header>
            <p id="komr-11519072" class="komentarzTresc">
        widziales tylko strony cda bo sam mierzysz tą miarą, ja widzialem wiele ludzi w parkach na ulicach a i wsrod znajomych wiele rodzin sie spiknęło, to co? bez galerii w niedziele nie umiesz już żyć?????      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11519072,11518738" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11519072" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11519072" title="Oceń pozytywnie ten komentarz" rel="plus">
   +1 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11519072" title="Oceń negatywnie ten komentarz" rel="minus">
   -3 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11519072" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11519008">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11519008,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-03-12 13:58:49</time>
        <h5 class="komentarzAutor">
                      <b>tw bolek (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11519008" class="komentarzTresc">
        Platforma to sobie tylko bije pianę albo jak kundel ujada przywiązana na łańcuchu do budy. Nie mają większości, więc wiedzą, że ten ich projekt wyląduje w koszu lub nawet w kiblu. Zajmą parlamentowi czas, kiedy to różne pajace będą z mówinicy agitować. Żen.<br />
Ciekawe gdzie była PO jak ukradziono nam Polakom oszczędności w OFE, wysyłano 6-latki do szkół, czy też podwyższano wiek emerytalny. Gdzie bylo jak Polcja na zlecenie PO robila pacyfikację ludzi w czasie Marszu Niepodległości (słynne kopanie butem skulonego człowieka przez policanta w cywilu) albo jak Schetyna kazał rozprawić się z kibicami Legii tylko dlatego że chcieli obejrzeć mecz (słynna "akcja Widelec". Gdzie była PO jak ich dzialacz Ryszard Cyba zamordowal pracownika biura poselskiego PIS tylko dltatego że nie podzielał jego sympatii politycznych No gdzie była Platforma wtedy?      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11519008,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11519008" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11519008" title="Oceń pozytywnie ten komentarz" rel="plus">
   +4 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11519008" title="Oceń negatywnie ten komentarz" rel="minus">
   -3 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11519008" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11518988">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11518988,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-03-12 13:49:48</time>
        <h5 class="komentarzAutor">
                      <b>tutejszy (gość)</b>
                    
                          <small class="pokazKomentarz">
            <a href="#11518738,fpid.html" class="odp" title="Zobacz komentarz: Jestem maszynistą na kolei i choć sam czesto nie mam...">
                              (mgr)
                          </a>
          </small>
                </h5>
      </header>
            <p id="komr-11518988" class="komentarzTresc">
        Gdzie widziałeś te tłumy szczęśliwych "obateli" jak mówi Rysiu Czarnecki ? Ja zauważyłem jedną dziwną rzecz. A mianowicie strony z filmami np. "CDA" strasznie sie "muliły",jak w święta ustanowione przez czarną mafię. wychodzi mi na to ze nasze Poooolskie modelowe rodziny spedzały czas ogladajac filmy w necie. Oczywiscie tatusiowie osobno,mamusie osobno i dzieci osobno. Zapewne na "moich,twoich" komputerach zakupionych dzieki "patos pińcet plus"      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11518988,11518738" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11518988" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11518988" title="Oceń pozytywnie ten komentarz" rel="plus">
   +3 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11518988" title="Oceń negatywnie ten komentarz" rel="minus">
   -3 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11518988" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11518974">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11518974,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-03-12 13:41:11</time>
        <h5 class="komentarzAutor">
                      <b>tutejszy (gość)</b>
                    
                          <small class="pokazKomentarz">
            <a href="#11518734,fpid.html" class="odp" title="Zobacz komentarz: Jak niemieckie psy były u władzy też układali ludziom...">
                              (11ty)
                          </a>
          </small>
                </h5>
      </header>
            <p id="komr-11518974" class="komentarzTresc">
        i bardzo dobrze robili. Im dłużej bedziesz pracował tym bedziesz miał wyższą emeryturę. Ale ty jesteś "pińcet plusowym niedorozwojem" i skończysz wpie.....jąc trawe jak w Grecji. A ja mam nadzieję,że nikt nie bedzie mi ukladał życia. Dlatego mam 2 rączki i pracuje sam na siebie. jestem sam sobie pracownikiem,sprzataczką kierownikiem i mam wszystko gdzies. Rodzinka mi d..py nie truje i wszystko gra.Jak służyłem jeszcze w armii (na szczeście w latach w których psychiczny Antek siedział w d... u murzyna) to brałem wszystkie służby w "rodzinne świeta, wigilia,wielkanoc", miałem dość siedzenia "przy kotlecie" i słuchania pier... Sylwester czy majówka to oczywiście,że chciałem mieć wolne. Idż się walnij własną pięścią w łeb socjalu. Głosuje na JKM      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11518974,11518734" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11518974" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11518974" title="Oceń pozytywnie ten komentarz" rel="plus">
   +1 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11518974" title="Oceń negatywnie ten komentarz" rel="minus">
   -2 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11518974" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11518918">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11518918,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-03-12 13:11:08</time>
        <h5 class="komentarzAutor">
                      <b>tutejszy (gość)</b>
                    
                          <small class="pokazKomentarz">
            <a href="#11518684,fpid.html" class="odp" title="Zobacz komentarz: Herr Nojman - NIEMCY MAJĄ WOLNE A POLACY WEDŁUG WASZEJ...">
                              (sam pracuj w niedzielę)
                          </a>
          </small>
                </h5>
      </header>
            <p id="komr-11518918" class="komentarzTresc">
        Biskup???? Hahaha. Przemodliłeś główkę?      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11518918,11518684" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11518918" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11518918" title="Oceń pozytywnie ten komentarz" rel="plus">
   +1 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11518918" title="Oceń negatywnie ten komentarz" rel="minus">
   -1 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11518918" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11518840">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11518840,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-03-12 12:24:19</time>
        <h5 class="komentarzAutor">
                      <b>12ty (gość)</b>
                    
                          <small class="pokazKomentarz">
            <a href="#11518734,fpid.html" class="odp" title="Zobacz komentarz: Jak niemieckie psy były u władzy też układali ludziom...">
                              (11ty)
                          </a>
          </small>
                </h5>
      </header>
            <p id="komr-11518840" class="komentarzTresc">
        Jak watykańska pedofilska czarna mafia teraz układa  ludziom życie  ,okrada  i wyłudza z  budżetu państwa  pieniądze   podatników to jest dobrze ? Co do sześciolatków i troche starszych ,to sami wysyłacie ich  do zakrystii po zaznanie ojcowskiej miłości ,a w szkołach  zamiast się uczyć robicie ciemnogród  .Tępe pislamskie kreatury wy jesteście urodzeni do wykorzystywania i poniewierania ,bo nie macie mózgów ,dla was to tylko bat ,kościół i robota ! O jakiej ty emeryturze marzysz ? bedziesz z głodu zdychał ,bo wszystko będzie roztrwonione  i pójdzie za długi.Miłego dnia      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11518840,11518734" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11518840" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11518840" title="Oceń pozytywnie ten komentarz" rel="plus">
   +3 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11518840" title="Oceń negatywnie ten komentarz" rel="minus">
   -4 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11518840" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11518756">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11518756,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-03-12 11:38:06</time>
        <h5 class="komentarzAutor">
                      <b>All (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11518756" class="komentarzTresc">
        No nareszcie wolne!!!!!!!!!      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11518756,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11518756" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11518756" title="Oceń pozytywnie ten komentarz" rel="plus">
   +5 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11518756" title="Oceń negatywnie ten komentarz" rel="minus">
   -1 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11518756" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11518738">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11518738,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-03-12 11:32:07</time>
        <h5 class="komentarzAutor">
                      <b>mgr (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11518738" class="komentarzTresc">
        Jestem maszynistą na kolei i choć sam czesto nie mam wolnych niedziel uważam ze to bardzo dobry pomysł ze te galeryje są pozamykane. Poumierali ludzie z głodu? Wczoraj na ulaicach czuc było raczej atmosfere swiąteczną rodzinną było widać ze jest inaczej niz w pracująca niedzielę która do tej pory niewiele juz sie rózniła od dnia powszedniego.      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11518738,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11518738" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11518738" title="Oceń pozytywnie ten komentarz" rel="plus">
   +10 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11518738" title="Oceń negatywnie ten komentarz" rel="minus">
   -6 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11518738" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11518734">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11518734,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-03-12 11:29:49</time>
        <h5 class="komentarzAutor">
                      <b>11ty (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11518734" class="komentarzTresc">
        Jak niemieckie psy były u władzy też układali ludziom zycie, wysyając 6cio latków do szkoły, okradając ludzi z OFE, czy zmuszając ludzi do pracy do 67 roku życia! Wtedy to qrva mieliście w du.ie co ludzie o tym myślą, tylko układaliście im "życie" PO waszemu, tfuuuuuuuuuuuuuuu      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11518734,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11518734" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11518734" title="Oceń pozytywnie ten komentarz" rel="plus">
   +11 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11518734" title="Oceń negatywnie ten komentarz" rel="minus">
   -5 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11518734" class="clearfix"></div>
  </article>
  <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11518684">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11518684,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-03-12 10:58:45</time>
        <h5 class="komentarzAutor">
                      <b>sam pracuj w niedzielę (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11518684" class="komentarzTresc">
        Herr Nojman - NIEMCY MAJĄ WOLNE A POLACY WEDŁUG WASZEJ ORGANIZACJI MAJĄ ZAPIER....? Mówisz że życie próbuje ustawić nam Kaczyński. A DLACZEGO PO PRZERŻNIETYCH WYBORACH TY MIAŁBYŚ NAM JE USTAWIAĆ? Mało afer przez 8 lat waszych "żondóf"?  Wypchaj się sianem. Biskup mówi dobrze - Naród odpocznie i zacznie myśleć a tobie pewno chodzi o to aby w zarabianiu na chleb w zachodnich galeriach i marketach Polacy nie mieli czasu myśleć. Sądzisz, że jak będą pracować na okrągło to się przy urnie pomylą i na was zagłosują? Co - przeszkoda w bogaceniu się zachodnich marketów w Polsce ważniejsza niż zdrowie Polaków?      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11518684,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11518684" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11518684" title="Oceń pozytywnie ten komentarz" rel="plus">
   +10 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11518684" title="Oceń negatywnie ten komentarz" rel="minus">
   -8 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11518684" class="clearfix"></div>
  </article>
<script type="text/javascript">
oG_OSA.id_autor = '7656243';
</script>
    </div>
    
  </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?14989749", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/niedziela-bez-handlu.html">
              niedziela bez handlu
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/po-przeciw-zakazowi-handlu.html">
              po przeciw zakazowi handlu
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/projekt-ustawy.html">
              projekt ustawy
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/ustawa-o-zakazie-handlu.html">
              ustawa o zakazie handlu
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/zakaz-handlu.html">
              zakaz handlu
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                      });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: '95d13c95802d083c7d93e8d1',
          item:           {
              objectid: '4565620',//unique ID, alphanumeric
              title: 'Zakaz handlu w niedzielę do likwidacji? Platforma składa projekt ustawy - Wrocław - NaszeMiasto.pl',//max 255 characters
              text: 'Zakaz handlu w niedziele zostanie zniesiony? Tego chce Platforma Obywatelska. Posłowie tej partii zapowiadają złożenie do Sejmu projektu ustawy likwidującej zakaz handlu w niedzielę.',//max 255 characters
              url: 'http://warszawa.naszemiasto.pl/artykul/zakaz-handlu-w-niedziele-do-likwidacji-platforma-sklada,4565620,art,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/18/f5/5aa649a78d9dc_o,size,610x0,q,70,h,35e6ff.jpg',//max 255 characters
              created_at: '1520847383'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                      });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                   <li>
      <a href="/artykul/gintrowski-a-jednak-cos-po-nas-zostanie-gwiazdy-zaspiewaja,4566522,artgal,t,id,tm.html#b68bdd24ea89d723,1,3,6" event-param="article:4566522">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/98/05/5aa6bfc42ad76_o,size,125x90,q,70,h,0b0b5c.jpg" class="lazy " alt="„Gintrowski – a jednak coś po nas zostanie”. Gwiazdy zaśpiewają Gintrowskiego we Wrocławiu" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/98/05/5aa6bfc42ad76_o,size,125x90,q,70,h,0b0b5c.jpg" class="" alt="„Gintrowski – a jednak coś po nas zostanie”. Gwiazdy zaśpiewają Gintrowskiego we Wrocławiu" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          „Gintrowski – a jednak coś po nas zostanie”. Gwiazdy zaśpiewają Gintrowskiego we Wrocławiu
                      </p>
        </div>
      </a>
    </li>
                  <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/te-koty-szukaja-domu-do-adopcji-zefir-i-gloria-zdjecia,4566286,artgal,t,id,tm.html#b68bdd24ea89d723,1,3,6" event-param="article:4566286">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d2/54/5aa693e4a2f89_o,size,125x90,q,70,h,db9f17.jpg" class="lazy " alt="Te koty szukają domu. Do adopcji Zefir i Gloria [ZDJĘCIA] " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d2/54/5aa693e4a2f89_o,size,125x90,q,70,h,db9f17.jpg" class="" alt="Te koty szukają domu. Do adopcji Zefir i Gloria [ZDJĘCIA] " width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Te koty szukają domu. Do adopcji Zefir i Gloria [ZDJĘCIA] 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/kinematograf-wroclawski-odkrywa-filmowy-plac-kosciuszki,4566272,art,t,id,tm.html#b68bdd24ea89d723,1,3,6" event-param="article:4566272">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/68/21/5aa6932087bf7_o,size,125x90,crop,0.0000x0.0000x0.7127x0.9898,q,70,h,05039a.jpg" class="lazy " alt="Kinematograf Wrocławski odkrywa filmowy plac Kościuszki" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/68/21/5aa6932087bf7_o,size,125x90,crop,0.0000x0.0000x0.7127x0.9898,q,70,h,05039a.jpg" class="" alt="Kinematograf Wrocławski odkrywa filmowy plac Kościuszki" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Kinematograf Wrocławski odkrywa filmowy plac Kościuszki
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/gazetawroclawska-pl-absolutnym-liderem-na-dolnym-slasku,4566150,art,t,id,tm.html#b68bdd24ea89d723,1,3,6" event-param="article:4566150">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6b/3f/5aa6862438cdf_o,size,125x90,q,70,h,e6fa6a.jpg" class="lazy " alt="GazetaWroclawska.pl absolutnym liderem na Dolnym Śląsku!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6b/3f/5aa6862438cdf_o,size,125x90,q,70,h,e6fa6a.jpg" class="" alt="GazetaWroclawska.pl absolutnym liderem na Dolnym Śląsku!" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                        </ul>
                    <p class="tytul">
                          GazetaWroclawska.pl absolutnym liderem na Dolnym Śląsku!
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/wroclaw-organizuje-swiatowy-dzien-krasnoludka-z-gitara,4566138,art,t,id,tm.html#b68bdd24ea89d723,1,3,6" event-param="article:4566138">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e1/12/5aa686a706b19_o,size,125x90,q,70,h,efd509.jpg" class="lazy " alt="Wrocław organizuje Światowy Dzień Krasnoludka z Gitarą " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e1/12/5aa686a706b19_o,size,125x90,q,70,h,efd509.jpg" class="" alt="Wrocław organizuje Światowy Dzień Krasnoludka z Gitarą " width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                                <ul class="linkiPoziome clearfix">
                                            <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                        </ul>
                    <p class="tytul">
                          Wrocław organizuje Światowy Dzień Krasnoludka z Gitarą 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/sleza-wroclaw-wygrala-w-lublinie-zobacz-zdjecia-galeria,4566044,artgal,t,id,tm.html#b68bdd24ea89d723,1,3,6" event-param="article:4566044">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6b/e4/5aa6802e3145b_o,size,125x90,q,70,h,b29d60.jpg" class="lazy " alt="Ślęza Wrocław wygrała w Lublinie. Zobacz zdjęcia [GALERIA] " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6b/e4/5aa6802e3145b_o,size,125x90,q,70,h,b29d60.jpg" class="" alt="Ślęza Wrocław wygrała w Lublinie. Zobacz zdjęcia [GALERIA] " width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Ślęza Wrocław wygrała w Lublinie. Zobacz zdjęcia [GALERIA] 
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-prawa1' class="ppa-slot">
    <script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
if (typeof pp_adblock_is_off === 'undefined') {
  var Criteo = Criteo || {};
  Criteo.events = Criteo.events || [];
  Criteo.events.push(function () {
    Criteo.DisplayAcceptableAdIfAdblocked({
      zoneid: 846373,
      width: 300,
      height: 250,
      containerid: 'dfp-prawa1',
      collapseContainerIfNotAdblocked: true,
      callbacksuccess: function () {
        document.querySelector('#dfp-prawa1').style.cssText = 'width: 300px; height: 250px;';
      }
    });
  });
}
</script>
    <script type="text/javascript">
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1');
                  slot.appendResolution(300, 600);
              slot.appendResolution(300, 250);
        });
</script>
  </div>

<div class="flatFeeBox">
  <span class="flatFeeBox__mark">ogłoszenia</span>
  <header class="flatFeeBox__header">
    <a class="flatFeeBox__headerLink" href="http://oferta.naszemiasto.pl/nam-lokalnie-dolnoslaskie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="flatFeeBox__headerLabel"><a href="/firmy/" class="flatFeeBox__headerLabelLink" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="flatFeeBox__list">
                  <li class="flatFeeBox__item">
          <a class="flatFeeBox__link" href="http://dom.gratka.pl/mieszkania-sprzedam/lista/dolnoslaskie,wroclaw.html?utm_source=polskapress&utm_medium=domkampania&utm_campaign=nam_lokalnie_x_mieszkanie_wroclaw_z_7__" target="_blank" rel="nofollow noopener">
            <div class="flatFeeBox__bannerContainer">
              <img class="flatFeeBox__image" src="https://d-nm.ppstatic.pl/k/r/05/a5/5a65b695bd155_o.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="flatFeeBox__item">
          <a class="flatFeeBox__link" href="http://bit.ly/2BA1pIe" target="_blank" rel="nofollow noopener">
            <div class="flatFeeBox__bannerContainer">
              <img class="flatFeeBox__image" src="https://d-nm.ppstatic.pl/k/r/70/2d/5a86d9f021ccc_o.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="flatFeeBox__item">
          <a class="flatFeeBox__link" href="http://bit.ly/2p2kJWF" target="_blank" rel="nofollow noopener">
            <div class="flatFeeBox__bannerContainer">
              <img class="flatFeeBox__image" src="https://d-nm.ppstatic.pl/k/r/a1/4a/5aa2785f71d03_o.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="flatFeeBox__item">
          <a class="flatFeeBox__link" href="http://bit.ly/2FotEwt" target="_blank" rel="nofollow noopener">
            <div class="flatFeeBox__bannerContainer">
              <img class="flatFeeBox__image" src="https://d-nm.ppstatic.pl/k/r/bc/35/5aa29715a1fcb_o.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="flatFeeBox__item">
          <a class="flatFeeBox__link" href="http://bit.ly/2Fv9Rvi" target="_blank" rel="nofollow noopener">
            <div class="flatFeeBox__bannerContainer">
              <img class="flatFeeBox__image" src="https://d-nm.ppstatic.pl/k/r/3c/19/5aa641174e01a_o.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="flatFeeBox__endmark">koniec bloku ogłoszeń</span>
</div><section id="polecane" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecane</span>
    </h2>

        
    <div class="subKontener elementyListy">
      <ul class="listaZeZdjeciem">
                  <li class="elementListy" >
                        <a href="http://wroclaw.naszemiasto.pl/artykul/internet-stacjonarny-choc-mobilny-czyli-orange-flybox-sky,4562686,artgal,t,id,tm.html" title="Internet stacjonarny, choć mobilny, czyli Orange Flybox Sky">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e1/a6/5aa23cb8aabac_o,size,125x90,q,70,h,c03a97.jpg" class="lazy " alt="Internet stacjonarny, choć mobilny, czyli Orange Flybox Sky" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e1/a6/5aa23cb8aabac_o,size,125x90,q,70,h,c03a97.jpg" class="" alt="Internet stacjonarny, choć mobilny, czyli Orange Flybox Sky" width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">mat. informacyjny</li>
                </ul>
                <p class="tytul">Internet stacjonarny, choć mobilny, czyli Orange Flybox Sky</p>
              </div>
            </a>
          </li>

                                  </ul>

          </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#polecane a'), href: '/material_karta/boks_polecane', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
<div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/80/e1/5a9d70e3a4906_o,size,370x210,q,70,h,a3f379.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>2. odcinek „Postaw na milion” [NASZ PATRONAT]</p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
  <section id="wiecej-na-temat" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Więcej na temat</h2>
    <ul class="minusPadding">
              <li>
          <a href="/artykul/jak-sklepy-chca-obejsc-zakaz-handlu-w-niedziele-sa-na-to,4393320,galop,t,id,tm.html" title="Jak sklepy chcą obejść zakaz handlu w niedzielę? Są na to sposoby! [PRZEGLĄD]" event-param="article:4393320">
                          <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/60/68/5a7067219a60f_o,size,370x210,q,70,h,7f12d6.jpg" class="lazy " alt="Jak sklepy chcą obejść zakaz handlu w niedzielę? Są na to sposoby! [PRZEGLĄD]" width="380"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/60/68/5a7067219a60f_o,size,370x210,q,70,h,7f12d6.jpg" class="" alt="Jak sklepy chcą obejść zakaz handlu w niedzielę? Są na to sposoby! [PRZEGLĄD]" width="380"></noscript>
                <p class="tytul">Jak sklepy chcą obejść zakaz handlu w niedzielę? Są na to sposoby! [PRZEGLĄD]</p>
              </div>
                      </a>
        </li>
          </ul>
      </section>
    <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>

<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="http://wroclaw.naszemiasto.pl/artykul/nozownik-zaatakowal-na-slubie-zranil-pare-mloda-zatrzymali,4565720,art,t,id,tm.html" title="Nożownik zaatakował na ślubie. Zranił parę młodą, zatrzymali go goście weselni">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/18/71/5aa6545aa5172_o,size,125x90,q,70,h,4d9e47.jpg" class="lazy " alt="Nożownik zaatakował na ślubie. Zranił parę młodą, zatrzymali go goście weselni" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/18/71/5aa6545aa5172_o,size,125x90,q,70,h,4d9e47.jpg" class="" alt="Nożownik zaatakował na ślubie. Zranił parę młodą, zatrzymali go goście weselni" width="125" height="90"></noscript>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Nożownik zaatakował na ślubie. Zranił parę młodą, zatrzymali go goście weselni</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/zakaz-handlu-w-niedziele-do-likwidacji-platforma-sklada,4565620,art,t,id,tm.html">
                              Zakaz handlu w niedzielę do likwidacji? Platforma składa projekt ustawy
                          </a>
          </div>
                                                <span class="ikonaOpinie icon-bubble">10</span>
                                          <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/skandaliczna-pomylka-wymiaru-sprawiedliwosci-od-18-lat-w,4563294,artgal,t,id,tm.html">
                              Skandaliczna pomyłka wymiaru sprawiedliwości. Od 18 lat w więzieniu siedzi niewinny człowiek
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                <span class="ikonaOpinie icon-bubble">1</span>
                                          <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/bus-przewozacy-ukraincow-zderzyl-sie-z-ciezarowka-dwie,4563276,artgal,t,id,tm.html">
                              Bus przewożący Ukraińców zderzył się z ciężarówką. Dwie osoby zginęły [ZDJĘCIA, WIDEO]
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/w-tych-sklepach-zrobisz-zakupy-w-niedziele-wolne-od-handlu,4562576,gal,t,id,tm.html">
                              W tych sklepach zrobisz zakupy w niedziele wolne od handlu. Znamy już wszystkie dane
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                <span class="ikonaOpinie icon-bubble">8</span>
                                </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/w-tych-sklepach-zrobisz-zakupy-w-niedziele-wolne-od-handlu,4562576,gal,t,id,tm.html" title="W tych sklepach zrobisz zakupy w niedziele wolne od handlu. Znamy już wszystkie dane">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/45/5a/5a9fce3da5c7d_o,size,125x90,q,70,h,cf62f8.jpg" class="lazy left" alt="W tych sklepach zrobisz zakupy w niedziele wolne od handlu. Znamy już wszystkie dane" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/45/5a/5a9fce3da5c7d_o,size,125x90,q,70,h,cf62f8.jpg" class=" left" alt="W tych sklepach zrobisz zakupy w niedziele wolne od handlu. Znamy już wszystkie dane" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>8</li>
                                                    </ul>
                            <p class="tytul">W tych sklepach zrobisz zakupy w niedziele wolne od handlu. Znamy już...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/skandaliczna-pomylka-wymiaru-sprawiedliwosci-od-18-lat-w,4563294,artgal,t,id,tm.html" title="Skandaliczna pomyłka wymiaru sprawiedliwości. Od 18 lat w więzieniu siedzi niewinny człowiek">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ce/e1/5aa270c3a1e40_o,size,125x90,q,70,h,88e744.jpg" class="lazy left" alt="Skandaliczna pomyłka wymiaru sprawiedliwości. Od 18 lat w więzieniu siedzi niewinny człowiek" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ce/e1/5aa270c3a1e40_o,size,125x90,q,70,h,88e744.jpg" class=" left" alt="Skandaliczna pomyłka wymiaru sprawiedliwości. Od 18 lat w więzieniu siedzi niewinny człowiek" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">Skandaliczna pomyłka wymiaru sprawiedliwości. Od 18 lat w więzieniu siedzi...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/bus-przewozacy-ukraincow-zderzyl-sie-z-ciezarowka-dwie,4563276,artgal,t,id,tm.html" title="Bus przewożący Ukraińców zderzył się z ciężarówką. Dwie osoby zginęły [ZDJĘCIA, WIDEO]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1c/18/5aa26f6b59206_o,size,125x90,q,70,h,96e2a8.jpg" class="lazy left" alt="Bus przewożący Ukraińców zderzył się z ciężarówką. Dwie osoby zginęły [ZDJĘCIA, WIDEO]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1c/18/5aa26f6b59206_o,size,125x90,q,70,h,96e2a8.jpg" class=" left" alt="Bus przewożący Ukraińców zderzył się z ciężarówką. Dwie osoby zginęły [ZDJĘCIA, WIDEO]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Bus przewożący Ukraińców zderzył się z ciężarówką. Dwie osoby zginęły...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/zakaz-handlu-w-niedziele-do-likwidacji-platforma-sklada,4565620,art,t,id,tm.html" title="Zakaz handlu w niedzielę do likwidacji? Platforma składa projekt ustawy">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/18/f5/5aa649a78d9dc_o,size,125x90,q,70,h,a077ee.jpg" class="lazy left" alt="Zakaz handlu w niedzielę do likwidacji? Platforma składa projekt ustawy" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/18/f5/5aa649a78d9dc_o,size,125x90,q,70,h,a077ee.jpg" class=" left" alt="Zakaz handlu w niedzielę do likwidacji? Platforma składa projekt ustawy" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>10</li>
                                                    </ul>
                            <p class="tytul">Zakaz handlu w niedzielę do likwidacji? Platforma składa projekt ustawy</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/nozownik-zaatakowal-na-slubie-zranil-pare-mloda-zatrzymali,4565720,art,t,id,tm.html" title="Nożownik zaatakował na ślubie. Zranił parę młodą, zatrzymali go goście weselni">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/18/71/5aa6545aa5172_o,size,125x90,q,70,h,4d9e47.jpg" class="lazy left" alt="Nożownik zaatakował na ślubie. Zranił parę młodą, zatrzymali go goście weselni" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/18/71/5aa6545aa5172_o,size,125x90,q,70,h,4d9e47.jpg" class=" left" alt="Nożownik zaatakował na ślubie. Zranił parę młodą, zatrzymali go goście weselni" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">Nożownik zaatakował na ślubie. Zranił parę młodą, zatrzymali go goście weselni</p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/zakaz-handlu-w-niedziele-do-likwidacji-platforma-sklada,4565620,art,t,id,tm.html" title="Zakaz handlu w niedzielę do likwidacji? Platforma składa projekt ustawy">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/18/f5/5aa649a78d9dc_o,size,125x90,q,70,h,a077ee.jpg" class="lazy left" alt="Zakaz handlu w niedzielę do likwidacji? Platforma składa projekt ustawy" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/18/f5/5aa649a78d9dc_o,size,125x90,q,70,h,a077ee.jpg" class=" left" alt="Zakaz handlu w niedzielę do likwidacji? Platforma składa projekt ustawy" width="125" height="90" name="zdjecie"></noscript>
                                        </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>10</li>
                                                    </ul>
                            <p class="tytul">
                                  Zakaz handlu w niedzielę do likwidacji? Platforma składa projekt ustawy
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/w-tych-sklepach-zrobisz-zakupy-w-niedziele-wolne-od-handlu,4562576,gal,t,id,tm.html" title="W tych sklepach zrobisz zakupy w niedziele wolne od handlu. Znamy już wszystkie dane">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/45/5a/5a9fce3da5c7d_o,size,125x90,q,70,h,cf62f8.jpg" class="lazy left" alt="W tych sklepach zrobisz zakupy w niedziele wolne od handlu. Znamy już wszystkie dane" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/45/5a/5a9fce3da5c7d_o,size,125x90,q,70,h,cf62f8.jpg" class=" left" alt="W tych sklepach zrobisz zakupy w niedziele wolne od handlu. Znamy już wszystkie dane" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>8</li>
                                                    </ul>
                            <p class="tytul">
                                  W tych sklepach zrobisz zakupy w niedziele wolne od handlu. Znamy już wszystkie dane
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/lans-na-instagramie-oczekiwania-kontra-rzeczywistosc-zdjecia,4564092,artgal,t,id,tm.html" title="Lans na Instagramie. Oczekiwania kontra rzeczywistość [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/36/4f/5a9ff4869c007_o,size,125x90,crop,0.0000x0.0000x0.9917x0.4607,q,70,h,bb841a.jpg" class="lazy left" alt="Lans na Instagramie. Oczekiwania kontra rzeczywistość [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/36/4f/5a9ff4869c007_o,size,125x90,crop,0.0000x0.0000x0.9917x0.4607,q,70,h,bb841a.jpg" class=" left" alt="Lans na Instagramie. Oczekiwania kontra rzeczywistość [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>8</li>
                                                    </ul>
                            <p class="tytul">
                                  Lans na Instagramie. Oczekiwania kontra rzeczywistość [ZDJĘCIA]
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/najmniejszy-energooszczedny-dom-w-polsce-ma-50-metrow-i,4564764,artgal,t,id,tm.html" title="Najmniejszy energooszczędny dom w Polsce. Ma 50 metrów i można go postawić w 45 dni [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cb/93/5aa4f32490e9b_o,size,125x90,q,70,h,1d906c.jpg" class="lazy left" alt="Najmniejszy energooszczędny dom w Polsce. Ma 50 metrów i można go postawić w 45 dni [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cb/93/5aa4f32490e9b_o,size,125x90,q,70,h,1d906c.jpg" class=" left" alt="Najmniejszy energooszczędny dom w Polsce. Ma 50 metrów i można go postawić w 45 dni [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                            <p class="tytul">
                                  Najmniejszy energooszczędny dom w Polsce. Ma 50 metrów i można go postawić w 45 dni [ZDJĘCIA]
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/terrorysta-z-isis-zatrzymany-w-polsce-mourad-t-byl,4561734,artgal,t,id,tm.html" title="Terrorysta z ISIS zatrzymany w Polsce. Mourad T. był zamieszany w zamachy w Paryżu">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fc/e9/5a9fc8945339f_o,size,125x90,q,70,h,ef5859.jpg" class="lazy left" alt="Terrorysta z ISIS zatrzymany w Polsce. Mourad T. był zamieszany w zamachy w Paryżu" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fc/e9/5a9fc8945339f_o,size,125x90,q,70,h,ef5859.jpg" class=" left" alt="Terrorysta z ISIS zatrzymany w Polsce. Mourad T. był zamieszany w zamachy w Paryżu" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                            <p class="tytul">
                                  Terrorysta z ISIS zatrzymany w Polsce. Mourad T. był zamieszany w zamachy w Paryżu
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

    <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>

  <section id="atlas" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">Podobne materiały</h2>
    <ul class="listaZeZdjeciem">
          <li>  
        <a href="http://www.gazetawroclawska.pl/artykul/12997096,zakaz-handlu-w-niedziele-zostanie-zlikwidowany-tego-chce-po-kaczynski-nie-bedzie-mowic-co-mamy-robic,id,t.html" title="Zakaz handlu w niedzielę zostanie zlikwidowany? Tego chce PO: &quot;Kaczyński nie będzie mówić, co mamy robić&quot;">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/86/84/5aa405ba3d515_o,size,110x95,q,71,h,1be1a0.jpg" class="lazy " alt="Zakaz handlu w niedzielę zostanie zlikwidowany? Tego chce PO: &quot;Kaczyński nie będzie mówić, co mamy robić&quot;" width="125" height="90"><noscript><img src=" https://d-pt.ppstatic.pl/kadry/k/r/1/86/84/5aa405ba3d515_o,size,110x95,q,71,h,1be1a0.jpg" class="" alt="Zakaz handlu w niedzielę zostanie zlikwidowany? Tego chce PO: &quot;Kaczyński nie będzie mówić, co mamy robić&quot;" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Zakaz handlu w niedzielę zostanie zlikwidowany? Tego chce PO: "Kaczyński nie...</p>
          </div>
        </a>
      </li>
          <li>  
        <a href="http://www.gazetawroclawska.pl/artykul/12976542,sklepy-zamkniete-w-niedziele-zakaz-handlu-daty-lista-dni-kiedy-zamkniete-sklepy-11032018,id,t.html" title="Sklepy zamknięte w niedziele [ZAKAZ HANDLU DATY, LISTA DNI, KIEDY ZAMKNIĘTE SKLEPY 11.03.2018]">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/21/09/5a997ed7068bc_o,size,110x95,q,71,h,acb25b.jpg" class="lazy " alt="Sklepy zamknięte w niedziele [ZAKAZ HANDLU DATY, LISTA DNI, KIEDY ZAMKNIĘTE SKLEPY 11.03.2018]" width="125" height="90"><noscript><img src=" https://d-pt.ppstatic.pl/kadry/k/r/1/21/09/5a997ed7068bc_o,size,110x95,q,71,h,acb25b.jpg" class="" alt="Sklepy zamknięte w niedziele [ZAKAZ HANDLU DATY, LISTA DNI, KIEDY ZAMKNIĘTE SKLEPY 11.03.2018]" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Sklepy zamknięte w niedziele [ZAKAZ HANDLU DATY, LISTA DNI, KIEDY ZAMKNIĘTE...</p>
          </div>
        </a>
      </li>
          <li>  
        <a href="http://www.gazetawroclawska.pl/artykul/12822304,zamkniete-sklepy-w-niedziele-2018-kiedy-niedziela-z-zakazem-handlu,id,t.html" title="Zamknięte sklepy w niedziele 2018 [KIEDY NIEDZIELA Z ZAKAZEM HANDLU]">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/bf/f0/5a4f8f5c0d01e_o,size,110x95,q,71,h,9b54db.jpg" class="lazy " alt="Zamknięte sklepy w niedziele 2018 [KIEDY NIEDZIELA Z ZAKAZEM HANDLU]" width="125" height="90"><noscript><img src=" https://d-pt.ppstatic.pl/kadry/k/r/1/bf/f0/5a4f8f5c0d01e_o,size,110x95,q,71,h,9b54db.jpg" class="" alt="Zamknięte sklepy w niedziele 2018 [KIEDY NIEDZIELA Z ZAKAZEM HANDLU]" width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Zamknięte sklepy w niedziele 2018 [KIEDY NIEDZIELA Z ZAKAZEM HANDLU]</p>
          </div>
        </a>
      </li>
          <li>  
        <a href="http://pleszew.naszemiasto.pl/artykul/ktore-niedziele-z-zakazem-handlu-w-2018-roku-znamy-daty,4371167,art,t,id,tm.html" title="Które niedziele z zakazem handlu w 2018 roku? - Znamy daty!  ">
          <div class="img">
                                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3f/bd/5a55f406a4e64_o,size,125x90,q,70,h,8cd6f1.jpg" class="lazy " alt="Które niedziele z zakazem handlu w 2018 roku? - Znamy daty!  " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3f/bd/5a55f406a4e64_o,size,125x90,q,70,h,8cd6f1.jpg" class="" alt="Które niedziele z zakazem handlu w 2018 roku? - Znamy daty!  " width="125" height="90"></noscript>
                      </div>
          <div class="kontent">
            <p class="tytul">Które niedziele z zakazem handlu w 2018 roku? - Znamy daty!  </p>
          </div>
        </a>
      </li>
        </ul>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#atlas a'), href: '/atlas/uniwersalny_podobne_artykuly'});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
    <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                      });
    </script>
  </div>


          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka sbBiznes">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  Strefa Biznesu
              </h3>
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbBiznes" data-equalizer data-id="/biznes/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbBiznes">
      <h3 class="boxBelka">
        <a href="/biznes/">Strefa Biznesu</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="/artykul/podnosniki-koszowe-kupic-czy-wynajac,4331405,art,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/06/f1/5a215522e8714_o,size,1169x420,q,90,h,181b55.jpg" class="lazy " alt="Podnośniki koszowe – kupić czy wynająć?" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/06/f1/5a215522e8714_o,size,1169x420,q,90,h,181b55.jpg" class="" alt="Podnośniki koszowe – kupić czy wynająć?" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/06/f1/5a215522e8714_o,size,125x90,q,70,h,549ea9.jpg" class="lazy " alt="Podnośniki koszowe – kupić czy wynająć?" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/06/f1/5a215522e8714_o,size,125x90,q,70,h,549ea9.jpg" class="" alt="Podnośniki koszowe – kupić czy wynająć?" width="100" height="72"></noscript>
                  </span>
                                  </div>
                <h3 class="kafelTytul">Podnośniki koszowe – kupić czy wynająć?</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/black-friday-sprawdz-promocje-w-sklepach,4323257,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d6/2c/5a18150915cfb_o,size,281x236,q,70,h,af8cf3.jpg" class="lazy " alt="Black Friday – sprawdź PROMOCJE w sklepach!" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d6/2c/5a18150915cfb_o,size,281x236,q,70,h,af8cf3.jpg" class="" alt="Black Friday – sprawdź PROMOCJE w sklepach!" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d6/2c/5a18150915cfb_o,size,125x90,q,70,h,1d2b6c.jpg" class="lazy " alt="Black Friday – sprawdź PROMOCJE w sklepach!" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d6/2c/5a18150915cfb_o,size,125x90,q,70,h,1d2b6c.jpg" class="" alt="Black Friday – sprawdź PROMOCJE w sklepach!" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Black Friday – sprawdź PROMOCJE w sklepach!
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/darmowe-chwilowki-przez-internet,4284386,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/af/28/59ea18dced61d_o,size,281x236,q,70,h,951f81.jpg" class="lazy " alt="Darmowe chwilówki przez internet" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/af/28/59ea18dced61d_o,size,281x236,q,70,h,951f81.jpg" class="" alt="Darmowe chwilówki przez internet" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/af/28/59ea18dced61d_o,size,125x90,q,70,h,67357f.jpg" class="lazy " alt="Darmowe chwilówki przez internet" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/af/28/59ea18dced61d_o,size,125x90,q,70,h,67357f.jpg" class="" alt="Darmowe chwilówki przez internet" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Darmowe chwilówki przez internet
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/zobaczcie-niesamowita-wroclavie-zdjecia,4279670,gal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8e/14/59e5d25043a03_o,size,281x236,q,70,h,4319fa.jpg" class="lazy " alt="Zobaczcie niesamowitą Wroclavię ZDJĘCIA" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8e/14/59e5d25043a03_o,size,281x236,q,70,h,4319fa.jpg" class="" alt="Zobaczcie niesamowitą Wroclavię ZDJĘCIA" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8e/14/59e5d25043a03_o,size,125x90,q,70,h,ea560b.jpg" class="lazy " alt="Zobaczcie niesamowitą Wroclavię ZDJĘCIA" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8e/14/59e5d25043a03_o,size,125x90,q,70,h,ea560b.jpg" class="" alt="Zobaczcie niesamowitą Wroclavię ZDJĘCIA" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Zobaczcie niesamowitą Wroclavię ZDJĘCIA
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/mniej-urlopu-i-mniejsze-premie-szykuja-zmiany-w-kodeksie,4265693,art,t,id,tm.html" class="ellipsis">Mniej urlopu i mniejsze premie? Szykują zmiany w Kodeksie Pracy</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-10-04 14:23:36">04/10/2017</time>
                  </li>
                  <li class="autor">red</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>6</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/ida-zmiany-w-prawie-pracy-pracodawca-ustali-dlugosc-urlopu,4264333,art,t,id,tm.html" class="ellipsis">Idą zmiany w prawie pracy! Pracodawca ustali długość urlopu, a premie będą niższe</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-10-04 09:33:16">04/10/2017</time>
                  </li>
                  <li class="autor">Red.</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>64</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/galeria-wroclavia-tuz-przed-otwarciem-bedziecie-mocno,4259269,artgal,t,id,tm.html" class="ellipsis">Galeria Wroclavia tuż przed otwarciem, będziecie mocno zdziwieni! </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-09-28 11:57:32">28/09/2017</time>
                  </li>
                  <li class="autor">RED</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/zarobki-w-marketach-fakty-i-mity,4241792,art,t,id,tm.html" class="ellipsis">Zarobki w marketach - fakty i mity</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-09-11 13:04:55">11/09/2017</time>
                  </li>
                  <li class="autor">Katarzyna Kijakowska</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/alimenciarze-z-dolnego-slaska-maja-juz-miliard-zl-dlugu,4223490,art,t,id,tm.html" class="ellipsis">Alimenciarze z Dolnego Śląska mają już miliard zł długu! </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-08-24 15:34:45">24/08/2017</time>
                  </li>
                  <li class="autor">red</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/upal-a-ty-w-pracy-zobacz-co-musi-twoj-szef,4200254,art,t,id,tm.html" class="ellipsis">Upał, a Ty w pracy? Zobacz, co musi Twój szef!</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-07-31 13:13:11">31/07/2017</time>
                  </li>
                  <li class="autor">red</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/jakich-inwestycji-potrzebuje-polska,4172990,artgal,t,id,tm.html" class="ellipsis">Jakich inwestycji potrzebuje Polska?</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-07-04 12:09:50">04/07/2017</time>
                  </li>
                  <li class="autor">Red.</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka sbRozrywka">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  Koncerty w Polsce
              </h3>
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbRozrywka" data-equalizer data-id="/rozrywka/koncerty-w-polsce/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbRozrywka">
      <h3 class="boxBelka">
        <a href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="/artykul/koncerty-we-wroclawiu-marzec-2018-kto-zagra-koncerty,4414836,galop,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/43/a2/5a8adc6cf0927_o,size,1169x420,q,90,h,785a01.jpg" class="lazy " alt="Koncerty we Wrocławiu. Marzec 2018. Kto zagra? [KONCERTY] " width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/43/a2/5a8adc6cf0927_o,size,1169x420,q,90,h,785a01.jpg" class="" alt="Koncerty we Wrocławiu. Marzec 2018. Kto zagra? [KONCERTY] " width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/43/a2/5a8adc6cf0927_o,size,125x90,q,70,h,ed0038.jpg" class="lazy " alt="Koncerty we Wrocławiu. Marzec 2018. Kto zagra? [KONCERTY] " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/43/a2/5a8adc6cf0927_o,size,125x90,q,70,h,ed0038.jpg" class="" alt="Koncerty we Wrocławiu. Marzec 2018. Kto zagra? [KONCERTY] " width="100" height="72"></noscript>
                  </span>
                                      <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                  </div>
                <h3 class="kafelTytul">Koncerty we Wrocławiu. Marzec 2018. Kto zagra? [KONCERTY] </h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/marko-markovic-brass-band-z-serbii-zagra-we-wroclawiu,4393114,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a5/56/5a7051c7af52b_o,size,281x236,q,70,h,3ea397.jpg" class="lazy " alt="Marko Marković Brass Band z Serbii zagra we Wrocławiu [KONCERT]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a5/56/5a7051c7af52b_o,size,281x236,q,70,h,3ea397.jpg" class="" alt="Marko Marković Brass Band z Serbii zagra we Wrocławiu [KONCERT]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a5/56/5a7051c7af52b_o,size,125x90,q,70,h,55898a.jpg" class="lazy " alt="Marko Marković Brass Band z Serbii zagra we Wrocławiu [KONCERT]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a5/56/5a7051c7af52b_o,size,125x90,q,70,h,55898a.jpg" class="" alt="Marko Marković Brass Band z Serbii zagra we Wrocławiu [KONCERT]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Marko Marković Brass Band z Serbii zagra we Wrocławiu [KONCERT]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/lydka-grubasa-zagra-koncert-we-wroclawiu-bilety,4358151,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b9/c2/5a437a430fa16_o,size,281x236,q,70,h,bf2d57.jpg" class="lazy " alt="Łydka Grubasa zagra koncert we Wrocławiu [BILETY]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b9/c2/5a437a430fa16_o,size,281x236,q,70,h,bf2d57.jpg" class="" alt="Łydka Grubasa zagra koncert we Wrocławiu [BILETY]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b9/c2/5a437a430fa16_o,size,125x90,q,70,h,08bac7.jpg" class="lazy " alt="Łydka Grubasa zagra koncert we Wrocławiu [BILETY]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b9/c2/5a437a430fa16_o,size,125x90,q,70,h,08bac7.jpg" class="" alt="Łydka Grubasa zagra koncert we Wrocławiu [BILETY]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Łydka Grubasa zagra koncert we Wrocławiu [BILETY]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/gitarowy-rekord-guinnessa-2018-zagra-zespol-the-dead-daisies,4352633,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5b/52/5a3a2dfb43db4_o,size,281x236,q,70,h,86e48c.jpg" class="lazy " alt="Gitarowy Rekord Guinnessa 2018. Zagra zespół The Dead Daisies" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5b/52/5a3a2dfb43db4_o,size,281x236,q,70,h,86e48c.jpg" class="" alt="Gitarowy Rekord Guinnessa 2018. Zagra zespół The Dead Daisies" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5b/52/5a3a2dfb43db4_o,size,125x90,q,70,h,5cce48.jpg" class="lazy " alt="Gitarowy Rekord Guinnessa 2018. Zagra zespół The Dead Daisies" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5b/52/5a3a2dfb43db4_o,size,125x90,q,70,h,5cce48.jpg" class="" alt="Gitarowy Rekord Guinnessa 2018. Zagra zespół The Dead Daisies" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Gitarowy Rekord Guinnessa 2018. Zagra zespół The Dead Daisies
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/reaktywacja-zespolu-crash-koncert-w-klubie-liverpool,4350677,art,t,id,tm.html" class="ellipsis">Reaktywacja zespołu Crash. Koncert w klubie Liverpool</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-18 15:27:19">18/12/2017</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/wosp-2018-we-wroclawiu-metal-girls-zagraja-na-finale-w,4350467,art,t,id,tm.html" class="ellipsis">WOŚP 2018 we Wrocławiu. Metal Girls zagrają na Finale w Starej Piwnicy </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-18 13:34:55">18/12/2017</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/nocny-kochanek-jestesmy-normalni-czasem-lubimy-sie-napic,4346625,artgal,t,id,tm.html" class="ellipsis">Nocny Kochanek: Jesteśmy normalni, czasem lubimy się napić </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-14 15:01:10">14/12/2017</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/ayo-wystapi-na-3-majowce-2018-koncert-bilety,4346499,art,t,id,tm.html" class="ellipsis">Ayo wystąpi na 3-majówce 2018 [KONCERT, BILETY] </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-14 13:37:00">14/12/2017</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/byla-magia-james-newton-howard-zagral-w-polsce-zdjecia,4336559,artgal,t,id,tm.html" class="ellipsis">Była magia! James Newton Howard zagrał w Polsce [zdjęcia]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-06 11:22:48">06/12/2017</time>
                  </li>
                  <li class="autor">red.</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/gielda-prezentow-we-wroclawiu,4334209,art,t,id,tm.html" class="ellipsis">Giełda Prezentów we Wrocławiu</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-04 15:05:29">04/12/2017</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/orange-warsaw-festival-2018-wiemy-kto-zagra,4331779,artgal,t,id,tm.html" class="ellipsis">Orange Warsaw Festival 2018. Wiemy, kto zagra!</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2017-12-01 18:02:58">01/12/2017</time>
                  </li>
                  <li class="autor">Sonia Tulczyńska</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="/artykul/jak-poprawic-sylwetke-w-kilka-sekund-dieta-cud-z-instagrama,4564960,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ff/db/58c1664aac889_o,size,577x487,q,70,h,b85f75.jpg" class="lazy " alt="Jak poprawić sylwetkę w kilka sekund? &quot;Dieta-cud&quot; z Instagrama [ZDJĘCIA]" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ff/db/58c1664aac889_o,size,577x487,q,70,h,b85f75.jpg" class="" alt="Jak poprawić sylwetkę w kilka sekund? &quot;Dieta-cud&quot; z Instagrama [ZDJĘCIA]" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ff/db/58c1664aac889_o,size,125x90,q,70,h,d3e68c.jpg" class="lazy " alt="Jak poprawić sylwetkę w kilka sekund? &quot;Dieta-cud&quot; z Instagrama [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ff/db/58c1664aac889_o,size,125x90,q,70,h,d3e68c.jpg" class="" alt="Jak poprawić sylwetkę w kilka sekund? &quot;Dieta-cud&quot; z Instagrama [ZDJĘCIA]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Jak poprawić sylwetkę w kilka sekund? "Dieta-cud" z Instagrama [ZDJĘCIA]</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="/artykul/najmniejszy-energooszczedny-dom-w-polsce-ma-50-metrow-i,4564764,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cb/93/5aa4f32490e9b_o,size,577x236,q,70,h,3c23ac.jpg" class="lazy " alt="Najmniejszy energooszczędny dom w Polsce. Ma 50 metrów i można go postawić w 45 dni [ZDJĘCIA]" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cb/93/5aa4f32490e9b_o,size,577x236,q,70,h,3c23ac.jpg" class="" alt="Najmniejszy energooszczędny dom w Polsce. Ma 50 metrów i można go postawić w 45 dni [ZDJĘCIA]" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cb/93/5aa4f32490e9b_o,size,125x90,q,70,h,1d906c.jpg" class="lazy " alt="Najmniejszy energooszczędny dom w Polsce. Ma 50 metrów i można go postawić w 45 dni [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cb/93/5aa4f32490e9b_o,size,125x90,q,70,h,1d906c.jpg" class="" alt="Najmniejszy energooszczędny dom w Polsce. Ma 50 metrów i można go postawić w 45 dni [ZDJĘCIA]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Najmniejszy energooszczędny dom w Polsce. Ma 50 metrów i można go postawić w 45 dni [ZDJĘCIA]</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/lans-na-instagramie-oczekiwania-kontra-rzeczywistosc-zdjecia,4564092,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/36/4f/5a9ff4869c007_o,size,281x236,q,70,h,43d671.jpg" class="lazy " alt="Lans na Instagramie. Oczekiwania kontra rzeczywistość [ZDJĘCIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/36/4f/5a9ff4869c007_o,size,281x236,q,70,h,43d671.jpg" class="" alt="Lans na Instagramie. Oczekiwania kontra rzeczywistość [ZDJĘCIA]" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/36/4f/5a9ff4869c007_o,size,125x90,crop,0.0000x0.0000x0.9917x0.4607,q,70,h,bb841a.jpg" class="lazy " alt="Lans na Instagramie. Oczekiwania kontra rzeczywistość [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/36/4f/5a9ff4869c007_o,size,125x90,crop,0.0000x0.0000x0.9917x0.4607,q,70,h,bb841a.jpg" class="" alt="Lans na Instagramie. Oczekiwania kontra rzeczywistość [ZDJĘCIA]" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Lans na Instagramie. Oczekiwania kontra rzeczywistość [ZDJĘCIA]</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/przystanek-woodstock-zmienia-nazwe-nadszedl-czas-na-zmiane,4561760,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8a/6b/5aa11022ec069_o,size,281x236,q,70,h,cedf96.jpg" class="lazy " alt="Przystanek Woodstock zmienia nazwę! &quot;Nadszedł czas na zmianę&quot;" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8a/6b/5aa11022ec069_o,size,281x236,q,70,h,cedf96.jpg" class="" alt="Przystanek Woodstock zmienia nazwę! &quot;Nadszedł czas na zmianę&quot;" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8a/6b/5aa11022ec069_o,size,125x90,q,70,h,247466.jpg" class="lazy " alt="Przystanek Woodstock zmienia nazwę! &quot;Nadszedł czas na zmianę&quot;" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8a/6b/5aa11022ec069_o,size,125x90,q,70,h,247466.jpg" class="" alt="Przystanek Woodstock zmienia nazwę! &quot;Nadszedł czas na zmianę&quot;" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Przystanek Woodstock zmienia nazwę! "Nadszedł czas na zmianę"</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/ile-zarabiaja-polscy-aktorzy-ile-bierze-kozuchowska-a-ile,4561812,galop,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2b/d1/5aa1150b2219d_o,size,281x236,q,70,h,39743e.jpg" class="lazy " alt="Ile zarabiają polscy aktorzy? Ile bierze Kożuchowska, a ile Karolak?" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2b/d1/5aa1150b2219d_o,size,281x236,q,70,h,39743e.jpg" class="" alt="Ile zarabiają polscy aktorzy? Ile bierze Kożuchowska, a ile Karolak?" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2b/d1/5aa1150b2219d_o,size,125x90,q,70,h,246e8c.jpg" class="lazy " alt="Ile zarabiają polscy aktorzy? Ile bierze Kożuchowska, a ile Karolak?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2b/d1/5aa1150b2219d_o,size,125x90,q,70,h,246e8c.jpg" class="" alt="Ile zarabiają polscy aktorzy? Ile bierze Kożuchowska, a ile Karolak?" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Ile zarabiają polscy aktorzy? Ile bierze Kożuchowska, a ile Karolak?</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/koniec-swiata-w-czerwcu-2018-kod-ma-byc-zapisany-w-biblii,4561870,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1b/58/5aa11cf7225f7_o,size,281x236,q,70,h,f6462d.jpg" class="lazy " alt="Koniec świata w czerwcu 2018? Kod ma być zapisany w Biblii" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1b/58/5aa11cf7225f7_o,size,281x236,q,70,h,f6462d.jpg" class="" alt="Koniec świata w czerwcu 2018? Kod ma być zapisany w Biblii" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1b/58/5aa11cf7225f7_o,size,125x90,q,70,h,e34a35.jpg" class="lazy " alt="Koniec świata w czerwcu 2018? Kod ma być zapisany w Biblii" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1b/58/5aa11cf7225f7_o,size,125x90,q,70,h,e34a35.jpg" class="" alt="Koniec świata w czerwcu 2018? Kod ma być zapisany w Biblii" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Koniec świata w czerwcu 2018? Kod ma być zapisany w Biblii</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="/artykul/weze-2018-botoks-i-polandja-nominowane-w-prawie-wszystkich,4560550,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bb/e5/5a9fcc6d0f264_o,size,577x236,q,70,h,766206.jpg" class="lazy " alt="Węże 2018. Botoks i PolandJa nominowane w prawie wszystkich kategoriach! Zobacz nominacje " width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bb/e5/5a9fcc6d0f264_o,size,577x236,q,70,h,766206.jpg" class="" alt="Węże 2018. Botoks i PolandJa nominowane w prawie wszystkich kategoriach! Zobacz nominacje " width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bb/e5/5a9fcc6d0f264_o,size,125x90,q,70,h,f6bfb2.jpg" class="lazy " alt="Węże 2018. Botoks i PolandJa nominowane w prawie wszystkich kategoriach! Zobacz nominacje " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bb/e5/5a9fcc6d0f264_o,size,125x90,q,70,h,f6bfb2.jpg" class="" alt="Węże 2018. Botoks i PolandJa nominowane w prawie wszystkich kategoriach! Zobacz nominacje " width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Węże 2018. Botoks i PolandJa nominowane w prawie wszystkich kategoriach! Zobacz nominacje </h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="trzyJedynki">
  <ul class="medium-block-grid-3 small-block-grid-1" data-equalizer>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/nauka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbNiebieski">
                          <a href="/nauka/">
                Nauka
              </a>
                      </span>
          <a href="/artykul/konkurs-slownik-polsko-polski-z-miodkiem,4404356,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/88/8b/5a7d95d1c94b4_o,size,370x210,q,70,h,e71054.jpg" class="lazy " alt="„Słownik polsko@polski z Miodkiem. Tom III z cyklu Rozmowy Profesora.." width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/88/8b/5a7d95d1c94b4_o,size,370x210,q,70,h,e71054.jpg" class="" alt="„Słownik polsko@polski z Miodkiem. Tom III z cyklu Rozmowy Profesora.." width="380" height="215"></noscript>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/konkurs-slownik-polsko-polski-z-miodkiem,4404356,art,t,id,tm.html"> KONKURS!!! „Słownik polsko@polski z Miodkiem. </a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/wydarzenia/">Wiadomości</a></li>
          <li class="data">
             
            <time datetime="2018-02-09 13:38:15">
              09/02/2018
            </time>
          </li>
                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/turystyka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbTurystyka">
                          <a href="/turystyka/">
                Turystyka
              </a>
                      </span>
          <a href="/artykul/dolnoslaskie-kurorty-rzadza-zima-dogonily-zakopane,4560208,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/71/a3/5a9fa779794d2_o,size,370x210,q,70,h,5358eb.jpg" class="lazy " alt="Dolnośląskie kurorty rządzą zimą! Dogoniły Zakopane" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/71/a3/5a9fa779794d2_o,size,370x210,q,70,h,5358eb.jpg" class="" alt="Dolnośląskie kurorty rządzą zimą! Dogoniły Zakopane" width="380" height="215"></noscript>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/dolnoslaskie-kurorty-rzadza-zima-dogonily-zakopane,4560208,art,t,id,tm.html"> Dolnośląskie kurorty rządzą zimą! Dogoniły Zakopane</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/wydarzenia/regionalne/">Z regionu</a></li>
          <li class="data">
             
            <time datetime="2018-03-07 09:51:40">
              07/03/2018
            </time>
          </li>
                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/zycieistyl/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbStyl">
                          <a href="/zycieistyl/">
                Strona kobiet
              </a>
                      </span>
          <a href="/artykul/w-dniu-kobiet-wybierzmy-sie-w-podroz-do-kobietostanu,4559614,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a4/25/5a9ea379e95c1_o,size,370x210,crop,0.0073x0.0000x0.9853x0.9906,q,70,h,f7e4bd.jpg" class="lazy " alt="W Dniu Kobiet wybierzmy się w podróż do Kobietostanu" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a4/25/5a9ea379e95c1_o,size,370x210,crop,0.0073x0.0000x0.9853x0.9906,q,70,h,f7e4bd.jpg" class="" alt="W Dniu Kobiet wybierzmy się w podróż do Kobietostanu" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
          <h4 class="ellipsis"><a href="/artykul/w-dniu-kobiet-wybierzmy-sie-w-podroz-do-kobietostanu,4559614,artgal,t,id,tm.html"> W Dniu Kobiet wybierzmy się w podróż do Kobietostanu</a></h4>
          <ul class="linkiPoziome clearfix">
                        <li class="typ"><a href="/wiadomosci24/">Wiadomości24</a></li>
            <li class="data">
               
              <time datetime="2018-03-06 15:21:35">
                06/03/2018
              </time>
            </li>
                                  </ul>
              </article>
    </li>
  </ul>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka end">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,wroclaw,82683,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,40.html">zakłady pogrzebowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,wroclaw,82683,207.html">agencje reklamowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,239.html">usługi internetowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,258.html">opieka nad dziećmi</a></li>
                      <li><a href="/firmy/,wroclaw,82683,262.html">poligrafia, drukarnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,265.html">usługi informatyczne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,278.html">usługi porządkowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,345.html">usługi fotograficzne i wideo</a></li>
                      <li><a href="/firmy/,wroclaw,82683,368.html">tłumacz</a></li>
                      <li><a href="/firmy/,wroclaw,82683,377.html">usługi elektroniczne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,387.html">usługi projektowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,464.html">dekoracja wnętrz</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,wroclaw,82683,19.html">szkoły policealne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,23.html">szkoły inne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,138.html">szkoły i kursy językowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,169.html">szkoły podstawowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,172.html">gimnazja</a></li>
                      <li><a href="/firmy/,wroclaw,82683,222.html">nauka jazdy</a></li>
                      <li><a href="/firmy/,wroclaw,82683,226.html">kursy i szkolenia</a></li>
                      <li><a href="/firmy/,wroclaw,82683,286.html">stancje studenckie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,309.html">szkolenia dla firm</a></li>
                      <li><a href="/firmy/,wroclaw,82683,386.html">szkoły wyższe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,20.html">kuchnia europejska</a></li>
                      <li><a href="/firmy/,wroclaw,82683,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,25.html">bary</a></li>
                      <li><a href="/firmy/,wroclaw,82683,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,41.html">jedzenie na telefon</a></li>
                      <li><a href="/firmy/,wroclaw,82683,72.html">puby</a></li>
                      <li><a href="/firmy/,wroclaw,82683,99.html">kuchnia polska</a></li>
                      <li><a href="/firmy/,wroclaw,82683,230.html">restauracje</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k2.html" data-znak="B" class="kategoria">
          <h4>Budownictwo i dom</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,140.html">firmy budowlane i deweloperzy</a></li>
                      <li><a href="/firmy/,wroclaw,82683,154.html">biura nieruchomości</a></li>
                      <li><a href="/firmy/,wroclaw,82683,196.html">materiały budowlane</a></li>
                      <li><a href="/firmy/,wroclaw,82683,306.html">okna i drzwi</a></li>
                      <li><a href="/firmy/,wroclaw,82683,361.html">ogrody</a></li>
                      <li><a href="/firmy/,wroclaw,82683,371.html">odnawianie, renowacja</a></li>
                      <li><a href="/firmy/,wroclaw,82683,512.html">firmy remontowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,514.html">Instalacje elektryczne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,517.html">meble</a></li>
                      <li><a href="/firmy/,wroclaw,82683,521.html">projekty budowlane</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k9.html" data-znak="R" class="kategoria">
          <h4>Rozrywka i kultura</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,2.html">teatry</a></li>
                      <li><a href="/firmy/,wroclaw,82683,4.html">galerie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,30.html">domy kultury</a></li>
                      <li><a href="/firmy/,wroclaw,82683,51.html">kluby nocne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,54.html">dyskoteki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,59.html">centra rozrywki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,343.html">kluby</a></li>
                      <li><a href="/firmy/,wroclaw,82683,373.html">centra zabaw dla dzieci</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k1.html" data-znak="A" class="kategoria">
          <h4>Administracja i instytucje publiczne</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,24.html">kościoły i świątynie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,118.html">związki, stowarzyszenia</a></li>
                      <li><a href="/firmy/,wroclaw,82683,135.html">zakony</a></li>
                      <li><a href="/firmy/,wroclaw,82683,141.html">cmentarze</a></li>
                      <li><a href="/firmy/,wroclaw,82683,176.html">urzędy pocztowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,339.html">domy dziecka</a></li>
                      <li><a href="/firmy/,wroclaw,82683,505.html">straż miejska</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k4.html" data-znak="F" class="kategoria">
          <h4>Finanse i ubezpieczenia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,22.html">doradztwo finansowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,117.html">banki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,143.html">kantory wymiany walut</a></li>
                      <li><a href="/firmy/,wroclaw,82683,185.html">biura rachunkowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,320.html">kredyty</a></li>
                      <li><a href="/firmy/,wroclaw,82683,332.html">ubezpieczenia</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,33.html">apteki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,36.html">szpitale i kliniki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,148.html">internista</a></li>
                      <li><a href="/firmy/,wroclaw,82683,149.html">laryngolog</a></li>
                      <li><a href="/firmy/,wroclaw,82683,152.html">stomatolog</a></li>
                      <li><a href="/firmy/,wroclaw,82683,376.html">psycholog, psychoterapeuta</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k6.html" data-znak="M" class="kategoria">
          <h4>Motoryzacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,39.html">pomoc drogowa</a></li>
                      <li><a href="/firmy/,wroclaw,82683,142.html">stacje benzynowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,236.html">wypożyczalnie samochodów</a></li>
                      <li><a href="/firmy/,wroclaw,82683,249.html">warsztaty, serwisy</a></li>
                      <li><a href="/firmy/,wroclaw,82683,626.html">warsztaty motointegrator</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-4 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-8 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-wroclaw#internet">Reklama</a></li>
          <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/dolnoslaskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li><a href="http://wroclaw.naszemiasto.pl/polityka-prywatnosci/">Prywatność</a></li>
          <li ><a href="http://wroclaw.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://wroclaw.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Gratka.pl - ogłoszenia w internecie" href="http://www.gratka.pl/?utm_source=wroclaw-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Wrocław" href="http://dom.gratka.pl/mieszkania/wroclaw/?utm_source=wroclaw-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Wrocław</a></li>
                                      <li><a title="Domy Wrocław" href="http://dom.gratka.pl/domy/wroclaw/?utm_source=wroclaw-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Wrocław</a></li>
                        <li><a title="Motoryzacja w Gratka.pl" href="http://moto.gratka.pl/?utm_source=wroclaw-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Wrocław" href="http://moto.gratka.pl/wroclaw/?utm_source=wroclaw-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Wrocław</a></li>
                        <li><a title="Praca w Gratka.pl" href="http://praca.gratka.pl/?utm_source=wroclaw-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Wrocław" href="http://praca.gratka.pl/wroclaw/?utm_source=wroclaw-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Wrocław</a></li>
                        <li><a title="Ogłoszenia drobne w Gratka.pl" href="http://alegratka.pl/?utm_source=wroclaw-nasze-miasto&utm_medium=alegratka&utm_campaign=stopka">Ogłoszenia drobne</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
            <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
                          <li><a title="Deweloperzy" href="http://wroclaw.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>

<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-4',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/dolnoslaskie/wroclaw/info_z_polski/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>



  
  <script>
    (function ($) {
        $(document).ready(function() {
            var chapter;
            $('[data-track]').each(function () {
                var element = $(this);
                element.click(function(e) {
                    chapter = element.data('track').chapter1 ||
                        element.data('track').chapter2 ||
                        element.data('track').chapter3 || '';
                    gemius_event('_action_', '', 'GoalName='+element.data('track').name, 'chapter='+chapter);
                });
            });
        });
    })(jQuery);
  </script>

<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "wroclaw");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "dolnoslaskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4565620");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["info-z-polski"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["18plus"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
<div class="cookieContainer">
  <div class="cookieTooltip">
    <span class="tooltipZamknij" title="Zamknij"></span>
    <div class="cookieTekst">
      <p class="cookieTytul">Korzystamy z cookies i local storage.</p>
      <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="http://warszawa.naszemiasto.pl/polityka-prywatnosci/" rel="external">tutaj</a>.</p>
    </div>
  </div>
</div>

<script type="text/javascript">
  
      (function ($) {
        $('.tooltipZamknij').click(function () {
          var data = new Date();
          data.setDate(data.getDate() + 365);
          data = data.toUTCString();
          document.cookie = 'polityka_prywatnosci_cookies =true; expires=' + data + '; path = /';
          $('.cookieTooltip').fadeOut(400);
        });
      })(jQuery);
  
</script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="http://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
