<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <script>window.onerror=function(e,r,n,o,t){if("Script error."===e||"Script error"===e)return!1;if(Math.random()<0.1){var i={line:n,column:o,app:"projekt_nsk",domain:window.location.hostname,request_id:""};"object"==typeof t&&null!=t&&(i.stack=t.stack);var a={msg:e,url:window.location.href,data:JSON.stringify(i)};r!==window.location.href&&(a.file=r);var d=[];for(var s in a)a.hasOwnProperty(s)&&d.push(encodeURI(s+"="+a[s]));var c=new XMLHttpRequest;c.open("POST","/_event/jserror/",!0),c.setRequestHeader("Content-Type","application/x-www-form-urlencoded"),c.send(d.join("&"))}return!0};</script>

    <script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>
    <script src="https://s-nsk.ppstatic.pl/lib/adblockdetect/v1.1.2/js/ads/gemius/g.ad.adserver.adsrv/reklama.js"></script>
    <script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
    <script>
    var dataLayer = window.dataLayer || [];
    dataLayer.push({"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}});
</script>

            <script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.UA);
  });
</script>

<script>
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer', 'GTM-T26GKDF');
</script>

<script>
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  window.addEventListener('DOMContentLoaded', function () {
    window.gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
    window.gemius_extraparameters = window.gemius_extraparameters || [];
    window.gemius_extraparameters.push("hitflag=1");
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  });
  //--><!]]>
</script>

<script type="text/javascript">
    /* Deep Media Analytics (c) 2018-11-14 v2.2.6 */
    !function(){function a(a,b){"function"!=typeof h[a]&&(h[a]=b)}function b(a,b,c,d,e){var f=function(f){k&&"object"==typeof f&&null!==f&&k(f);var g=c.push(f),h=j[d];if(h)for(var i=0;i<h.length;++i)h[i](b,f,a[5],g);return e};return e||(e=f),f}function c(a){var b,c=d[l]("script");for(c.type="text/javascript",c.async=!0,c.src="http"+("https:"===d.location.protocol?"s:":":")+a;!(b=d[m](o)[0]);)d[m]("html")[0][n](d[l](o));b[n](c)}var d,e=new Date,f=new Function("return this;")(),g=f.top;try{d=g.document}catch(p){}void 0===d&&(g=f,d=g.document);var h=g.DeepTrack||(g.DeepTrack={}),i={},j={},k=Object.freeze;a("hash",function(a){function hash(){return a}return hash}),a("each",function(a,b){b||(b=1);for(var c in i)for(var d=i[c],e=d[b],f=d[5],g=0;g<e.length;++g)a(c,e[g],f,g);(j[b]||(j[b]=[])).push(a)}),a("forEachStream",function(a){for(var b in i)a(b)}),a("getTracker",function(a){return i[a][0]}),a("getInitTime",function(){return e}),a("options",function(a){return i[a][0].options}),a("track",function(a,c,d){var e,f,g,j,k,l,m=i[a];return m?(e=m[0],c&&(m[5]=c)):(i[a]=m=[0,f=[],g=[],j=[],k=[],c,l=[]],m[0]=e=b(m,a,f,1),e.event=b(m,a,g,2,e),e.transform=b(m,a,j,3,e),e.newpage=b(m,a,k,4,e),e.hash=h.hash,e.options=d||{},e.addElements=b(m,a,l,6,e)),e});var l="createElement",m="getElementsByTagName",n="appendChild",o="head";c("//vhsrwd.aip24.pl/scripts/v2/ppg"+("function"==typeof d.querySelectorAll?"":"-sizzle")+".js")}();
    var deep = DeepTrack.track("nWtM4NQ4cgHZ", "o8qhHcJaM2plYsOVTEQsWuqL");
    deep.options.trackconsent = true;
    deep();
</script>

<script async src="https://s-nsk.ppstatic.pl/lib/ppa/v2.12.0/js/main.js"></script>
<script>
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
      .setServiceName('naszemiasto')
      .setSectionName('pozostale')
      .setDefaultTargeting('typstr', 'pozostale');

          PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'peacock');
    
          PPAds.app.getSlotTemplate().appendTargeting('c_assets', 'v1.9.17');
      });

  window.addEventListener('DOMContentLoaded', function () {
    PPAds.queue.push(function () { PPAds.app.finish(); });
  });
</script>

<script async src="https://s-nsk.ppstatic.pl/lib/events/v0.6.0/js/main.js"></script>
<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('adblock');
    event.setAction(PPEvents.actionType.VIEW);

    if (typeof window.pp_adblock_is_off === 'undefined') {
      event.appendParam('status', 'on');
    } else {
      event.appendParam('status', 'off');
    }

    PPEvents.listen('adblock');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('user');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_logged', '0');
    
    PPEvents.listen('user');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('access');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('is_paid', '0');
    
    PPEvents.listen('access');
  });
</script>

<script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('site');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('type', 'article');
    
    PPEvents.listen('site');
  });
</script>
          <title>Wałbrzych: Miał tu być „złoty pociąg”, a na razie jest stary wodociąg (ZDJĘCIA) - NaszeMiasto.pl</title>
      <meta name="description" content="Sceptycy twierdzą, że pionowe wyrobisko na łące w pobliżu zamku Książu, to tylko zasypana studnia. Natomiast optymiści są przekonani, że jest to zasypany szyb wentylacyjny biegnący do tunelu, którym pociągi miały dojeżdżać do zamku Książ.">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">

    
<link rel="apple-touch-icon" sizes="180x180" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/images/_sites/favicon/png/180/naszemiasto.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/images/_sites/favicon/png/32/naszemiasto.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/images/_sites/favicon/png/16/naszemiasto.png">
<link rel="icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/images/_sites/favicon/ico/naszemiasto.ico">
<link rel="shortcut icon" type="image/x-icon" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/images/_sites/favicon/ico/naszemiasto.ico">
<meta name="msapplication-TileColor" content="#0089eb">
<meta name="theme-color" content="#0089eb">

        <link rel="canonical" href="http://walbrzych.naszemiasto.pl/artykul/walbrzych-mial-tu-byc-zloty-pociag-a-na-razie-jest-stary,4908790,artgal,t,id,tm.html" >
  <meta property="fb:app_id" content="235398489840878" >
  <meta property="fb:admins" content="538240225" >
  <meta name="twitter:card" content="summary_large_image" >
  <meta name="twitter:title" content="Wałbrzych: Miał tu być „złoty pociąg”, a na razie jest stary wodociąg (ZDJĘCIA)" >
  <meta name="twitter:description" content="&amp;nbsp;" >
  <meta name="twitter:image" content="https://d-art.ppstatic.pl/kadry/k/r/23/17/5c08fd0c01fa3_o_full.jpg" >
  <meta property="og:title" content="Wałbrzych: Miał tu być „złoty pociąg”, a na razie jest stary wodociąg (ZDJĘCIA)" >
  <meta property="og:url" content="http://wroclaw.naszemiasto.pl/artykul/walbrzych-mial-tu-byc-zloty-pociag-a-na-razie-jest-stary,4908790,artgal,t,id,tm.html" >
  <meta property="og:site_name" content="wroclaw.naszemiasto.pl" >
  <meta property="og:locale" content="pl_PL" >
  <meta property="og:description" content="&amp;nbsp;" >
  <meta property="og:type" content="article" >
  <meta property="og:image" content="https://d-art.ppstatic.pl/kadry/k/r/23/17/5c08fd0c01fa3_o_full.jpg" >
  <meta property="og:image:type" content="image/jpeg" >
  <meta property="article:published_time" content="2018-12-06T11:54:36.000000+01:00" >
  <meta property="article:modified_time" content="2018-12-06T13:06:09.000000+01:00" >
  <meta property="article:publisher" content="https://www.facebook.com/naszemiastopl/" >
  <meta property="article:author" content="Artur Szałkowski" >
  <meta property="article:tag" content="złoty pociąg Wałbrzych" >
  <meta property="article:tag" content="studnia łąka Książ" >
  <meta property="article:tag" content="poszukiwania złotego pociągu" >
  <meta property="article:tag" content="tunel kolejowy Wałbrzych" >
  <meta property="article:tag" content="Tadeusz Słowikowski Wałbrzych" >
  <meta property="article:tag" content="Piotr Koper Wałbrzych" >
  <meta property="article:tag" content="gold train" >
 
    <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/libs/require.js"></script>


          <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/css/peacock/main.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/css/peacock/components.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/css/peacock/atoms.css" type="text/css" rel="stylesheet">

      <link href="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/css/peacock/layouts.css" type="text/css" rel="stylesheet">

            </head>
  <body class="nsk   ">
          <noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T26GKDF"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>


  <div id="siteHeader" class="componentsSiteHeader">
    <div id="dfp-sponsoring"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('sponsoring', '');
        slot.appendResolution('1920', '170');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
      });
</script>


    
        <nav
  class="componentsNavigationNavbar component" data-event-position="componentsNavigationNavbar"
  itemscope itemtype="http://schema.org/CreativeWork"
  id="componentsNavigationNavbar879302214"
  data-event-name="componentsNavigationNavbar" data-event-type="click"
>
  <div class="componentsNavigationNavbar__container">
    <a
        class="componentsNavigationNavbar__backLink"
        href="http://wroclaw.naszemiasto.pl"
        rel="noopener"
        aria-label="Wróć do strony głównej"
        data-event-position="backLink"
      ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 297 512"><g><path d="M268.45 513.402l21.342-22.313-245.059-234.388 245.086-234.388-21.369-22.313-268.45 256.701 268.45 256.7z"></path></g></svg></a><div class="componentsNavigationNavbar__brand"><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('location');
    event.setAction(PPEvents.actionType.VIEW);

    
          event.appendParam('city', 'wroclaw');
          event.appendParam('province', 'dolnoslaskie');
    
    PPEvents.listen('location');
  });
</script><div
            class="componentsNavigationNavbar__category"
            data-event-position="category" data-event-params="link_label=Wiadomosci_Wroclaw,link_url=http%3A%2F%2Fwroclaw.naszemiasto.pl%2Fwydarzenia%2F"
          ><a class="componentsNavigationNavbar__hrefTop" href="http://wroclaw.naszemiasto.pl/wydarzenia/" rel="noopener">Wiadomości Wrocław</a></div><div
          class="componentsNavigationNavbar__logo"
          data-event-position="logo"
        ><a class="componentsNavigationNavbar__href" href="http://wroclaw.naszemiasto.pl" rel="noopener" aria-label="Strona główna Nasze Miasto"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a></div></div><div id="componentsNavigationNavbar879302214Links" class="componentsNavigationNavbar__links"><div class="componentsNavigationNavbar__icons large-wide"><div class="atomsIcons component" data-event-position="atomsIcons" data-event-name="atomsIcons" data-event-type="click"><a
      href="http://wroclaw.naszemiasto.pl/wyszukiwarka/"
      class="atomsIcons__icon atomsIcons__icon--search"
      rel="noopener"
      target="_self"
      data-event-position="icon--search"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M14.682 12.4L18 15.75 15.772 18l-3.319-3.353a8 8 0 1 1 2.229-2.247zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/></g></svg><span class="atomsIcons__title">Wyszukiwarka</span></a><a
      href="https://www.telemagazyn.pl"
      class="atomsIcons__icon atomsIcons__icon--tv"
      rel="noopener"
      target="_blank"
      data-event-position="icon--tv"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g fill-rule="evenodd"><path d="M16 12h2v-1h-2v1zm0-3h2V8h-2v1zM2 17h12V7H2v10zM19.048 4.854h-8.534l3.95-4.147L13.79 0 9.524 4.48 5.415.165l-.673.708 3.791 3.98H.953c-.524 0-.953.45-.953 1v13c0 .55.429 1 .952 1h18.096c.523 0 .952-.45.952-1v-13c0-.55-.429-1-.952-1z"/></g></svg><span class="atomsIcons__title">Program TV</span></a><a
      href="http://wroclaw.naszemiasto.pl/pogoda/"
      class="atomsIcons__icon atomsIcons__icon--weather"
      rel="noopener"
      target="_self"
      data-event-position="icon--weather"
    ><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20 20"><g><path d="M5.863 18.114l.758-2.78h1.726l-.877 3.218a.833.833 0 1 1-1.607-.438zm-2.324-2.87c.312.057.633.09.961.09h.742l-1.105 4.052a.833.833 0 1 1-1.608-.439l1.01-3.704zm5.656 3.703l.984-3.613h1.731l-1.106 4.051a.833.833 0 1 1-1.609-.438zm3.334-.833l.766-2.808a8.007 8.007 0 0 0 1.816-.325l-.975 3.571a.83.83 0 0 1-1.023.585.833.833 0 0 1-.584-1.023zM12.752 0C16.748 0 20 3.253 20 7.251c0 3.997-3.252 7.25-7.248 7.25H4.5A4.505 4.505 0 0 1 0 10a4.505 4.505 0 0 1 4.5-4.501c.332 0 .68.048 1.092.149l.088.023.019-.082A7.213 7.213 0 0 1 12.752 0zm-.11 12.5C15.596 12.5 18 10.146 18 7.25 18 4.355 15.596 2 12.642 2c-2.5 0-4.644 1.664-5.215 4.047l-.391 1.628-1.655-.41a2.721 2.721 0 0 0-.66-.094C3.22 7.17 2 8.367 2 9.835c0 1.47 1.221 2.665 2.72 2.665h7.922z"/></g></svg><span class="atomsIcons__title">Pogoda</span></a><a
      href="http://wroclaw.naszemiasto.pl/ogloszenia/"
      class="atomsIcons__icon atomsIcons__icon--gratka"
      rel="noopener"
      target="_self"
      data-event-position="icon--gratka"
    ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 744 1024"><g><path d="M61.639 538.843c-29.825-37.779-45.732-81.522-49.709-131.231-3.977-55.674-3.977-111.348 0-167.021 5.965-69.592 33.802-127.254 85.499-170.998 53.685-47.72 117.313-69.592 194.858-69.592h274.392c39.767 0 71.581 31.814 71.581 71.581s-31.814 71.581-71.581 71.581h-21.872c13.918 27.837 23.86 59.65 25.849 95.441 3.977 55.674 3.977 109.359 0 167.021-5.965 69.592-35.79 127.254-85.499 170.998-51.697 43.744-115.324 67.604-192.87 67.604-35.79 0-69.592-5.965-99.417-15.907 0 0-43.744 25.849-35.79 75.557 5.965 43.744 49.709 59.65 49.709 59.65 53.685-29.825 119.301-49.709 188.893-49.709 192.87 0 349.95 137.196 349.95 306.206v1.988h-149.126v-1.988c0-85.499-89.476-157.080-200.823-157.080s-200.823 69.592-200.823 157.080v1.988h-151.115v-1.988c0-51.697 15.907-101.406 41.755-145.15-41.755-29.825-67.604-85.499-79.534-131.231-9.942-39.767-15.907-121.289 55.674-204.8zM167.021 379.775c5.965 69.592 53.685 113.336 125.266 113.336s119.301-43.744 123.278-113.336c3.977-37.779 3.977-77.546 0-117.313-3.977-67.604-49.709-113.336-123.278-113.336-71.581 0-119.301 43.744-125.266 113.336-3.977 41.755-3.977 79.534 0 117.313z"></path></g></svg><span class="atomsIcons__title">Ogłoszenia</span></a><a
      href="http://wroclaw.naszemiasto.pl/uzytkownik/profil/edycja/"
      class="atomsIcons__icon atomsIcons__icon--user"
      rel="noopener"
      target="_self"
      data-event-position="icon--user"
    ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><g><path d="M712.348 636.661c151.374 35.617 267.13 178.087 267.13 342.817v44.522h-979.478v-44.522c0-164.73 111.304-302.748 267.13-342.817-80.139-66.783-133.565-169.183-133.565-280.487 0-195.896 160.278-356.174 356.174-356.174s356.174 160.278 356.174 356.174c0 115.757-53.426 213.704-133.565 280.487zM222.609 356.174c0 146.922 120.209 267.13 267.13 267.13s267.13-120.209 267.13-267.13-120.209-267.13-267.13-267.13-267.13 120.209-267.13 267.13zM93.496 934.957h792.487c-22.261-124.661-129.113-222.609-262.678-222.609h-267.13c-133.565 0-240.417 97.948-262.678 222.609z"></path></g></svg><span class="atomsIcons__title">Moje konto</span></a></div></div><div class="componentsNavigationNavbar__list large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1860389342" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://wroclaw.naszemiasto.pl/wydarzenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Wiadomości"
          data-event-position="link" data-event-params="link_label=Wiadomosci,link_index=1"
        >Wiadomości</a></li><li class="atomsMenu__item js-item"><a href="http://wroclaw.naszemiasto.pl/rozrywka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Rozrywka"
          data-event-position="link" data-event-params="link_label=Rozrywka,link_index=2"
        >Rozrywka</a></li><li class="atomsMenu__item js-item"><a href="http://wroclaw.naszemiasto.pl/quizy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Quizy"
          data-event-position="link" data-event-params="link_label=Quizy,link_index=3"
        >Quizy</a></li><li class="atomsMenu__item js-item"><a href="http://wroclaw.naszemiasto.pl/ogloszenia/"
          class="atomsMenu__link"
          rel="noopener"
          title="Ogłoszenia"
          data-event-position="link" data-event-params="link_label=Ogloszenia,link_index=4"
        >Ogłoszenia</a></li><li class="atomsMenu__item js-item"><a href="http://wroclaw.naszemiasto.pl/firmy/"
          class="atomsMenu__link"
          rel="noopener"
          title="Firmy"
          data-event-position="link" data-event-params="link_label=Firmy,link_index=5"
        >Firmy</a></li><li class="atomsMenu__item js-item"><a href="http://wroclaw.naszemiasto.pl/sport/"
          class="atomsMenu__link"
          rel="noopener"
          title="Sport"
          data-event-position="link" data-event-params="link_label=Sport,link_index=6"
        >Sport</a></li><li class="atomsMenu__item js-item"><a href="http://wroclaw.naszemiasto.pl/biznes/"
          class="atomsMenu__link"
          rel="noopener"
          title="Biznes"
          data-event-position="link" data-event-params="link_label=Biznes,link_index=7"
        >Biznes</a></li><li class="atomsMenu__item js-item"><a href="http://wroclaw.naszemiasto.pl/praca/"
          class="atomsMenu__link"
          rel="noopener"
          title="Praca"
          data-event-position="link" data-event-params="link_label=Praca,link_index=8"
        >Praca</a></li><li class="atomsMenu__item js-item"><a href="http://wroclaw.naszemiasto.pl/turystyka/"
          class="atomsMenu__link"
          rel="noopener"
          title="Turystyka"
          data-event-position="link" data-event-params="link_label=Turystyka,link_index=9"
        >Turystyka</a></li><li class="atomsMenu__item js-item"><a href="http://wroclaw.naszemiasto.pl/moto/"
          class="atomsMenu__link"
          rel="noopener"
          title="Motoryzacja"
          data-event-position="link" data-event-params="link_label=Motoryzacja,link_index=10"
        >Motoryzacja</a></li><li id="atomsMenu1860389342Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1860389342Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu1860389342', 'atomsMenu'))
      .init();
  });
</script></div></div><div id="componentsNavigationNavbar879302214Menu" class="componentsNavigationNavbar__menuIcon"></div>  </div>
</nav>


<script>
  require.config({
    context: 'components/navigation/navbar',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['components/navigation/navbar'], function(Component) {
    (new Component.default('componentsNavigationNavbar879302214', 'componentsNavigationNavbar'))
      .init([]);
  });
</script>

  </div>

  <div class="atomsNotice component" data-event-position="atomsNotice" id="atomsNotice1605769376" data-notice data-event-name="atomsNotice" data-event-type="click"></div>

<script>
  require.config({
    context: 'atoms/notice',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['atoms/notice'], function(Component) {
    (new Component.default('atomsNotice1605769376', 'atomsNotice'))
      .init();
  });
</script>

    <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typstr', ["artykul_nowy"]);
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('idzas', "4908790");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('typart', "art_gal");
    });
</script>

  <div class="atomsCell atomsCell--top component" data-event-position="atomsCell">
                  <div id="dfp-gora1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('gora1', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('728', '90');
        slot.appendResolution('750', '100');
        slot.appendResolution('750', '300');
        slot.appendResolution('980', '200');
        slot.appendResolution('980', '300');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
      });
</script>

                        
            </div>

  
          
<main
  class="layoutsArticle js-layoutsArticle"
>
  <div
    class="layoutsArticle__aboveGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__aboveGrid"
  >
    
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": "http://wroclaw.naszemiasto.pl/artykul/walbrzych-mial-tu-byc-zloty-pociag-a-na-razie-jest-stary,4908790,artgal,t,id,tm.html",
    "headline": "Wa\u0142brzych: Mia\u0142 tu by\u0107 \u201ez\u0142oty poci\u0105g\u201d, a na razie jest stary wodoci\u0105g (ZDJ\u0118CIA)",
    "datePublished": "2018-12-06T11:54:36.000000+01:00",
    "dateModified": "2018-12-06T13:06:09.000000+01:00",
    "description": "Sceptycy twierdz\u0105, \u017ce pionowe wyrobisko na \u0142\u0105ce w pobli\u017cu zamku Ksi\u0105\u017cu, to tylko zasypana studnia. Natomiast optymi\u015bci s\u0105 przekonani, \u017ce jest to zasypany szyb wentylacyjny biegn\u0105cy do tunelu, kt\u00f3rym poci\u0105gi mia\u0142y doje\u017cd\u017ca\u0107 do zamku Ksi\u0105\u017c.",
    "author": {
        "@type": "Person",
        "name": "Artur Sza\u0142kowski"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Nasze Miasto",
        "url": "http://wroclaw.naszemiasto.pl",
        "logo": {
            "@type": "ImageObject",
            "url": "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/images/_sites/logo/png/naszemiasto.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "url": "https://d-art.ppstatic.pl/kadry/k/r/23/17/5c08fd0c01fa3_o_full.jpg"
    }
}
</script>
          <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "http://wroclaw.naszemiasto.pl",
                "name": "Wroc\u0142aw"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "http://wroclaw.naszemiasto.pl/wydarzenia/",
                "name": "Wiadomo\u015bci Wroc\u0142aw, Wydarzenia Wroc\u0142aw"
            }
        }
    ]
}
</script>
<nav class="atomsNavigationBreadcrumbs component" data-event-position="atomsNavigationBreadcrumbs" aria-label="Breadcrumb"><ul class="atomsNavigationBreadcrumbs__list"><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--first "><a title="Wrocław" href="http://wroclaw.naszemiasto.pl" class="atomsNavigationBreadcrumbs__link">Wrocław</a></li><li class="atomsNavigationBreadcrumbs__element  atomsNavigationBreadcrumbs__element--last"><a title="Wiadomości Wrocław, Wydarzenia Wrocław" href="http://wroclaw.naszemiasto.pl/wydarzenia/" class="atomsNavigationBreadcrumbs__link">Wiadomości Wrocław, Wydarzenia Wrocław</a></li><li class="atomsNavigationBreadcrumbs__element atomsNavigationBreadcrumbs__element--title"><span>Wałbrzych: Miał tu być „złoty pociąg”, a na razie jest stary wodociąg (ZDJĘCIA)</span></li></ul></nav>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('kat', ["wiadomosci","fakty-i-opinie","z-regionu","historia"]);
    });
</script>

  </div>
  <article class="layoutsArticle__container">
    <header
      class="layoutsArticle__header medium-narrow large-wide"
      data-event-position="layoutsArticle__header"
    >
              <header class="componentsArticleHeader component" data-event-position="componentsArticleHeader">
  <h1 class="componentsArticleHeader__title">
    Wałbrzych: Miał tu być „złoty pociąg”, a na razie jest stary wodociąg (ZDJĘCIA)
  </h1>
  </header>

    </header>
    <div
      class="layoutsArticle__top medium-narrow large-narrow"
      data-event-position="layoutsArticle__top"
    >
              <div class="componentsArticleLead component" data-event-position="componentsArticleLead">Sceptycy twierdzą, że pionowe wyrobisko na łące w pobliżu zamku Książu, to tylko zasypana studnia. Natomiast optymiści są przekonani, że jest to zasypany szyb wentylacyjny biegnący do tunelu, którym pociągi miały dojeżdżać do zamku Książ.</div>



        <div class="componentsArticleGallery component" data-event-position="componentsArticleGallery" data-event-name="componentsArticleGallery" data-event-type="click">
  <figure itemprop="image" itemscope itemtype="https://schema.org/ImageObject" class="componentsArticleGallery__main"><meta itemprop="url" content="https://d-art.ppstatic.pl/kadry/k/r/23/17/5c08fd0c01fa3_o_full.jpg"><div class="componentsArticleGallery__img"><a
          class="componentsArticleGallery__mainImgLink"
          href="http://wroclaw.naszemiasto.pl/artykul/zdjecia/walbrzych-mial-tu-byc-zloty-pociag-a-na-razie-jest-stary,4908790,artgal,t,id,tm.html"
          title="Prace poszukiwawcze prowadzone przez ekipę Piotra Kopra na łąkach przy zamku Książ ruszyły na początku listopada 2018 r."
          rel="noopener"
          data-event-position="mainImgLink"
        ><img
            class="componentsArticleGallery__mainImg lazyload"
            data-src="https://d-art.ppstatic.pl/kadry/k/r/23/17/5c08fd0c01fa3_o_full.jpg"
            alt="Prace poszukiwawcze prowadzone przez ekipę Piotra Kopra na łąkach przy zamku Książ ruszyły na początku listopada 2018 r."
          /><div class="componentsArticleGallery__mainApla"><span class="componentsArticleGallery__more">
                zobacz galerię
                <span class="componentsArticleGallery__moreLength">(7 zdjęć)</span></span></div></a></div><figcaption class="componentsArticleGallery__caption"><span class="componentsArticleGallery__author"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><g><path d="M152 288c0 57.438 46.562 104 104 104s104-46.562 104-104-46.562-104-104-104-104 46.562-104 104zM480 112h-112c-8-32-16-64-48-64h-128c-32 0-40 32-48 64h-112c-17.6 0-32 14.4-32 32v288c0 17.6 14.4 32 32 32h448c17.6 0 32-14.4 32-32v-288c0-17.6-14.4-32-32-32zM256 430c-78.425 0-142-63.574-142-142s63.575-142 142-142c78.426 0 142 63.575 142 142s-63.573 142-142 142zM480 208h-64v-32h64v32z"></path></g></svg>
&nbsp;Polska Press</span></figcaption></figure><div class="componentsArticleGallery__thumbnails"><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://wroclaw.naszemiasto.pl/artykul/zdjecia/walbrzych-mial-tu-byc-zloty-pociag-a-na-razie-jest-stary,4908790,artgal,37394480,t,id,tm,zid.html"
            title="Prace poszukiwawcze prowadzone przez ekipę Piotra Kopra na łąkach przy zamku Książ ruszyły na początku listopada 2018 r."
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/8f/cf/5c08fdf8827d6_o_mini.jpg" alt="Prace poszukiwawcze prowadzone przez ekipę Piotra Kopra na łąkach przy zamku Książ ruszyły na początku listopada 2018 r."></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://wroclaw.naszemiasto.pl/artykul/zdjecia/walbrzych-mial-tu-byc-zloty-pociag-a-na-razie-jest-stary,4908790,artgal,37394470,t,id,tm,zid.html"
            title="Prace poszukiwawcze prowadzone przez ekipę Piotra Kopra na łąkach przy zamku Książ ruszyły na początku listopada 2018 r."
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/89/04/5c08fdf60d21e_o_mini.jpg" alt="Prace poszukiwawcze prowadzone przez ekipę Piotra Kopra na łąkach przy zamku Książ ruszyły na początku listopada 2018 r."></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://wroclaw.naszemiasto.pl/artykul/zdjecia/walbrzych-mial-tu-byc-zloty-pociag-a-na-razie-jest-stary,4908790,artgal,37394486,t,id,tm,zid.html"
            title="Prace poszukiwawcze prowadzone przez ekipę Piotra Kopra na łąkach przy zamku Książ ruszyły na początku listopada 2018 r."
            rel="noopener"
          ><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/b9/38/5c08fdfa4a8f4_o_mini.jpg" alt="Prace poszukiwawcze prowadzone przez ekipę Piotra Kopra na łąkach przy zamku Książ ruszyły na początku listopada 2018 r."></a></div><div class="componentsArticleGallery__thumbnail"><a
            class="componentsArticleGallery__thumbnailLink"
            href="http://wroclaw.naszemiasto.pl/artykul/zdjecia/walbrzych-mial-tu-byc-zloty-pociag-a-na-razie-jest-stary,4908790,artgal,t,id,tm.html"
            title="Prace poszukiwawcze prowadzone przez ekipę Piotra Kopra na łąkach przy zamku Książ ruszyły na początku listopada 2018 r."
            rel="noopener"
          ><div class="componentsArticleGallery__apla"><span class="componentsArticleGallery__more" data-event-position="more">
                  zobacz galerię
                  <span class="componentsArticleGallery__moreLength">(7 zdjęć)</span></span></div><img class="componentsArticleGallery__thumbnailImg lazyload" data-src="https://d-art.ppstatic.pl/kadry/k/r/f9/ad/5c08fdf92035b_o_mini.jpg" alt="Prace poszukiwawcze prowadzone przez ekipę Piotra Kopra na łąkach przy zamku Książ ruszyły na początku listopada 2018 r."></a></div></div></div>


    </div>
    <div
      class="layoutsArticle__body medium-narrow large-narrow"
      data-event-position="layoutsArticle__body"
    >
          <div class="atomsCell component" data-event-position="atomsCell">
                  <div id="dfp-srodek1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek1', '');
        slot.appendResolution('750', '300');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
      });
</script>

                        
            </div>

      <article class="componentsArticleContent component" data-event-position="componentsArticleContent" id="componentsArticleContent225749984"><div class="md"><p>Na początku  listopada Piotr Koper ze swoimi współpracownikami rozpoczęli kolejny etap prac poszukiwawczych, które mają przynieść rozwiązanie zagadki „złotego pociągu”. Tym razem wykopaliska nie są jednak prowadzone w okolicach 65 lub 61 km linii kolejowej z Wrocławia do Wałbrzycha. Po uzyskaniu stosownych zezwoleń poszukiwacz ruszył z pracami ziemnymi na łące obok hipodromu Stada Ogierów Książ. </p><p><a href="http://walbrzych.naszemiasto.pl/artykul/zloty-pociag-z-walbrzycha-serwis-specjalny-tutaj,3489594,artgal,t,id,tm.html">Tutaj znajdziecie wszystkie informacje oraz sporo zdjęć związanych ze sprawą złotego pociągu z Wałbrzycha</a></p><p>Dlaczego właśnie tam? Jeżeli istnieje tunel łączący wspomnianą linię kolejową z podziemiami zamku Książ, to musi on posiadać szyb lub szyby wentylacyjne i przebiegać mniej więcej w miejscu prowadzonych obecnie wykopalisk. Jest tam głębokie pionowe wyrobisko. Wielu twierdzi, że to stara zasypana studnia. Są jednak zwolennicy teorii, że to szyb wentylacyjny. Ekipa Piotra Kopra oczyściła wyrobisko do głębokości około 14 metrów i nie znalazła na razie dowodów przemawiających za teorią o szybie wentylacyjnym. Nie oznacza to jednak, że nie dokonała żadnych historycznych odkryć.</p></div><div class="componentsArticleGalleryButton component" data-event-position="componentsArticleGalleryButton"><a href="http://wroclaw.naszemiasto.pl/artykul/zdjecia/walbrzych-mial-tu-byc-zloty-pociag-a-na-razie-jest-stary,4908790,artgal,t,id,tm.html" class="componentsArticleGalleryButton__hyperlink"><span class="componentsArticleGalleryButton__text">Zobacz galerię</span><span class="componentsArticleGalleryButton__text">(7 zdjęć)</span></a></div><div class="md"><p><strong>–  W urobku wydobytym ze studni natrafiono na fragmenty kafli ceramicznych oraz drewnianą rurę wodociągową – mówi Marek Kowalski, archeolog z wałbrzyskiego oddziału Wojewódzkiego Urzędu Ochrony Zabytków we Wrocławiu. – Rur wodociągowych drążonych w pniach dębu i łączonych ołowiem, a później innymi metalami, używano od końca XV do XIX w.</strong></p><p>Marek Kowalski dodaje, że zalecił poszukiwaczom, by fragment wykopanej rury przesłali lub zawieźli do  prof. Marka Krąpca z Akademii Górniczo-Hutniczej w Krakowie. Specjalizuje się on m.in. w określaniu kiedy drzewo użyte do wykonania rury tego typu zostało ścięte. Wstępne ustalenia wskazują na to, że rura wydobyta z zasypanej studni w Książu, pochodzi z XVIII lub XIX w. Świadczy o tym zastosowanie w niej ciekawego rozwiązania technicznego - zaworów zwrotnych.</p><p><strong>– Dobrze zachowany zawór zwrotny wskazuje, że w studni była zastosowana pompa podciśnieniowa. Jej zastosowanie powodowało, że woda zaciągnięta do rury nie spływała później na dno studni, tylko pozostawała na pewnym poziomie i łatwiej ją było czerpać – wyjaśnia archeolog Marek Kowalski.</strong></p><p>Co się stanie z odkopaną drewnianą rurą wodociągową? Prawdopodobnie wzbogaci zbiory muzealne np. Starej Kopalni w Wałbrzychu. Posiada ona zresztą już w swoich zbiorach takie znaleziska, m.in. fragment dawnego, drewnianego wodociągu miejskiego, który został odkopany w trakcie przebudowy Rynku. Na razie odkopana rura zostanie szczelnie owinięta, by nie doprowadzić do jej wyschnięcia, a następnie rozsypania. Jeżeli nie znajdzie się placówka muzealna zainteresowana jej przejęciem, zostanie ponownie zakopana.</p><p>Prace poszukiwawcze zespołu Piotra Kopra przy studni na łące w Książu są najbardziej zaawansowanymi, ale nie pierwszymi w tym miejscu. Już na początku lat 80. miejsce to znalazło się w kręgu zainteresowań znanego i cenionego badacza tajemnic Wałbrzycha - Tadeusza Słowikowskiego. Dotarł wówczas nawet do dokumentów dotyczących tego miejsca, które znajdowały się w archiwum Dolnośląskiego Zjednoczenia Przemysłu Węglowego w Wałbrzychu.</p><p><strong>–  Mapy, na których zaznaczono studnię nie były związane z kopalniami i obiektami wojskowymi, dlatego pozwolono mi je skopiować – mówi Tadeusz Słowikowski. – Zacząłem nawet tam kopać, ale natrafiłem tylko na duże cegły, a pod nimi kamienie. Piotr Koper dowiedział się o tej studni ode mnie. Odległość od linii kolejowej do zamku Książ, to ponad 2 km, więc jeśli jest tunel kolejowy, to musi być też szyb wentylacyjny. Mam wytypowane jeszcze dwa inne miejsca, ale na razie ich nie ujawnię.</strong></p></div></article>

<script>
  require.config({
    context: 'components/article/content',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['components/article/content'], function(Component) {
    (new Component.default('componentsArticleContent225749984', 'componentsArticleContent'))
      .init({"internal_domains":[]});
  });
</script>



          <div id="dfp-intertext"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext', '');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('intertext');
    slot.setSource(PPAds.source.SCRIPT, {url: 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*681c95d8c05369818463d46dcb073d38&amp;prefix=pp'});
  });
</script>

      </div>
    <aside
      class="layoutsArticle__tools medium-narrow large-narrow"
      data-event-position="layoutsArticle__tools"
    >
        <div class="sticky">
        <div class="componentsArticleTools component" data-event-position="componentsArticleTools" id="componentsArticleTools1789472769" data-event-name="componentsArticleTools" data-event-type="click"><a
    id="componentsArticleTools1789472769Facebook"
    class="componentsArticleTools__button componentsArticleTools__button--facebook"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=facebook"
  ></a><a
    id="componentsArticleTools1789472769Twitter"
    class="componentsArticleTools__button componentsArticleTools__button--twitter"
    title="Udostępnij!"
    data-event-position="button" data-event-params="link_img=twitter"
  ></a><button
    id="componentsArticleTools1789472769Share"
    class="componentsArticleTools__button componentsArticleTools__button--share"
    name="share"
    data-event-position="button" data-event-params="link_img=share"
  ></button><div id="container"></div></div>

<script>
  require.config({
    context: 'components/article/tools',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['components/article/tools'], function(Component) {
    (new Component.default('componentsArticleTools1789472769', 'componentsArticleTools'))
      .init({"lead":"Sceptycy twierdz\u0105, \u017ce pionowe wyrobisko na \u0142\u0105ce w pobli\u017cu zamku Ksi\u0105\u017cu, to tylko zasypana studnia. Natomiast optymi\u015bci s\u0105 przekonani, \u017ce jest to zasypany szyb wentylacyjny biegn\u0105cy do tunelu, kt\u00f3rym poci\u0105gi mia\u0142y doje\u017cd\u017ca\u0107 do zamku Ksi\u0105\u017c."});
  });
</script>

  </div>
    </aside>
    <div
      class="layoutsArticle__info medium-narrow large-narrow"
      data-event-position="layoutsArticle__info"
    >
                <div class="componentsArticleMetric component" data-event-position="componentsArticleMetric"><div class="componentsArticleMetric__body"><p class="componentsArticleMetric__header">Artur Szałkowski</p><ul class="componentsArticleMetric__data"><li class="componentsArticleMetric__dataItem"><time datetime="December 6, 2018 11:54">06.12.2018 11:54</time></li><li class="componentsArticleMetric__dataItem componentsArticleMetric__dataItem--updatedDate"><time datetime="December 6, 2018 13:06">aktualizacja: 06.12.2018 13:06</time></li><li class="componentsArticleMetric__dataItem"><a class="componentsArticleMetric__dataItemLink"
            href="http://walbrzych.naszemiasto.pl"
            target="_blank"
            title="Wałbrzych NaszeMiasto.pl"
            rel="external noopener"
          >Wałbrzych NaszeMiasto.pl
          </a></li></ul></div></div>

      </div>
    <div
      class="layoutsArticle__source medium-narrow large-narrow"
      data-event-position="layoutsArticle__source"
    >
            <div class="componentsArticleSource component" data-event-position="componentsArticleSource"><div class="componentsArticleSource__source"><span class="componentsArticleSource__sourceLabel">Źródło: </span><a class="componentsArticleSource__sourceLink" href="http://walbrzych.naszemiasto.pl/artykul/walbrzych-mial-tu-byc-zloty-pociag-a-na-razie-jest-stary,4908790,artgal,t,id,tm.html">Wałbrzych: Miał tu być „złoty pociąg”, a na razie jest stary wodociąg (ZDJĘCIA) - Wałbrzych NaszeMiasto.pl</a></div></div>

    </div>
    <div
      class="layoutsArticle__comment medium-narrow large-narrow"
      data-event-position="layoutsArticle__comment"
    >
              <section class="componentsArticleTags componentsArticleTags--withBorder component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/zloty-pociag-walbrzych.html"
          title="złoty pociąg Wałbrzych"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zloty_pociag_Walbrzy...,index=1"
        >złoty pociąg Wałbrzy...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/studnia-laka-ksiaz.html"
          title="studnia łąka Książ"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studnia_laka_Ksiaz,index=2"
        >studnia łąka Książ</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/poszukiwania-zlotego-pociagu.html"
          title="poszukiwania złotego pociągu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=poszukiwania_zlotego...,index=3"
        >poszukiwania złotego...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/tunel-kolejowy-walbrzych.html"
          title="tunel kolejowy Wałbrzych"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=tunel_kolejowy_Walbr...,index=4"
        >tunel kolejowy Wałbr...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/tadeusz-slowikowski-walbrzych.html"
          title="Tadeusz Słowikowski Wałbrzych"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Tadeusz_Slowikowski_...,index=5"
        >Tadeusz Słowikowski ...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/piotr-koper-walbrzych.html"
          title="Piotr Koper Wałbrzych"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Piotr_Koper_Walbrzyc...,index=6"
        >Piotr Koper Wałbrzyc...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/gold-train.html"
          title="gold train"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=gold_train,index=7"
        >gold train</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="złoty pociąg Wałbrzych,studnia łąka Książ,poszukiwania złotego pociągu,tunel kolejowy Wałbrzych,Tadeusz Słowikowski Wałbrzych,Piotr Koper Wałbrzych,gold train">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["zloty-pociag-walbrzych","studnia-laka-ksiaz","poszukiwania-zlotego-pociagu","tunel-kolejowy-walbrzych","tadeusz-slowikowski-walbrzych","piotr-koper-walbrzych","gold-train"]);
    });
</script>



      <div id="componentsAdsElectionCards456758590">
    <div id="componentsAdsElectionCards456758590__header">
    </div>
    <div class="componentsAdsElectionCards">
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka1"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('wizytowka', '1');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script>

        </div>
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka2"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('wizytowka', '2');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script>

        </div>
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka3"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('wizytowka', '3');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script>

        </div>
              <div class="componentsAdsElectionCards__electionCard">
          <div id="dfp-wizytowka4"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('wizytowka', '4');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script>

        </div>
          </div>
  </div>

  <script type="text/javascript">
    document.addEventListener("PPAds:wizytowka1:AdRenderEnded", function(event) {
      if (event.detail.ad._isActive == true) {
        var el = document.getElementById("componentsAdsElectionCards456758590__header");
        var hx = '<h2 class="atomsHeader atomsHeader--withInset component" data-event-position="atomsHeader">Wybory samorządowe 2018: Płatne wizytówki kandydatów</h2>';
        el.innerHTML = hx;
      }
    });
  </script>

        <div class="atomsCell component" data-event-position="atomsCell">
                  
                        <div id="dfp-srodek2"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek2', '');
        slot.appendResolution('750', '200');
        slot.appendResolution('750', '100');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
      });
</script>

            </div>

  <section id="komentarze">
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Komentarze</h2>

      <form class="atomsArticleCommentsAdd component" data-event-position="atomsArticleCommentsAdd" id="atomsArticleCommentsAdd1220184951" action="" method="post"><div id="atomsArticleCommentsAdd1220184951ContentInputsContainer" class="atomsArticleCommentsAdd__contentInputsContainer"><textarea id="atomsArticleCommentsAdd1220184951ContentInput" class="atomsArticleCommentsAdd__contentInput" name="comment[content]" placeholder="Napisz komentarz..." maxlength="4000" aria-label="Napisz komentarz"></textarea><label for="atomsArticleCommentsAdd1220184951AuthorInput" class="atomsArticleCommentsAdd__authorInputLabel">Dodajesz jako gość:</label><input id="atomsArticleCommentsAdd1220184951AuthorInput" class="atomsArticleCommentsAdd__authorInput" name="author[content]" placeholder="Twój podpis" maxlength="26"><p id="atomsArticleCommentsAdd1220184951InputCharCounter" class="atomsArticleCommentsAdd__inputCharCounter"><span id="atomsArticleCommentsAdd1220184951InputCharCounterDescr" class="atomsArticleCommentsAdd__inputCharCounterDescr">
        Liczba znaków do wpisania:&nbsp;
        <span id="atomsArticleCommentsAdd1220184951InputCharCounterValue" class="atomsArticleCommentsAdd__inputCharCounterValue">4000/4000</span></span></p></div><div id="atomsArticleCommentsAdd1220184951UnderContent" class="atomsArticleCommentsAdd__underContent"><p id="atomsArticleCommentsAdd1220184951ErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p><div class="atomsArticleCommentsAdd__underContentElements"><p class="atomsArticleCommentsAdd__underContentText">
        Dodając komentarz, akceptujesz <a href="/regulamin" id="atomsArticleCommentsAdd1220184951Regulations" target="_blank" class="atomsArticleCommentsAdd__regulations">regulamin</a>
        oraz <a href="https://prywatnosc.polskapress.pl/" target="_blank" class="atomsArticleCommentsAdd__regulations">Politykę&nbsp;Prywatności</a>.
      </p><div class="atomsArticleCommentsAdd__logButton"><div id="atomsArticleCommentsAdd1220184951Recaptcha" class="atomsArticleCommentsAdd__recaptcha g-recaptcha" data-sitekey="6LdnonAUAAAAANr2nSv7-Ytp8GNwGovTT8XvNsWj" data-size="invisible"></div><button id="atomsArticleCommentsAdd1220184951FormButton" class="atomsArticleCommentsAdd__contentButton"  type="submit">
          Dodaj&nbsp;komentarz
        </button></div></div><p id="atomsArticleCommentsAdd1220184951RecaptchaErrorsMessage" class="atomsArticleCommentsAdd__errorsMessage"></p></div></form>
<script>
  require.config({
    context: 'atoms/article/comments/add',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['atoms/article/comments/add'], function(Component) {
    (new Component.default('atomsArticleCommentsAdd1220184951', 'atomsArticleCommentsAdd'))
      .init({"add_url":"comments\/add","csrf_token":"x_AsK3SS7IYhXHccF-rljkr9FqFwA4phrNeQGpi7I8Q","article_id":"4733450","content_length":4000,"author_length":26});
  });
</script>
  
      <section class="componentsArticleCommentsListingCached component" data-event-position="componentsArticleCommentsListingCached" id="componentsArticleCommentsListingCached1512034321" data-event-name="componentsArticleCommentsListingCached" data-event-type="click">
    <div class="js-commentsList" data-comment-total="0">
      </div>
  <div class="componentsArticleCommentsListingCached__showMoreContainer">
    <button id="componentsArticleCommentsListingCached1512034321ShowMore" class="componentsArticleCommentsListingCached__showMore" data-event-position="showMore">
      Pokaż więcej komentarzy
    </button>
  </div>
  <div class="componentsArticleCommentsListingCached__wraper">
    <button id="componentsArticleCommentsListingCached1512034321ModerateButton" class="componentsArticleCommentsListingCached__moderateButton">
      Zgłoś komentarz do moderacji
    </button>
  </div>
  <div id="componentsArticleCommentsListingCached1512034321Notice" class="componentsArticleCommentsListingCached__notice">
    Jeśli uważasz, że któryś z komentarzy łamie regulamin,
    to wyślij nam link do tego artykułu na
    <a class="componentsArticleCommentsListingCached__link" href="mailto:pomoc@naszemiasto.pl">pomoc@naszemiasto.pl</a>
  </div>
</section>


<script>
  require.config({
    context: 'components/article/comments/listing/cached',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['components/article/comments/listing/cached'], function(Component) {
    (new Component.default('componentsArticleCommentsListingCached1512034321', 'componentsArticleCommentsListingCached'))
      .init({"list_url":"comments\/list","article_id":4733450,"limit":25,"page":1});
  });
</script>

</section>
    </div>
    <aside
      class="layoutsArticle__right"
      data-event-position="layoutsArticle__right"
    >
        
<div class="layoutsWithSticky layoutsWithSticky--mediumNarrow layoutsWithSticky--largeWide"><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__1"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa1"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa1', '');
        slot.appendResolution('300', '600');
        slot.appendResolution('300', '250');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
      });
</script></div></div><section class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__2"><h2 class="atomsHeader component" data-event-position="atomsHeader">Najnowsze</h2><div class="componentsRecommendationsMixedListing component" data-event-position="componentsRecommendationsMixedListing"><div class="componentsRecommendationsMixedListing__content"><div class="componentsRecommendationsMixedListing__element" data-event-position="1"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--main componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/storczykowe-wzgorze-agroturystyka-na-dolnym-slasku,4908992,artgal,t,id,tm.html"
  title="Storczykowe Wzgórze - Agroturystyka na Dolnym Śląsku"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fstorczykowe-wzgorze-agroturystyka-na-dolnym-slasku%2C4908992%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/7d/ed/5c090c72ddae8_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Storczykowe Wzgórze - Agroturystyka na Dolnym Śląsku
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Storczykowe Wzgórze to kameralna agroturystyka położona na Dolnym Śląsku, na terenie Parku Krajobrazowego Chełmy oraz obszaru Natura 2000.
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="2"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/wroclaw-nowoczesny-budynek-przy-legnickiej-zycie-jak-w-big,4908340,artgal,t,id,tm.html"
  title="Wrocław. Nowoczesny budynek przy Legnickiej. Życie jak w Big Brotherze [ZDJĘCIA]"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwroclaw-nowoczesny-budynek-przy-legnickiej-zycie-jak-w-big%2C4908340%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/69/7e/5c08d52a5a191_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Wrocław. Nowoczesny budynek przy Legnickiej. Życie jak w Big Brotherze [ZDJĘCIA]
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Rzeczy na tych balkonach ogląda cała ulica i mnóstwo wrocławian podróżujących Legnicką. Wielkie zdziwienie wywołuje blok przy ul. Legnickiej...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="3"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/huawei-mate-20-lite-piekny-wydajny-atrakcyjnie-wyceniony,4908916,art,t,id,tm.html"
  title="Huawei Mate 20 lite - piękny, wydajny, atrakcyjnie wyceniony"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fhuawei-mate-20-lite-piekny-wydajny-atrakcyjnie-wyceniony%2C4908916%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/bb/b7/5c090a596f04b_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Huawei Mate 20 lite - piękny, wydajny, atrakcyjnie wyceniony
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Huawei Mate 20 lite to smartfon, który wyglądem i jakością wykonania przypomina raczej kilkukrotnie droższe flagowce. Przyjrzeliśmy mu się b...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/8-zlotych-porad-na-makijaz-i-pielegnacje-w-mrozne-dni,4908922,gal,t,id,tm.html"
  title="8 złotych porad na makijaż i pielęgnację w mroźne dni - GALERIA"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2F8-zlotych-porad-na-makijaz-i-pielegnacje-w-mrozne-dni%2C4908922%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/87/74/5c090849b6810_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      8 złotych porad na makijaż i pielęgnację w mroźne dni - GALERIA
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Twoja skóra zimą jest przesuszona? Coś nie gra w twoim makijażu? Szale i kołnierze upaprane pudrem doprowadzają cię do szału?  Mamy radę na ...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="4"><div id="dfp-nativeprawa1" class=componentsRecommendationsMixedAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/dunscy-lekarze-bija-na-alarm-dieta-weganska-jest,4908334,art,t,id,tm.html"
  title="Duńscy lekarze biją na alarm. Dieta wegańska jest niebezpieczna dla dzieci"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fdunscy-lekarze-bija-na-alarm-dieta-weganska-jest%2C4908334%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/b7/ef/5c08d48675ffe_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Duńscy lekarze biją na alarm. Dieta wegańska jest niebezpieczna dla dzieci
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Moda na dietę wegańską wśród małych dzieci może być dla nich fatalna w skutkach, ostrzegają duńscy specjaliści 
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="5"><div id="dfp-nativeprawa2" class=componentsRecommendationsMixedAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script></div><div class="componentsRecommendationsMixedListing__element" data-event-position="6"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/walbrzych-mial-tu-byc-zloty-pociag-a-na-razie-jest-stary,4908790,artgal,t,id,tm.html"
  title="Wałbrzych: Miał tu być „złoty pociąg”, a na razie jest stary wodociąg (ZDJĘCIA)"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwalbrzych-mial-tu-byc-zloty-pociag-a-na-razie-jest-stary%2C4908790%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/23/17/5c08fd0c01fa3_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Wałbrzych: Miał tu być „złoty pociąg”, a na razie jest stary wodociąg (ZDJĘCIA)
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Sceptycy twierdzą, że pionowe wyrobisko na łące w pobliżu zamku Książu, to tylko zasypana studnia. Natomiast optymiści są przekonani, że jes...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="7"><a
  class="componentsRecommendationsMixedElement componentsRecommendationsMixedElement--withGallery componentsRecommendationsMixedElement-- component" data-event-position="componentsRecommendationsMixedElement"
  href="/artykul/osoby-o-tych-imionach-skazane-sa-na-sukces-w-2019-roku,4908686,gal,t,id,tm.html"
  title="Osoby o tych imionach skazane są na sukces w 2019 roku"
  rel="noopener"
  data-event-name="componentsRecommendationsMixedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fosoby-o-tych-imionach-skazane-sa-na-sukces-w-2019-roku%2C4908686%2Cgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsMixedElement__img" data-event-position="img"><div class="componentsRecommendationsMixedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/be/44/5c08f6f9874b1_o_mini.jpg"></div></div><div class="componentsRecommendationsMixedElement__info"><h3 class="componentsRecommendationsMixedElement__title" data-event-position="title">
      Osoby o tych imionach skazane są na sukces w 2019 roku
    </h3><p class="componentsRecommendationsMixedElement__lead" data-event-position="lead">
      Są takie imiona, które kojarzone są z sukcesem. To nie przypadek, że wśród prezesów firm notowanych na Giełdzie Papierów Wartościowych, niek...
    </p></div></a></div><div class="componentsRecommendationsMixedListing__element" data-event-position="7"><div id="dfp-nativeprawa3" class=componentsRecommendationsMixedAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativeprawa', '3');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script></div></div></div></section><div class="layoutsWithSticky__static" data-event-position="layoutsWithSticky__3"><div class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left"><a class="componentsPromotionsOffers__link"
          href="https://www.ceneo.pl/wydarzenia/Pomysl-na-gwiazdkowy-prezent#cid=28073&amp;crid=229095&amp;pid=1947"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://www.ceneo.pl/wydarzenia/Pomysl-na-gwiazdkowy-prezent#cid=28073&crid=229095&pid=1947,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/c7/ca/5c0797a557be1_o,size,700x172,q,100,h,fd377a.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right"><a class="componentsPromotionsOffers__link"
          href="https://www.ceneo.pl/wydarzenia/Pomysl-na-gwiazdkowy-prezent#cid=28073&amp;crid=229095&amp;pid=1947"
          target="_blank"
          title="link promocyjny"
          rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=https://www.ceneo.pl/wydarzenia/Pomysl-na-gwiazdkowy-prezent#cid=28073&crid=229095&pid=1947,link_type=baner"
        ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/0d/ba/5c0797db46080_o,size,700x172,q,100,h,937dc5.jpg"
              ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
        href="http://oferta.naszemiasto.pl/nam-lokalnie-dolnoslaskie"
        target="_blank"
        rel="nofollow noopener"
        data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
      >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div></div><div class="layoutsWithSticky__sticky" data-event-position="layoutsWithSticky__4"><div class="sticky"><div class="atomsCell component" data-event-position="atomsCell"><div id="dfp-prawa2"  ></div><script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('prawa2', '');
        slot.appendResolution('300', '250');
        slot.appendResolution('300', '125');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
        slot.addLabel();
      });
</script></div></div></div></div>    </aside>
    <div
      class="layoutsArticle__bottom medium-narrow large-narrow"
      data-event-position="layoutsArticle__bottom"
    >
        <div class="atomsCell component" data-event-position="atomsCell">
                  
            </div>


<section>
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Wybrane dla Ciebie</h2>

  <div class="componentsRecommendationsSimpleListing component" data-event-position="componentsRecommendationsSimpleListing" id="componentsRecommendationsSimpleListing112640011"><div class="componentsRecommendationsSimpleListing__content"><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="1"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/wroclaw-gdzie-zaparkowac-hulajnoge-wszedzie,4907666,artgal,t,id,tm.html"
  title="Wrocław: Gdzie zaparkować hulajnogę? Wszędzie!"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwroclaw-gdzie-zaparkowac-hulajnoge-wszedzie%2C4907666%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/32/26/5c07d699c6335_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Wrocław: Gdzie zaparkować hulajnogę? Wszędzie!
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="2"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/kino-dcf-bedzie-zamkniete-przez-kilka-dni-dlaczego,4907654,art,t,id,tm.html"
  title="Kino DCF będzie zamknięte przez kilka dni. Dlaczego?"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fkino-dcf-bedzie-zamkniete-przez-kilka-dni-dlaczego%2C4907654%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/82/0b/5c07d5d0da2ff_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Kino DCF będzie zamknięte przez kilka dni. Dlaczego?
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="3"
                  data-slot-remove="true"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/nielegalne-skladowisko-odpadow-pod-wroclawiem-gdzie,4907648,artgal,t,id,tm.html"
  title="Nielegalne składowisko odpadów pod Wrocławiem. Gdzie?"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fnielegalne-skladowisko-odpadow-pod-wroclawiem-gdzie%2C4907648%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/3f/5f/5c07d50dcd48b_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Nielegalne składowisko odpadów pod Wrocławiem. Gdzie?
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
          style="display: none;"
          data-slot-show="true"
        ><div id="dfp-nativesrodek1" class=componentsRecommendationsSimpleAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '1');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="4"
                  data-slot-remove="true"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/zobacz-przedmioty-jakich-uzywali-wroclawianie-w,4907624,artgal,t,id,tm.html"
  title="Zobacz przedmioty, jakich używali wrocławianie w średniowieczu [ZDJĘCIA]"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fzobacz-przedmioty-jakich-uzywali-wroclawianie-w%2C4907624%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/cf/8a/5c07d2867dd91_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Zobacz przedmioty, jakich używali wrocławianie w średniowieczu [ZDJĘCIA]
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
          style="display: none;"
          data-slot-show="true"
        ><div id="dfp-nativesrodek2" class=componentsRecommendationsSimpleAdsNativeElement >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('nativesrodek', '2');
        slot.appendResolution('fluid', 'auto');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.AFTER);
    
      });
</script></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="5"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/mosty-sredzkie-do-przebudowy-ktoredy-ominac-korki-w-lesnicy,4907542,artgal,t,id,tm.html"
  title="Mosty Średzkie do przebudowy. Którędy ominąć korki w Leśnicy?"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fmosty-sredzkie-do-przebudowy-ktoredy-ominac-korki-w-lesnicy%2C4907542%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/20/d2/5c07cb0406649_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Mosty Średzkie do przebudowy. Którędy ominąć korki w Leśnicy?
  </h3></a></div><div class="componentsRecommendationsSimpleListing__element"
        data-event-position="6"
              ><a
  class="componentsRecommendationsSimpleElement componentsRecommendationsSimpleElement--withGallery componentsRecommendationsSimpleElement-- component" data-event-position="componentsRecommendationsSimpleElement"
  href="/artykul/nowe-hale-sportowe-politechniki-wroclawskiej-powstana-na,4906768,artgal,t,id,tm.html"
  title="Nowe hale sportowe Politechniki Wrocławskiej powstaną na Dąbiu [WIZUALIZACJE]"
  rel="noopener"
  data-event-name="componentsRecommendationsSimpleElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fnowe-hale-sportowe-politechniki-wroclawskiej-powstana-na%2C4906768%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsSimpleElement__img" data-event-position="img"><div class="componentsRecommendationsSimpleElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/31/5d/5c0782da5d635_o_mini.jpg"></div></div><h3 class="componentsRecommendationsSimpleElement__title" data-event-position="title">
    Nowe hale sportowe Politechniki Wrocławskiej powstaną na Dąbiu [WIZUALIZACJE]
  </h3></a></div></div></div>

<script>
  require.config({
    context: 'components/recommendations/simple/listing',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['components/recommendations/simple/listing'], function(Component) {
    (new Component.default('componentsRecommendationsSimpleListing112640011', 'componentsRecommendationsSimpleListing'))
      .init({"type_slot":"nativesrodek"});
  });
</script>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
                  
            </div>
    </div>
  </article>
  <div
    class="layoutsArticle__underGrid medium-narrow large-wide"
    data-event-position="layoutsArticle__underGrid"
  >
      <div class="atomsCell atomsCell--megaboard component" data-event-position="atomsCell">
                  <div id="dfp-srodek5"  >
</div>

<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    var slot = PPAds.app.getSlot('srodek5', '');
        slot.appendResolution('1150', '600');
        slot.appendResolution('1', '1');
    
    slot.setLoadType('standard', 0);

        slot.setCollapseType(PPAds.collapseTypes.BEFORE);
    
        slot.addLabel();
      });
</script>

            </div>

<section>
  <h2 class="atomsHeader component" data-event-position="atomsHeader">Powiązane</h2>


  <div class="componentsRecommendationsExtendedListing component" data-event-position="componentsRecommendationsExtendedListing">
      <div data-event-position="1" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwroclaw-nowoczesny-budynek-przy-legnickiej-zycie-jak-w-big%2C4908340%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/wroclaw-nowoczesny-budynek-przy-legnickiej-zycie-jak-w-big,4908340,artgal,t,id,tm.html"
      title="Wrocław. Nowoczesny budynek przy Legnickiej. Życie jak w Big Brotherze [ZDJĘCIA]"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/69/7e/5c08d52a5a191_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/pixel-house.html"
          title="pixel house"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pixel_house,index=1"
        >pixel house</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/pixel-house-wroclaw.html"
          title="pixel house wrocław"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pixel_house_wroclaw,index=2"
        >pixel house wrocław</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/pixel-house-legnicka-wroclaw.html"
          title="pixel house legnicka wrocław"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pixel_house_legnicka...,index=3"
        >pixel house legnicka...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/balkony-pixel-house-wroclaw.html"
          title="balkony pixel house wrocław"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=balkony_pixel_house_...,index=4"
        >balkony pixel house ...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/balkony-wroclaw-balagan.html"
          title="balkony wrocław bałagan"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=balkony_wroclaw_bala...,index=5"
        >balkony wrocław bała...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="pixel house,pixel house wrocław,pixel house legnicka wrocław,balkony pixel house wrocław,balkony wrocław bałagan">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["pixel-house","pixel-house-wroclaw","pixel-house-legnicka-wroclaw","balkony-pixel-house-wroclaw","balkony-wroclaw-balagan"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/wroclaw-nowoczesny-budynek-przy-legnickiej-zycie-jak-w-big,4908340,artgal,t,id,tm.html"
      title="Wrocław. Nowoczesny budynek przy Legnickiej. Życie jak w Big Brotherze [ZDJĘCIA]"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Wrocław. Nowoczesny budynek przy Legnickiej. Życie jak w Big Brotherze [ZDJĘCIA]
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Adrianna Machalica
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Rzeczy na tych balkonach ogląda cała ulica i mnóstwo wrocławian podróżujących Legnicką. Wielkie zdziwienie wywołuje blok przy ul. Legnickiej 49 (naprzeciwko galerii Magnolia). Czy rzeczywiście nowy budynek odrzuca bałaganem na balkonach? Jak Państwo oceniacie tę nietypową inwesty...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/wroclaw-nowoczesny-budynek-przy-legnickiej-zycie-jak-w-big,4908340,artgal,t,id,tm.html"
        title="Wrocław. Nowoczesny budynek przy Legnickiej. Życie jak w Big Brotherze [ZDJĘCIA]"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="2" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fdunscy-lekarze-bija-na-alarm-dieta-weganska-jest%2C4908334%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/dunscy-lekarze-bija-na-alarm-dieta-weganska-jest,4908334,art,t,id,tm.html"
      title="Duńscy lekarze biją na alarm. Dieta wegańska jest niebezpieczna dla dzieci"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/b7/ef/5c08d48675ffe_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/weganizm.html"
          title="weganizm"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=weganizm,index=1"
        >weganizm</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/dania.html"
          title="Dania"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Dania,index=2"
        >Dania</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="weganizm,Dania">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["weganizm","dania"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/dunscy-lekarze-bija-na-alarm-dieta-weganska-jest,4908334,art,t,id,tm.html"
      title="Duńscy lekarze biją na alarm. Dieta wegańska jest niebezpieczna dla dzieci"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Duńscy lekarze biją na alarm. Dieta wegańska jest niebezpieczna dla dzieci
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Kazimierz Sikorski
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Moda na dietę wegańską wśród małych dzieci może być dla nich fatalna w skutkach, ostrzegają duńscy specjaliści 
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/dunscy-lekarze-bija-na-alarm-dieta-weganska-jest,4908334,art,t,id,tm.html"
        title="Duńscy lekarze biją na alarm. Dieta wegańska jest niebezpieczna dla dzieci"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="3" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwalbrzych-mial-tu-byc-zloty-pociag-a-na-razie-jest-stary%2C4908790%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/walbrzych-mial-tu-byc-zloty-pociag-a-na-razie-jest-stary,4908790,artgal,t,id,tm.html"
      title="Wałbrzych: Miał tu być „złoty pociąg”, a na razie jest stary wodociąg (ZDJĘCIA)"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/23/17/5c08fd0c01fa3_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/zloty-pociag-walbrzych.html"
          title="złoty pociąg Wałbrzych"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zloty_pociag_Walbrzy...,index=1"
        >złoty pociąg Wałbrzy...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/studnia-laka-ksiaz.html"
          title="studnia łąka Książ"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=studnia_laka_Ksiaz,index=2"
        >studnia łąka Książ</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/poszukiwania-zlotego-pociagu.html"
          title="poszukiwania złotego pociągu"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=poszukiwania_zlotego...,index=3"
        >poszukiwania złotego...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/tunel-kolejowy-walbrzych.html"
          title="tunel kolejowy Wałbrzych"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=tunel_kolejowy_Walbr...,index=4"
        >tunel kolejowy Wałbr...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/tadeusz-slowikowski-walbrzych.html"
          title="Tadeusz Słowikowski Wałbrzych"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Tadeusz_Slowikowski_...,index=5"
        >Tadeusz Słowikowski ...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/piotr-koper-walbrzych.html"
          title="Piotr Koper Wałbrzych"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=Piotr_Koper_Walbrzyc...,index=6"
        >Piotr Koper Wałbrzyc...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/gold-train.html"
          title="gold train"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=gold_train,index=7"
        >gold train</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="złoty pociąg Wałbrzych,studnia łąka Książ,poszukiwania złotego pociągu,tunel kolejowy Wałbrzych,Tadeusz Słowikowski Wałbrzych,Piotr Koper Wałbrzych,gold train">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["zloty-pociag-walbrzych","studnia-laka-ksiaz","poszukiwania-zlotego-pociagu","tunel-kolejowy-walbrzych","tadeusz-slowikowski-walbrzych","piotr-koper-walbrzych","gold-train"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/walbrzych-mial-tu-byc-zloty-pociag-a-na-razie-jest-stary,4908790,artgal,t,id,tm.html"
      title="Wałbrzych: Miał tu być „złoty pociąg”, a na razie jest stary wodociąg (ZDJĘCIA)"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Wałbrzych: Miał tu być „złoty pociąg”, a na razie jest stary wodociąg (ZDJĘCIA)
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        Artur Szałkowski
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Sceptycy twierdzą, że pionowe wyrobisko na łące w pobliżu zamku Książu, to tylko zasypana studnia. Natomiast optymiści są przekonani, że jest to zasypany szyb wentylacyjny biegnący do tunelu, którym pociągi miały dojeżdżać do zamku Książ.
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/walbrzych-mial-tu-byc-zloty-pociag-a-na-razie-jest-stary,4908790,artgal,t,id,tm.html"
        title="Wałbrzych: Miał tu być „złoty pociąg”, a na razie jest stary wodociąg (ZDJĘCIA)"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="4" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement componentsRecommendationsExtendedElement--withGallery component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2F45-letni-mezczyzna-zginal-w-pozarze-mieszkania-zdjecia%2C4908528%2Cartgal%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/45-letni-mezczyzna-zginal-w-pozarze-mieszkania-zdjecia,4908528,artgal,t,id,tm.html"
      title="45-letni mężczyzna zginął w pożarze mieszkania [ZDJĘCIA]"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/25/71/5c08e846c53ab_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/pozar-gryfow-slaski.html"
          title="pożar gryfów slaski"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pozar_gryfow_slaski,index=1"
        >pożar gryfów slaski</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/pozar-w-gryfowie.html"
          title="pozar w gryfowie"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pozar_w_gryfowie,index=2"
        >pozar w gryfowie</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/ofiara-pozar-gryfow.html"
          title="ofiara pozar gryfów"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=ofiara_pozar_gryfow,index=3"
        >ofiara pozar gryfów</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/pozar-gryfow-ofiara-smiertelna.html"
          title="pozar gryfów ofiara smiertelna"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=pozar_gryfow_ofiara_...,index=4"
        >pozar gryfów ofiara ...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/45-latek-zginal-w-pozarze-gryfow.html"
          title="45 latek zginal w pozarze gryfow"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=45_latek_zginal_w_po...,index=5"
        >45 latek zginal w po...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="pożar gryfów slaski,pozar w gryfowie,ofiara pozar gryfów,pozar gryfów ofiara smiertelna,45 latek zginal w pozarze gryfow">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["pozar-gryfow-slaski","pozar-w-gryfowie","ofiara-pozar-gryfow","pozar-gryfow-ofiara-smiertelna","45-latek-zginal-w-pozarze-gryfow"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/45-letni-mezczyzna-zginal-w-pozarze-mieszkania-zdjecia,4908528,artgal,t,id,tm.html"
      title="45-letni mężczyzna zginął w pożarze mieszkania [ZDJĘCIA]"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        45-letni mężczyzna zginął w pożarze mieszkania [ZDJĘCIA]
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        red.
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        W nocy ze środy na czwartek doszło do pożaru mieszkania, w którym zginął 45-letni mężczyzna (powiat lwówecki). Tragedia rozegrała się na parterze budynku wielorodzinnego przy ul. Lubańskiej. To centrum Gryfowa Śląskiego. Po ugaszeniu ognia, z mieszkania wyniesiono 45-latka. Był n...
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/45-letni-mezczyzna-zginal-w-pozarze-mieszkania-zdjecia,4908528,artgal,t,id,tm.html"
        title="45-letni mężczyzna zginął w pożarze mieszkania [ZDJĘCIA]"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="5" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fwroclaw-torowiska-tramwajowe-na-11-glownych-skrzyzowaniach%2C4908324%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/wroclaw-torowiska-tramwajowe-na-11-glownych-skrzyzowaniach,4908324,art,t,id,tm.html"
      title="Wrocław. Torowiska tramwajowe na 11 głównych skrzyżowaniach wreszcie doczekają się remontu"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/a6/60/5c08d38bbaccf_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/mpk-wroclaw.html"
          title="mpk wrocław"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=mpk_wroclaw,index=1"
        >mpk wrocław</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/zdium.html"
          title="zdium"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zdium,index=2"
        >zdium</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/tramwaje-wroclaw.html"
          title="tramwaje wrocław"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=tramwaje_wroclaw,index=3"
        >tramwaje wrocław</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/remonty-torowisk-wroclaw.html"
          title="remonty torowisk wrocław"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=remonty_torowisk_wro...,index=4"
        >remonty torowisk wro...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/torowiska-tramwajowe-wroclaw.html"
          title="torowiska tramwajowe wrocław"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=torowiska_tramwajowe...,index=5"
        >torowiska tramwajowe...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="mpk wrocław,zdium,tramwaje wrocław,remonty torowisk wrocław,torowiska tramwajowe wrocław">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["mpk-wroclaw","zdium","tramwaje-wroclaw","remonty-torowisk-wroclaw","torowiska-tramwajowe-wroclaw"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/wroclaw-torowiska-tramwajowe-na-11-glownych-skrzyzowaniach,4908324,art,t,id,tm.html"
      title="Wrocław. Torowiska tramwajowe na 11 głównych skrzyżowaniach wreszcie doczekają się remontu"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Wrocław. Torowiska tramwajowe na 11 głównych skrzyżowaniach wreszcie doczekają się remontu
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        mk
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Siedemnaście rozjazdów tramwajowych na jedenastu najbardziej ruchliwych i zniszczonych wrocławskich skrzyżowaniach wymieni Zarząd Dróg i Utrzymania Miasta. Aby nie sparaliżować kursowania tramwajów, prace zostaną podzielone na najbliższe dwa lata.
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/wroclaw-torowiska-tramwajowe-na-11-glownych-skrzyzowaniach,4908324,art,t,id,tm.html"
        title="Wrocław. Torowiska tramwajowe na 11 głównych skrzyżowaniach wreszcie doczekają się remontu"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
      <div data-event-position="6" class="componentsRecommendationsExtendedListing__wraper">
          <div
  class="componentsRecommendationsExtendedElement component" data-event-position="componentsRecommendationsExtendedElement"
  data-event-name="componentsRecommendationsExtendedElement" data-event-type="click" data-event-params="link_url=%2Fartykul%2Fpo-zmroku-zawalil-sie-strop-w-kamienicy-18-osob%2C4908320%2Cart%2Ct%2Cid%2Ctm.html"
><div class="componentsRecommendationsExtendedElement__left"><a
      class="componentsRecommendationsExtendedElement__img"
      href="/artykul/po-zmroku-zawalil-sie-strop-w-kamienicy-18-osob,4908320,art,t,id,tm.html"
      title="Po zmroku zawalił się strop w kamienicy. 18 osób ewakuowanych"
      rel="noopener"
      data-event-position="img"
    ><div class="componentsRecommendationsExtendedElement__fakeImg lazyload" data-bg="https://d-art.ppstatic.pl/kadry/k/r/18/10/5c08d30b82c20_o_mini.jpg"></div></a><div class="componentsRecommendationsExtendedElement__tags"><section class="componentsArticleTags componentsArticleTags--withImageLabel component" data-event-position="componentsArticleTags" data-event-name="componentsArticleTags" data-event-type="click">
  <span class="componentsArticleTags__label">Więcej na temat:</span>
  <ul class="componentsArticleTags__list">
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/zawalil-sie-strop.html"
          title="zawalił się strop"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zawalil_sie_strop,index=1"
        >zawalił się strop</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/zawalil-sie-strop-kamienna-gora.html"
          title="zawalił się strop kamienna góra"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=zawalil_sie_strop_ka...,index=2"
        >zawalił się strop ka...</a>
      </li>
          <li class="componentsArticleTags__item">
        <a
          class="componentsArticleTags__link"
          href="http://wroclaw.naszemiasto.pl/tag/wypadek-kamienna-gora-lipowa.html"
          title="wypadek kamienna góra lipowa"
          rel="noopener"
          data-event-position="link" data-event-params="link_label=wypadek_kamienna_gor...,index=3"
        >wypadek kamienna gór...</a>
      </li>
      </ul>
  <meta itemprop="keywords" content="zawalił się strop,zawalił się strop kamienna góra,wypadek kamienna góra lipowa">
</section>



  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('tagi', ["zawalil-sie-strop","zawalil-sie-strop-kamienna-gora","wypadek-kamienna-gora-lipowa"]);
    });
</script></div></div><div class="componentsRecommendationsExtendedElement__content"><a
      class="componentsRecommendationsExtendedElement__info"
      href="/artykul/po-zmroku-zawalil-sie-strop-w-kamienicy-18-osob,4908320,art,t,id,tm.html"
      title="Po zmroku zawalił się strop w kamienicy. 18 osób ewakuowanych"
      rel="noopener"
    ><h3 class="componentsRecommendationsExtendedElement__title" data-event-position="title">
        Po zmroku zawalił się strop w kamienicy. 18 osób ewakuowanych
      </h3><p class="componentsRecommendationsExtendedElement__author" data-event-position="author">
        JEW
      </p><p class="componentsRecommendationsExtendedElement__lead" data-event-position="lead">
        Wypadek przy ulicy Lipowej 4 w Kamiennej Górze. W środę (5 grudnia) wieczorem zawalił się tam fragment stropu w budynku mieszkalnym. Z budynku ewakuowało się 18 osób. 
      </p></a><div class="componentsRecommendationsExtendedElement__buttonContainer"><a
        class="componentsRecommendationsExtendedElement__button"
        href="/artykul/po-zmroku-zawalil-sie-strop-w-kamienicy-18-osob,4908320,art,t,id,tm.html"
        title="Po zmroku zawalił się strop w kamienicy. 18 osób ewakuowanych"
        rel="noopener"
        data-event-position="button" data-event-params="link_label=Czytaj_dalej"
      > Czytaj dalej </a></div></div></div>

    </div>
  </div>
</section>

<div class="atomsCell component" data-event-position="atomsCell">
                  
            </div>
  </div>
</main>
  
                <footer class="componentsNavigationFooter component" data-event-position="componentsNavigationFooter" id="componentsNavigationFooter413934821" data-event-name="componentsNavigationFooter" data-event-type="click"><nav class="componentsNavigationFooter__bar"><a href="http://wroclaw.naszemiasto.pl" data-event-position="logo" class="componentsNavigationFooter__logo" aria-label="Wróć do strony głównej"><svg xmlns="http://www.w3.org/2000/svg" width="260" height="33.7" viewBox="0 0 260 33.7"><path fill="#0089EB" d="M229 21.1c0 4.7 1.8 6.7 4.5 6.7s4.4-2 4.4-6.7-1.8-6.9-4.4-6.9c-2.7 0-4.5 2.2-4.5 6.9m17.1-.1c0 7.6-5.5 12.1-12.6 12.1s-12.6-4.5-12.6-12.1 5.4-12.3 12.6-12.3c7.1 0 12.6 4.7 12.6 12.3zM208 14.3h-.5c-1.4 0-2.3-.8-2.3-2.4v-.4c0-1.5.9-2.4 2.3-2.4h.5V6.2c0-2.1 1.3-3.3 3.4-3.3h1.4c2 0 3.3 1.2 3.3 3.3V9h2.2c1.6 0 2.4.9 2.4 2.4v.4c0 1.5-.8 2.4-2.4 2.4h-2.2V25c0 2.1.6 2.7 2.4 2.8 1.4.1 2.2.5 2.2 2v.5c0 1.4-.7 2.2-2.2 2.6-.8.1-1.6.2-2.7.2-4.6 0-7.7-1.7-7.7-6.9V14.3zM205.3 25c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8.1 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.8-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4H180zm-19.1-18.9v15.6c0 2.2-1.3 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.2c2.5 0 3.6 1.4 3.6 4.8zm.1-10c0 2.2-1.8 3.8-4.2 3.8-2.4 0-4.2-1.6-4.2-3.8 0-2.2 1.8-3.8 4.2-3.8 2.5 0 4.2 1.6 4.2 3.8zm-36 11.1c-1.3 0-2.5.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4v-17c0-2.3 1.1-3.4 3.2-3.4h1.4c1.6 0 2.8.7 3.2 3 2.1-1.9 4.9-3.4 8.2-3.4 2.6 0 4.9.9 5.8 3.4 2.2-2 5.3-3.4 8.5-3.4 3.5 0 6.3 1.6 6.3 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-1.9 0-3.3-1.2-3.3-3.4V17.5c0-2-.8-2.6-2.7-2.6-1.3 0-2.6.4-3.6.7v13.8c0 2.2-1.4 3.4-3.3 3.4H131c-1.9 0-3.3-1.2-3.3-3.4V17.5c-.1-2-.8-2.6-2.7-2.6zM100.6 13.6c-1.9 0-3.5.9-3.9 4.8h7.4c-.1-3.6-1.3-4.8-3.5-4.8m7.9 9.1H96.7c.4 4 2.3 5 5.6 5 3.9 0 4.8-1.7 6.5-1.7 1.3 0 2.2.8 2.2 2.3v.4c0 1.5-.7 2.4-2.2 3.1-1.8.9-4.2 1.3-7.7 1.3-8.2 0-12.5-4.6-12.5-12 0-7.6 4.9-12.4 12-12.4 7.6 0 11.1 4.5 11.1 11 0 1.9-1.1 3-3.2 3zm-39.2 2.6l9.3-10.7h-7.9c-1.7 0-2.7-1.1-2.7-2.7v-.2c0-1.6.9-2.7 2.7-2.7H85c1.9 0 3.1 1 3.1 2.8v.3c0 1.7-.5 2.8-1.9 4.4l-9.4 10.7h8.4c1.7 0 2.7 1.1 2.7 2.6v.2c0 1.5-1 2.7-2.7 2.7H70.4c-1.9 0-3.1-1.1-3.1-2.9v-.2c.1-1.5.5-2.7 2-4.3zm-2.2-.3c0 5-3.3 8-10.6 8-2.6 0-4.5-.3-6-.9-1.8-.7-2.7-1.7-2.7-3.4v-.4c0-1.5.8-2.6 2.2-2.6 1.6 0 2.5 1.7 6.1 1.7 2.2 0 3.6-.5 3.6-1.7 0-1.3-.9-1.7-4.1-2.1-5-.6-7.8-2.4-7.8-7.3 0-5.2 4-7.7 9.9-7.7 2.4 0 4.2.2 5.6.7 1.8.6 2.6 1.6 2.6 3v.6c0 1.5-.9 2.4-2.1 2.4-1.6 0-2.8-1.4-5.8-1.4-2.3 0-3.1.6-3.1 1.7 0 1 1 1.5 4 1.8 5.6.9 8.2 2.6 8.2 7.6zm-32 3.3c1.2 0 2.3-.6 3.1-1.3v-4.2c-.8-.1-1.8-.2-2.7-.2-2.2 0-3.5.8-3.5 2.8 0 2.1 1.3 2.9 3.1 2.9zm6.7 4.4c-1.6 0-2.6-.9-3.1-2.3-1.7 1.9-3.9 2.6-6.8 2.6-4.2 0-7.6-2.4-7.6-7.1 0-4.9 3.8-7.3 9.3-7.3 1.8 0 3.2.1 4.5.4v-1.7c0-2-1.1-3-4-3-3.3 0-4.2 1.6-5.9 1.6-1.3 0-2.2-1-2.2-2.4v-.4c0-1.6.8-2.8 2.6-3.4 1.9-.7 4.3-1 7.1-1 7.1 0 10.5 2.3 10.5 8.2v12.5c0 2.3-1 3.4-3.1 3.4h-1.3zM12 14.9c-1.5 0-2.8.4-3.9.8v13.7c0 2.2-1.4 3.4-3.3 3.4H3.3c-1.9 0-3.3-1.2-3.3-3.4v-17C0 10.1 1.1 9 3.2 9h1.3c1.7 0 2.8.6 3.3 3 2.1-1.8 5.1-3.3 8.6-3.3 3.6 0 6.4 1.4 6.4 6.7v14c0 2.2-1.4 3.4-3.3 3.4h-1.4c-2 0-3.4-1.2-3.4-3.4V17.5c.1-2.1-.8-2.6-2.7-2.6zM250.7 25.9c.4-.4 1-.8 1.7-.8.8 0 1.6.4 1.6 2.3s-.9 2.2-1.8 2.2c-.7 0-1.1-.2-1.5-.6m-4.2-1.9c0-3.7 3-6.5 6.7-6.5 1 0 1.9.2 2.7.6v10.2c.4-.2.8-.5 1.2-.8v-8.8c1.7 1.2 2.8 3.1 2.8 5.3 0 3.7-3 6.5-6.7 6.5-.9 0-1.8-.2-2.6-.5v-3.2c.4.4 1 .6 1.8.6 1.3 0 2.7-.8 2.7-3.2 0-2.3-1.2-3.1-2.4-3.1-1 0-1.6.4-2.1.9 0-.7-.2-.9-.6-.9-.4 0-.5.2-.5.6v7.7c-1.8-1.1-3-3.1-3-5.4z"/></svg></a><div class="componentsNavigationFooter__menu medium-narrow large-wide"><ul class="atomsMenu component" data-event-position="atomsMenu" id="atomsMenu1507241591" data-event-name="atomsMenu" data-event-type="click"><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/onas/"
          class="atomsMenu__link"
          rel="noopener"
          title="O naszemiasto.pl"
          data-event-position="link" data-event-params="link_label=O_naszemiasto.pl,link_index=1"
        >O naszemiasto.pl</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/marketing/"
          class="atomsMenu__link"
          rel="noopener"
          title="Marketing"
          data-event-position="link" data-event-params="link_label=Marketing,link_index=2"
        >Marketing</a></li><li class="atomsMenu__item js-item"><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-wroclaw#internet"
          class="atomsMenu__link"
          rel="noopener"
          title="Reklama"
          data-event-position="link" data-event-params="link_label=Reklama,link_index=3"
        >Reklama</a></li><li class="atomsMenu__item js-item"><a href="http://wroclaw.naszemiasto.pl/mapa-serwisu/"
          class="atomsMenu__link"
          rel="noopener"
          title="Mapa serwisu"
          data-event-position="link" data-event-params="link_label=Mapa_serwisu,link_index=4"
        >Mapa serwisu</a></li><li class="atomsMenu__item js-item"><a href="http://kontakt.naszemiasto.pl"
          class="atomsMenu__link"
          rel="noopener"
          title="Kontakt"
          data-event-position="link" data-event-params="link_label=Kontakt,link_index=5"
        >Kontakt</a></li><li class="atomsMenu__item js-item"><a href="http://naszemiasto.pl/regulamin/"
          class="atomsMenu__link"
          rel="noopener"
          title="Regulamin"
          data-event-position="link" data-event-params="link_label=Regulamin,link_index=6"
        >Regulamin</a></li><li class="atomsMenu__item js-item"><a href="https://prywatnosc.polskapress.pl/"
          class="atomsMenu__link"
          rel="noopener"
          title="Prywatność"
          data-event-position="link" data-event-params="link_label=Prywatnosc,link_index=7"
        >Prywatność</a></li><li id="atomsMenu1507241591Expand" class="atomsMenu__item atomsMenu__item--expand"><a
      class="atomsMenu__link"
      data-event-position="link" data-event-params="link_label=Wiecej"
    >Więcej</a><ul id="atomsMenu1507241591Sublist" class="atomsMenu__sublist"></ul></li></ul><script>
  require.config({
    context: 'atoms/menu',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['atoms/menu'], function(Component) {
    (new Component.default('atomsMenu1507241591', 'atomsMenu'))
      .init();
  });
</script></div></nav><div class="componentsNavigationFooter__sites"><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy branżowe</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Ogloszenia,link_url=https%3A%2F%2Fgratka.pl"
              >Ogłoszenia</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/mieszkania/wroclaw"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Mieszkania_Wroclaw,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fmieszkania%2Fwroclaw"
              >Mieszkania Wrocław</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Motoryzacja,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja"
              >Motoryzacja</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/nieruchomosci/domy/wroclaw"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Domy_Wroclaw,link_url=https%3A%2F%2Fgratka.pl%2Fnieruchomosci%2Fdomy%2Fwroclaw"
              >Domy Wrocław</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca,link_url=https%3A%2F%2Fgratka.pl%2Fpraca"
              >Praca</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/praca/wroclaw"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Praca_Wroclaw,link_url=https%3A%2F%2Fgratka.pl%2Fpraca%2Fwroclaw"
              >Praca Wrocław</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/dom-ogrod"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dom_i_ogrod,link_url=https%3A%2F%2Fgratka.pl%2Fdom-ogrod"
              >Dom i ogród</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gratka.pl/motoryzacja/osobowe/wroclaw"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody_Wroclaw,link_url=https%3A%2F%2Fgratka.pl%2Fmotoryzacja%2Fosobowe%2Fwroclaw"
              >Samochody Wrocław</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy partnerskie</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.polskapress.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Grupa_wydawnicza,link_url=http%3A%2F%2Fwww.polskapress.pl%2F"
              >Grupa wydawnicza</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://naszemiasto.pl/wiadomosci24/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci,link_url=http%3A%2F%2Fnaszemiasto.pl%2Fwiadomosci24%2F"
              >Wiadomości</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Najnowsze_Informacje,link_url=https%3A%2F%2Fpolskatimes.pl%2F"
              >Najnowsze Informacje</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://polskatimes.pl/aktualnosci/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Aktualnosci,link_url=https%3A%2F%2Fpolskatimes.pl%2Faktualnosci%2F"
              >Aktualności</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.motofakty.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Samochody,link_url=https%3A%2F%2Fwww.motofakty.pl%2F"
              >Samochody</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://www.telemagazyn.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Program_TV,link_url=https%3A%2F%2Fwww.telemagazyn.pl%2F"
              >Program TV</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gol24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Pilka_nozna,link_url=https%3A%2F%2Fgol24.pl%2F"
              >Piłka nożna</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikpolski24.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Polski,link_url=https%3A%2F%2Fdziennikpolski24.pl%2F"
              >Dziennik Polski</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Dzienniki regionalne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikbaltycki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Dziennik_Baltycki,link_url=https%3A%2F%2Fdziennikbaltycki.pl"
              >Dziennik Bałtycki</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dzienniklodzki.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lodz,link_url=https%3A%2F%2Fdzienniklodzki.pl"
              >Wiadomości Łódź</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://dziennikzachodni.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Slask,link_url=https%3A%2F%2Fdziennikzachodni.pl"
              >Wiadomości Śląsk</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetakrakowska.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Gazeta_Krakowska,link_url=https%3A%2F%2Fgazetakrakowska.pl"
              >Gazeta Krakowska</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gazetawroclawska.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Wroclaw,link_url=https%3A%2F%2Fgazetawroclawska.pl%2F"
              >Wiadomości Wrocław</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://gloswielkopolski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Poznan,link_url=https%3A%2F%2Fgloswielkopolski.pl%2F"
              >Wiadomości Poznań</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://kurierlubelski.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Wiadomosci_Lublin,link_url=https%3A%2F%2Fkurierlubelski.pl%2F"
              >Wiadomości Lublin</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="https://expressilustrowany.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Express_Ilustrowany,link_url=https%3A%2F%2Fexpressilustrowany.pl%2F"
              >Express Ilustrowany</a></li></ul></section><section class="componentsNavigationFooter__sitesSection"><h2 class="componentsNavigationFooter__sitesHeader">Serwisy tematyczne</h2><ul class="componentsNavigationFooter__sitesList"><li class="componentsNavigationFooter__sitesItem"><a
                href="http://wroclaw.naszemiasto.pl/dom/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Deweloperzy,link_url=http%3A%2F%2Fwroclaw.naszemiasto.pl%2Fdom%2F"
              >Deweloperzy</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://wspomnijbliskich.pl"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Nekrologi,link_url=http%3A%2F%2Fwspomnijbliskich.pl"
              >Nekrologi</a></li><li class="componentsNavigationFooter__sitesItem"><a
                href="http://www.betfrog.pl/"
                class="componentsNavigationFooter__sitesLink"
                target="_blank"
                rel="noopener"
                data-event-position="sitesLink" data-event-params="link_label=Typowanie_wynikow,link_url=http%3A%2F%2Fwww.betfrog.pl%2F"
              >Typowanie wyników</a></li></ul></section></div><div class="componentsNavigationFooter__description"><p class="componentsNavigationFooter__descriptionCopyrights">
      Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się
      w serwisie naszemiasto.pl podlegają ochronie.
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/onas/"
        data-event-position="descriptionLink" data-event-params="link_url=http://naszemiasto.pl/onas/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionBuy">
      Jesteś zainteresowany kupnem treści?
      <a
        class="componentsNavigationFooter__descriptionLink"
        target="_blank"
        rel="external"
        href="http://naszemiasto.pl/reklama"
        data-event-position="descriptionLink" data-event-params="link_url=http://ofirmie.gratka.pl/reklama/"
      >Dowiedz się więcej</a>.
    </p><p class="componentsNavigationFooter__descriptionCompany">
      © 2000-2018
      <a class="componentsNavigationFooter__descriptionLink" target="_blank" rel="external noopener" href="http://polskapress.pl">Polska Press Sp. z o.o.</a></p></div></footer>


  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('miasto', "wroclaw");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('region', "dolnoslaskie");
    });
</script>
  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
        PPAds.app.getSlotTemplate().appendTargeting('serwis', "naszemiasto");
    });
</script>

    

          <link href="https://s-gr.ppstatic.pl/assets/gratka/v0.7.26/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=wroclaw.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=wroclaw.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>


  
  

    
        <script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/libs/lazysizes.min.js"></script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/libs/ls.unveilhooks.min.js"></script>

    
  
  <script>
  window.fbAsyncInit = function() {
    FB.init({ appId: '235398489840878', status: true, version: 2.6 });
  };

  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.6";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
<script>
  require.config({
    context: 'page-helper',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/js/compiled/",
    waitSeconds: 60
  })(['page-helper'], function(Component) {
    (new Component.default('', ''))
      .init({"adRenderEnded":{"header":["gora1"],"toResize":["gora1","srodek1","srodek2"]},"siteHeaderId":"siteHeader"});
  });
</script>
      <div class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef" id="gd9ca8348be35dbfdda300dedb2944e3ae92073ef1556289000"><div class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__content"><div class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__wrapper"><p class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__header">
          Wykryliśmy, że nadal blokujesz reklamy...
        </p><p class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__text">
          To dzięki reklamom możemy dostarczyć dla Ciebie wartościowe informacje.
          Jeśli cenisz naszą pracę, prosimy, wyłącz Adblock na naszej stronie.
        </p><p class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__signature">
          Dziękujemy za Twoje wsparcie!
        </p><a class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__addToWhiteList" href="abp:subscribe?location=https%3A%2F%2Fs-nsk.ppstatic.pl%2Flib%2Fadblockdetect%2Fv1.1.2%2Fdictionary%2Fwhitelist%2Fadblock%2Fready%2Flist.txt&amp;amp;title=naszemiasto.pl">
          Jasne, chcę odblokować
        </a><div class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__instruction">
          Przycisk nie działa ?
          <button id="gd9ca8348be35dbfdda300dedb2944e3ae92073ef1556289000ShowHelp" class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__showHelp">
            Skorzystaj z instrukcji.
          </button></div></div><button id="gd9ca8348be35dbfdda300dedb2944e3ae92073ef1556289000Enter" class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__enter">
        Odblokuję następnym razem
      </button><div class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__help gd9ca8348be35dbfdda300dedb2944e3ae92073ef__help--hide"><button  class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__closeHelp"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 640"><path d="M320 274.752l-226.272-226.272-45.248 45.248 226.272 226.272-226.272 226.272 45.248 45.248 226.272-226.272 226.272 226.272 45.248-45.248-226.272-226.272 226.272-226.272-45.248-45.248-226.272 226.272z"></path></svg></button><div class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__helpCol"><span class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__helpNumber">1.</span><div class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__helpText">
            W prawym górnym rogu przegladarki znajdź i kliknij ikonkę AdBlock. Z otwartego menu wybierz opcję "Wstrzymaj blokowanie na stronach w tej domenie".
          </div></div><div class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__helpCol"><img class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__helpImageOne" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/images/_defaults/tutorials/plachta/loading.svg" alt="krok 1" /></div><div class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__helpCol"><span class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__helpNumber">2.</span><div class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__helpText">
            Pojawi się okienko AdBlock. Przesuń suwak maksymalnie w prawą stronę, a nastepnie kliknij "Wyklucz".
          </div></div><div class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__helpCol"><img class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__helpImageTwo" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/images/_defaults/tutorials/plachta/loading.svg" alt="krok 2" /></div><div class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__helpCol"><span class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__helpNumber">3.</span><div class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__helpText">
            Gotowe! Zielona ikonka informuje, że reklamy na stronie zostały odblokowane.
          </div></div><div class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__helpCol"><img class="gd9ca8348be35dbfdda300dedb2944e3ae92073ef__helpImageThree" src="https://s-nsk.ppstatic.pl/assets/nsk/v1.9.17/images/_defaults/tutorials/plachta/loading.svg" alt="krok 3" /></div></div></div></div><script type="text/javascript" defer>
    !function(e){var t={};function s(n){if(t[n])return t[n].exports;var o=t[n]={i:n,l:!1,exports:{}};return e[n].call(o.exports,o,o.exports,s),o.l=!0,o.exports}s.m=e,s.c=t,s.d=function(e,t,n){s.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:n})},s.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},s.t=function(e,t){if(1&t&&(e=s(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var n=Object.create(null);if(s.r(n),Object.defineProperty(n,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)s.d(n,o,function(t){return e[t]}.bind(null,o));return n},s.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return s.d(t,"a",t),t},s.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},s.p="",s(s.s=79)}({79:function(e,t,s){"use strict";s.r(t),s.d(t,"Cover",function(){return n});const n={init:function(){window.PPAdblock=this},setParams:function(e){this.params=e},show:function(){const e=this.params;if(!window.pp_adblock_is_off){this.cover=document.querySelector(`.${e.class_name_hashed}`),this.content=document.querySelector(`.${e.class_name_hashed}__content`),this.cols=document.getElementsByClassName(`${e.class_name_hashed}__helpCol`);let t=document.querySelector(`.${e.class_name_hashed}__addToWhiteList`);this.leaveButton=this.cover.querySelector(`.${e.class_name_hashed}__enter`);const s=this.cover.querySelector(`.${e.class_name_hashed}__showHelp`),n=this.cover.querySelector(`.${e.class_name_hashed}__closeHelp`),o=this.cover.querySelector(`.${e.class_name_hashed}__help`);this.helpImageOne=this.cover.querySelector(`.${e.class_name_hashed}__helpImageOne`),this.helpImageTwo=this.cover.querySelector(`.${e.class_name_hashed}__helpImageTwo`),this.helpImageThree=this.cover.querySelector(`.${e.class_name_hashed}__helpImageThree`),document.body.classList.add("adBlockCover"),this.cover.style.display="flex",t.addEventListener("mouseup",e=>this.reloadSite(e)),this.leaveButton.addEventListener("click",()=>this.hideCover()),s.addEventListener("click",()=>this.showInstruction(o)),n.addEventListener("click",()=>this.hideInstruction(o))}},showInstruction:function(e){const t="undefined"!=typeof InstallTrigger,s=!!document.documentMode,n=!s&&!!window.StyleMedia;!!window.chrome&&window.chrome.webstore;t?(this.changeImageSrc(this.helpImageOne,"firefox-1.png"),this.changeImageSrc(this.helpImageTwo,"firefox-2.png"),this.changeImageSrc(this.helpImageThree,"firefox-3.png")):n?(this.changeImageSrc(this.helpImageOne,"edge-1.png"),this.changeImageSrc(this.helpImageTwo,"edge-2.png"),this.changeImageSrc(this.helpImageThree,"edge-3.png")):s?(this.changeImageSrc(this.helpImageOne,"ie-1.png"),this.changeImageSrc(this.helpImageTwo,"ie-2.png"),this.cols[4].style.display="none",this.cols[5].style.display="none"):(this.changeImageSrc(this.helpImageOne,"chrome-1.png"),this.changeImageSrc(this.helpImageTwo,"chrome-2.png"),this.changeImageSrc(this.helpImageThree,"chrome-3.png")),this.content.style.overflowY="scroll",e.classList.remove(`${this.params.class_name_hashed}__help--hide`),e.classList.add(`${this.params.class_name_hashed}__help--show`),this.leaveButton.style.display="none"},changeImageSrc(e,t){let s=e.src;s=s.replace("loading.svg",t),e.src=s},hideInstruction:function(e){this.content.scrollTop=0,this.content.style.overflowY="hidden",e.classList.remove(`${this.params.class_name_hashed}__help--show`),e.classList.add(`${this.params.class_name_hashed}__help--hide`),this.leaveButton.removeAttribute("style")},hideCover:function(){this.cover.style.display="",document.body.classList.remove("adBlockCover")},reloadSite:function(e){window.setTimeout(()=>{document.addEventListener("visibilitychange",()=>location.reload(),100)})}};n.init()}});
    document.addEventListener('DOMContentLoaded', () => {

      PPAdblock.setParams({
        class_name_hashed: 'gd9ca8348be35dbfdda300dedb2944e3ae92073ef'
      });

      /* sekcja poniżej do wycięcia i/lub przeniesienia do Google Optimize dla realizacji testów A/B
      PPAdblock.show();
       */
    });
  </script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('componentsNoticeAdblock:enter');
    event.setAction(PPEvents.actionType.CLICK);

          const rootElement = document.querySelector('#gd9ca8348be35dbfdda300dedb2944e3ae92073ef1556289000 .gd9ca8348be35dbfdda300dedb2944e3ae92073ef__enter');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:enter');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('componentsNoticeAdblock:showHelp');
    event.setAction(PPEvents.actionType.CLICK);

          const rootElement = document.querySelector('#gd9ca8348be35dbfdda300dedb2944e3ae92073ef1556289000 .gd9ca8348be35dbfdda300dedb2944e3ae92073ef__showHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:showHelp');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('componentsNoticeAdblock:addToWhiteList');
    event.setAction(PPEvents.actionType.MOUSEUP);

          const rootElement = document.querySelector('#gd9ca8348be35dbfdda300dedb2944e3ae92073ef1556289000 .gd9ca8348be35dbfdda300dedb2944e3ae92073ef__addToWhiteList');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:addToWhiteList');
  });
</script><script>
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    const event = PPEvents.getEvent('componentsNoticeAdblock:closeHelp');
    event.setAction(PPEvents.actionType.CLICK);

          const rootElement = document.querySelector('#gd9ca8348be35dbfdda300dedb2944e3ae92073ef1556289000 .gd9ca8348be35dbfdda300dedb2944e3ae92073ef__closeHelp');
    event.bindRoot(rootElement);
    
    
    PPEvents.listen('componentsNoticeAdblock:closeHelp');
  });
</script>
  <style>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</style>



    <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&amp;pp_an=null"></script>

  </body>
</html>
