<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Tego nie wolno ci robić! Top 15 najgorszych wtop na weselu - NaszeMiasto.pl</title>
<meta name="description" content="Intuicyjnie wiemy, że nie wypada podarować pustej koperty...czy pamiętamy jednak o innych zasadach dobrego zachowania na weselu? Sprawdź, czy nie jesteś winny któregoś z tych imprezowych grzechów, bo wszyscy będą ci je długo">
<meta name="keywords" content="Wrocław Hallo, Wrocław, Hallo, alkohol na weselu,goście na weselach,jak zachować się na weselu,wesele,wesele 2018,śluby">
<meta name="robots" content="index, follow">
<meta name="Author" content="DW">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://www.dziennikzachodni.pl/artykul/13402929,wtopy-na-weselu-nie-cierpisz-ich-ale-zdarzaja-sie-tez-tobie-tych-15-rzeczy-nigdy-nie-wolno-ci-robic-na-weselu,id,t.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Tego nie wolno ci robić! Top 15 najgorszych wtop na weselu">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://wroclaw.naszemiasto.pl/artykul/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-08-09 13:46:15">
<meta property="article:modified_time" content="2018-08-09 14:57:42">
<meta property="article:tag" content="alkohol na weselu">
<meta property="article:tag" content="goście na weselach">
<meta property="article:tag" content="jak zachować się na weselu">
<meta property="article:tag" content="wesele">
<meta property="article:tag" content="wesele 2018">
<meta property="article:tag" content="śluby">
<meta property="article:author" content="DW">
<meta property="article:section" content="Hallo">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/29/a4/5b6c298abd7d7_o,size,610x0,q,70,h,ac7bab.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="wroclaw.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d713705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d13705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d95313705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?bfa73313705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?053b4213705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?cb55c613705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?acd72613705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d2913705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e13705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb605813705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b27513705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/sekcje_skorki/sb_hallo.css?f64a6113705637" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c13705637" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/104492313785795859360/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '13705637', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?422a2013705637"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e13705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c0513705637"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201808"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201808"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.6.2/js/main.js?201808" async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea13705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c13705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?26565713705637"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f713705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?54304313705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe39313705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf213705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d53813705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e13705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b3384913705637"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b113705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a013705637"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d13705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d13705637"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef613705637"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c013705637"></script>
<script>disablePartnerContentApi = true;</script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico?13705637" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Galeria","kat_glowna=Hallo","kat_pelna=Hallo","autor=DW","data_publikacji=2018-08-09-13-46-15","tytul=Tego nie wolno ci robi\u0107! Top 15 najgorszych wtop na weselu","user=x","userstatus=x","usersso=01d248ff9185b087b4f61a39e2528cc255e10698","miejscowosc=Wroc\u0142aw","region=Dolno\u015bl\u0105skie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>


    <script>
    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P7VS8G');
    </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZSFJS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-MZSFJS');
    </script>
  

     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?13705637" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?13705637" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?13705637" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?13705637" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body class="nm"> <!--<![endif]-->
      <script type="text/javascript">
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };

  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
          PPAds.setClientId('134579212');
            PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
  var _YB = _YB || {
    ab: function () {
      return(_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10));
    },
    dc: function () {
      return(_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20));
    },
    mx: function () {
      return(!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180));
    },
    tt: function () {
      return('tt' + Math.floor(Math.random() * 10));
    },
    bm: function () {
      return (Math.random() >= 0.1 ? '1' : '0');
    },
    dool: Math.random() >= 0.1
  };

  var _yt = new Date(),
  yb_th = _yt.getUTCHours() - 8,
  yb_tm = _yt.getUTCMinutes(),
  yb_wd = _yt.getUTCDay();
  if(yb_th < 0) {
    yb_th = 24 + yb_th;
    yb_wd -= 1;
  };
  if(yb_wd < 0) {
    yb_wd = 7 + yb_wd
  };

  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_ab', _YB.ab());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_dc', _YB.dc());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_mx', _YB.mx());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_tt', _YB.tt());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_ff', '' + Math.round(Math.random()));
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_th', yb_th.toString());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_tm', yb_tm.toString());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_wd', yb_wd.toString());
});


  
  window.addEventListener('load', function () {

        PPAds.queue.push(function () {
      PPAds.app.finish();
    });
    });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1');
                        slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-b919790b" style="width:750px;height:200px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846372,
            "width": 750,
            "height": 200,
            "containerid": "crt-b919790b",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


          </div>
  </div>
         
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
    <div id='dfp-sponsoring' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('sponsoring');
                          slot.appendResolution(1920, 170);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.BEFORE);

              });
    </script>
  </div>

  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/hallo/" title="Przejdź do sekcji hallo" id="logo-sekcji">hallo</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Wrocław - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Wrocław</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="https://wroclaw.naszemiasto.pl/logowanie/?url_powrotu=/artykul/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=03fca37df7417beaf5a9f9ab3ed287e4&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fwroclaw.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Bezchmurnie">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28">
  <g class="warstwa-slonce-tarcza">
    <path class="st0" d="M14 6.5c-4.1 0-7.5 3.4-7.5 7.5s3.4 7.5 7.5 7.5 7.5-3.4 7.5-7.5-3.4-7.5-7.5-7.5zm0 13c-3 0-5.5-2.5-5.5-5.5S11 8.5 14 8.5s5.5 2.5 5.5 5.5-2.5 5.5-5.5 5.5z"/>
    <path class="st1" d="M13.5 6C9.4 6 6 9.4 6 13.5S9.4 21 13.5 21s7.5-3.4 7.5-7.5S17.6 6 13.5 6zm0 13c-3 0-5.5-2.5-5.5-5.5S10.5 8 13.5 8s5.5 2.5 5.5 5.5-2.5 5.5-5.5 5.5z"/>
  </g>
  <g class="warstwa-slonce-promienie">
    <path class="st0" d="M15 4.5c0 .6-.4 1-1 1s-1-.4-1-1v-3c0-.6.4-1 1-1s1 .5 1 1v3zM23.5 15c-.6 0-1-.4-1-1s.4-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zM21.4 8c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4L21.4 8zM4.5 15h-3c-.6 0-1-.4-1-1s.5-1 1-1h3c.6 0 1 .4 1 1s-.4 1-1 1zM6.6 8L4.5 5.9c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0L8 6.6c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0zM15 23.5v3c0 .6-.4 1-1 1s-1-.5-1-1v-3c0-.6.4-1 1-1s1 .4 1 1zM21.4 20l2.1 2.1c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0L20 21.4c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0zM6.6 20c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2.1 2.1c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4L6.6 20z"/>
    <path class="st1" d="M14.5 4c0 .6-.4 1-1 1s-1-.4-1-1V1c0-.6.4-1 1-1s1 .5 1 1v3zM23 14.5c-.6 0-1-.4-1-1s.4-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zM20.9 7.5c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4L21.6 4c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2.1 2.1zM4 14.5H1c-.6 0-1-.4-1-1s.5-1 1-1h3c.6 0 1 .4 1 1s-.4 1-1 1zM6.1 7.5L4 5.4c-.4-.4-.4-1.1 0-1.5.4-.4 1-.4 1.4 0L7.5 6c.4.4.4 1 0 1.4-.4.5-1 .5-1.4.1zM14.5 23v3c0 .6-.4 1-1 1s-1-.5-1-1v-3c0-.6.4-1 1-1s1 .4 1 1zM20.9 19.5l2.1 2.1c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2.1-2.1c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0zM6.1 19.5c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4L5.4 23c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1z"/>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">32&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
              
                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Wrocław</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/hallo/"><span itemprop="name">Hallo</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Tego nie wolno ci robić! Top 15 najgorszych wtop na weselu</span>
          <meta itemprop="position" content="3" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Tego nie wolno ci robić! Top 15 najgorszych wtop na weselu</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: DW        </p>
              <div class="matZrodlo">
      <span>
        2018-08-09, Aktualizacja:
                          dzisiaj
                14:57
      </span>
                    <b>źródło: </b> Dziennik Zachodni
                  </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



  <div id="material-zdjecie" class="clearfix">
  <!-- cala szerokosc -->
            <figure class="zdjKontener clearfix">
                      <a href="/artykul/zdjecia/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,34477637,t,id,tm,zid.html">
              <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/29/a4/5b6c298abd7d7_o,size,933x0,q,5,h,5f09d3.jpg');"></div>
              <img class="blur" alt="" src="https://d-nm.ppstatic.pl/kadr/k/r/29/a4/5b6c298abd7d7_o,size,933x0,q,5,h,5f09d3.jpg">
              <img width="774" height="450" class="final-image" alt="" src="https://d-nm.ppstatic.pl/kadr/k/r/29/a4/5b6c298abd7d7_o,size,933x0,q,70,h,426921.jpg">
                          </a>
                </figure>
        <ul class="miniatury">
                  <li class="img">
          <a href="/artykul/zdjecia/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,34477637,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/29/a4/5b6c298abd7d7_o,size,125x90,q,70,h,70c7df.jpg" class="lazy " alt="" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/29/a4/5b6c298abd7d7_o,size,125x90,q,70,h,70c7df.jpg" class="" alt="" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,34477639,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/27/52/5b6c298b186a9_o,size,125x90,q,70,h,5fc5bf.jpg" class="lazy " alt="Jeśli państwo młodzi wyznaczają datę graniczną, do której należy potwierdzić zaproszenia, to się jej trzymajmy! Prośba o potwierdzenie nie jest widzimisię młodych, a koniecznością – liczbę gości należy uwzględnić w cukierni, na sali weselnej, przy zakupie napojów i alkoholu" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/27/52/5b6c298b186a9_o,size,125x90,q,70,h,5fc5bf.jpg" class="" alt="Jeśli państwo młodzi wyznaczają datę graniczną, do której należy potwierdzić zaproszenia, to się jej trzymajmy! Prośba o potwierdzenie nie jest widzimisię młodych, a koniecznością – liczbę gości należy uwzględnić w cukierni, na sali weselnej, przy zakupie napojów i alkoholu" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,34477641,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/27/52/5b6c298b5b5d9_o,size,125x90,q,70,h,5b3bd0.jpg" class="lazy " alt="Jeśli nie podoba ci się twoje usadzenie, zachowaj się jak dorosła osoba i nie rób zamieszania" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/27/52/5b6c298b5b5d9_o,size,125x90,q,70,h,5b3bd0.jpg" class="" alt="Jeśli nie podoba ci się twoje usadzenie, zachowaj się jak dorosła osoba i nie rób zamieszania" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,34477643,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/27/52/5b6c298b9a3ae_o,size,125x90,q,70,h,b13b60.jpg" class="lazy " alt="Jeśli ktoś nie ma ochoty na kolejny kieliszek – nie zmuszajmy go" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/27/52/5b6c298b9a3ae_o,size,125x90,q,70,h,b13b60.jpg" class="" alt="Jeśli ktoś nie ma ochoty na kolejny kieliszek – nie zmuszajmy go" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,34477645,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/27/52/5b6c298be10e0_o,size,125x90,q,70,h,578133.jpg" class="lazy " alt="Wesele to nie miejsce na kłótnie małżeńskie, sceny zazdrości i rękoczyny" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/27/52/5b6c298be10e0_o,size,125x90,q,70,h,578133.jpg" class="" alt="Wesele to nie miejsce na kłótnie małżeńskie, sceny zazdrości i rękoczyny" width="82" height="60"></noscript>
          </a>
        </li>
                        <li class="img">
          <a href="/artykul/zdjecia/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,34477647,t,id,tm,zid.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2d/7b/5b6c298c30b8a_o,size,125x90,q,70,h,48552f.jpg" class="lazy " alt="Jeśli podczas wesela pojawią się problemy – państwo młodzi nie powinni być angażowani w ich rozwiązanie!  Jeżeli powstało zamieszanie z ulokowaniem gości w hotelu, zapomniałeś wspomnieć o swoich specyficznych potrzebach dietetycznych lub zabrakło alkoholu na stole – zwróć się z tym przede wszystkim do obsługi lokalu, a w dalszej kolejności do świadków, starostów i rodziców" width="82" height="60"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2d/7b/5b6c298c30b8a_o,size,125x90,q,70,h,48552f.jpg" class="" alt="Jeśli podczas wesela pojawią się problemy – państwo młodzi nie powinni być angażowani w ich rozwiązanie!  Jeżeli powstało zamieszanie z ulokowaniem gości w hotelu, zapomniałeś wspomnieć o swoich specyficznych potrzebach dietetycznych lub zabrakło alkoholu na stole – zwróć się z tym przede wszystkim do obsługi lokalu, a w dalszej kolejności do świadków, starostów i rodziców" width="82" height="60"></noscript>
          </a>
        </li>
              <li class="zobacz">
      <a href="/artykul/zdjecia/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,34477637,t,id,tm,zid.html" class="button">
        <div><i class="icon-camera" title="Zdjęcia"></i> Zobacz galerię</div>
      </a>
    </li>
  </ul>
</div>
<script type="text/javascript">
  (function(tr) {
      tr.push({ elements: jQuery('#material-zdjecie .zdjKontener a'), href: 'zdjecie_zobacz_galerie'});
      tr.push({ elements: jQuery('#material-zdjecie .miniatury .img a'), href: 'zdjecie', licznik: true});
      tr.push({ elements: jQuery('#material-zdjecie .miniatury .button'), href: 'miniatury_przycisk_zobacz_galerie'});
  }(oG_OSA.tracking));

  (function($) {
      var imageHeight = $('.zdjKontener .blur').height();
      $('.zdjKontener .background-image').css('height', imageHeight);
      $('.zdjKontener .blur').remove();
      $('.zdjKontener .final-image').load(function() {
          $('.background-image').remove();
          $('.final-image').css('position', 'relative');
      });
  })(jQuery);
</script>



      
      <p class="zajawka">
    Intuicyjnie wiemy, że nie wypada podarować pustej koperty...czy pamiętamy jednak o innych zasadach dobrego zachowania na weselu? Sprawdź, czy nie jesteś winny któregoś z tych imprezowych grzechów, bo wszyscy będą ci je długo pamiętać!
  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://slaskie.naszemiasto.pl/artykul/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,t,id,tm.html?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
    <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
      <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
  </ul>

  <script type="text/javascript">
(function() {
var url = "http:\/\/www.dziennikzachodni.pl\/artykul\/13402929,wtopy-na-weselu-nie-cierpisz-ich-ale-zdarzaja-sie-tez-tobie-tych-15-rzeczy-nigdy-nie-wolno-ci-robic-na-weselu,id,t.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"synerise\":true,\"rtb_house\":true}";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/najwieksze-hity-jesiennej-ramowki-tvn-co-zobaczymy-od,4758043,gal,t,id,tm.html" title="Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN? Najlepsze programy i seriale" event-param="article:4758043">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a4/b2/5b6c40ec07f45_o,size,125x90,q,70,h,cbefd0.jpg" class="lazy " alt="Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN? Najlepsze programy i seriale" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a4/b2/5b6c40ec07f45_o,size,125x90,q,70,h,cbefd0.jpg" class="" alt="Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN? Najlepsze programy i seriale" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN?...</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
                <li>
        <a href="/artykul/top15-najlepiej-zarabiajacych-dj-ow-na-swiecie,4757963,artgal,t,id,tm.html" title="TOP15 najlepiej zarabiających DJ-ów na świecie!" event-param="article:4757963">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/eb/5c/5b6c370e610d7_o,size,125x90,q,70,h,99f928.jpg" class="lazy " alt="TOP15 najlepiej zarabiających DJ-ów na świecie!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/eb/5c/5b6c370e610d7_o,size,125x90,q,70,h,99f928.jpg" class="" alt="TOP15 najlepiej zarabiających DJ-ów na świecie!" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">TOP15 najlepiej zarabiających DJ-ów na świecie!</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/wakacje-gwiazd-2018-jak-wypoczywaja-celebryci,4757935,artgal,t,id,tm.html" title="Wakacje gwiazd 2018: jak wypoczywają celebryci?" event-param="article:4757935">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e1/f6/5b6c355d51a8c_o,size,125x90,q,70,h,b8a3b2.jpg" class="lazy " alt="Wakacje gwiazd 2018: jak wypoczywają celebryci?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e1/f6/5b6c355d51a8c_o,size,125x90,q,70,h,b8a3b2.jpg" class="" alt="Wakacje gwiazd 2018: jak wypoczywają celebryci?" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Wakacje gwiazd 2018: jak wypoczywają celebryci?</p>
          </div>
        </a>
      </li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    
  </div>

      <br>
    <div class="zrodloArtykulu"><b>Źródło: </b><a href="http://www.dziennikzachodni.pl/artykul/13402929,wtopy-na-weselu-nie-cierpisz-ich-ale-zdarzaja-sie-tez-tobie-tych-15-rzeczy-nigdy-nie-wolno-ci-robic-na-weselu,id,t.html">Tego nie wolno ci robić! Top 15 najgorszych wtop na weselu - Dziennik Zachodni</a></div>
  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
      <li class="ikonkaSpol tweetShare">
      <a class="tweetShare">
        <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
      </a>
    </li>
  
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/www.dziennikzachodni.pl\/artykul\/13402929,wtopy-na-weselu-nie-cierpisz-ich-ale-zdarzaja-sie-tez-tobie-tych-15-rzeczy-nigdy-nie-wolno-ci-robic-na-weselu,id,t.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"synerise\":true,\"rtb_house\":true}";
(function(a){a(".opcje a.fbShare").click(function(b){b.preventDefault();window.open("//www.facebook.com/sharer/sharer.php?u="+encodeURI(url)+"%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb","Facebook",600,400)});a.post("/ajax/facebook/liczba_udostepnien/",{url:"${url}?utm_source=facebook&utm_medium=przycisk-udostepnij"},function(b){if(b.liczba_udostepnien>0){a(".opcje .fbShare span").after('<span class="licznik"> '+b.liczba_udostepnien+"</span>")}},"json");zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){a.getScript("//platform.twitter.com/widgets.js",function(){a(".opcje  a.tweetShare").click(function(b){b.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/hallo/">Hallo</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/najwieksze-hity-jesiennej-ramowki-tvn-co-zobaczymy-od,4758043,gal,t,id,tm.html" title="Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN? Najlepsze programy i seriale" event-param="article:4758043">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a4/b2/5b6c40ec07f45_o,size,370x210,q,70,h,f214f8.jpg" class="lazy " alt="Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN? Najlepsze programy i seriale" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a4/b2/5b6c40ec07f45_o,size,370x210,q,70,h,f214f8.jpg" class="" alt="Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN? Najlepsze programy i seriale" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN? Najlepsze programy i seriale</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/top15-najlepiej-zarabiajacych-dj-ow-na-swiecie,4757963,artgal,t,id,tm.html" title="TOP15 najlepiej zarabiających DJ-ów na świecie!" event-param="article:4757963">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/eb/5c/5b6c370e610d7_o,size,370x210,q,70,h,59351f.jpg" class="lazy " alt="TOP15 najlepiej zarabiających DJ-ów na świecie!" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/eb/5c/5b6c370e610d7_o,size,370x210,q,70,h,59351f.jpg" class="" alt="TOP15 najlepiej zarabiających DJ-ów na świecie!" width="300" height="210"></noscript>
          </div>
          <h3 class="title">TOP15 najlepiej zarabiających DJ-ów na świecie!</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/wakacje-gwiazd-2018-jak-wypoczywaja-celebryci,4757935,artgal,t,id,tm.html" title="Wakacje gwiazd 2018: jak wypoczywają celebryci?" event-param="article:4757935">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e1/f6/5b6c355d51a8c_o,size,370x210,q,70,h,db0e47.jpg" class="lazy " alt="Wakacje gwiazd 2018: jak wypoczywają celebryci?" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e1/f6/5b6c355d51a8c_o,size,370x210,q,70,h,db0e47.jpg" class="" alt="Wakacje gwiazd 2018: jak wypoczywają celebryci?" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Wakacje gwiazd 2018: jak wypoczywają celebryci?</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/jedna-ladowarka-do-wszystkich-telefonow-tak-chce-ke,4757643,art,t,id,tm.html" title="Jedna ładowarka do wszystkich telefonów? Tak chce KE" event-param="article:4757643">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5c/f9/5b6c1a58abf35_o,size,370x210,q,70,h,6fbf9d.jpg" class="lazy " alt="Jedna ładowarka do wszystkich telefonów? Tak chce KE" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5c/f9/5b6c1a58abf35_o,size,370x210,q,70,h,6fbf9d.jpg" class="" alt="Jedna ładowarka do wszystkich telefonów? Tak chce KE" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Jedna ładowarka do wszystkich telefonów? Tak chce KE</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/nowy-katalog-ikea-zobacz-zanim-trafi-do-sklepow,4749357,gal,t,id,tm.html" title="Nowy katalog IKEA! Zobacz zanim trafi do sklepów!" event-param="article:4749357">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c4/3d/5b62daf0c3136_o,size,370x210,q,70,h,007729.jpg" class="lazy " alt="Nowy katalog IKEA! Zobacz zanim trafi do sklepów!" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c4/3d/5b62daf0c3136_o,size,370x210,q,70,h,007729.jpg" class="" alt="Nowy katalog IKEA! Zobacz zanim trafi do sklepów!" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Nowy katalog IKEA! Zobacz zanim trafi do sklepów!</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/top-20-najbogatszych-miast-w-polsce-gdzie-mieszka-sie,4757459,gal,t,id,tm.html" title="TOP 20 najbogatszych miast w Polsce. Gdzie mieszka się najlepiej? Na liście nadmorskie kurorty, miasta wojewódzkie i powiaty [RANKING]" event-param="article:4757459">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a4/12/5b6c098cd0a18_o,size,370x210,q,70,h,c54a28.jpg" class="lazy " alt="TOP 20 najbogatszych miast w Polsce. Gdzie mieszka się najlepiej? Na liście nadmorskie kurorty, miasta wojewódzkie i powiaty [RANKING]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a4/12/5b6c098cd0a18_o,size,370x210,q,70,h,c54a28.jpg" class="" alt="TOP 20 najbogatszych miast w Polsce. Gdzie mieszka się najlepiej? Na liście nadmorskie kurorty, miasta wojewódzkie i powiaty [RANKING]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">TOP 20 najbogatszych miast w Polsce. Gdzie mieszka się najlepiej? Na liście nadmorskie kurorty, miasta wojewódzkie i powiaty [RANKING]</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Ile pamiętasz z podstawówki? Oto 15 pytań z różnych dziedzin! [QUIZ] </h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,5600,ile_pamietasz_z_podstawowki_oto_15_pytan_z_roznych_dziedzin_quiz,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Nietoperz to:</p>
          
                <div class="row">
          
                      <div class="columns large-3">
                            <div class="zdjElement">
                <a href="https://d-nm.ppstatic.pl/quizy/k/r//1/6b/6e/5b3dc594de9b8_p.jpg?1530774933" target="_blank">
                  <img class="zdjeciePytania" src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/6b/6e/5b3dc594de9b8_o,size,300x200,q,81,h,2b8017.jpg?1530774933"
                       alt="Nietoperz to:">
                  <span class="icon-search"></span>
                </a>
              </div>
            </div>
                    <div class="columns large-9 odpRamka">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_71118" value="242518">
                                        <span class="odpTresc">ssak</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_71118" value="242520">
                                        <span class="odpTresc">ptak</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/15</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*681c95d8c05369818463d46dcb073d38&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["galeria"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["alkohol-na-weselu","goscie-na-weselach","jak-zachowac-sie-na-weselu","wesele","wesele-2018","sluby"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(0)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


              <div class="komunikat">
        <p>Brak komentarzy. Możesz być pierwszy!</p>
      </div>
      </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?13705637", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/alkohol-na-weselu.html">
              alkohol na weselu
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/goscie-na-weselach.html">
              goście na weselach
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/jak-zachowac-sie-na-weselu.html">
              jak zachować się na weselu
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/wesele.html">
              wesele
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/wesele-2018.html">
              wesele 2018
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/sluby.html">
              śluby
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: '95d13c95802d083c7d93e8d1',
          item:           {
              objectid: '4757803',//unique ID, alphanumeric
              title: 'Tego nie wolno ci robić! Top 15 najgorszych wtop na weselu - NaszeMiasto.pl',//max 255 characters
              text: 'Intuicyjnie wiemy, że nie wypada podarować pustej koperty...czy pamiętamy jednak o innych zasadach dobrego zachowania na weselu? Sprawdź, czy nie jesteś winny któregoś z tych imprezowych grzechów, bo wszyscy będą ci je długo',//max 255 characters
              url: 'http://slaskie.naszemiasto.pl/artykul/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/29/a4/5b6c298abd7d7_o,size,610x0,q,70,h,ac7bab.jpg',//max 255 characters
              created_at: '1533815175'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                   <li>
      <a href="/artykul/najwieksze-hity-jesiennej-ramowki-tvn-co-zobaczymy-od,4758043,gal,t,id,tm.html#09367c9c3c48dd5c,1,3,6" event-param="article:4758043">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a4/b2/5b6c40ec07f45_o,size,125x90,q,70,h,cbefd0.jpg" class="lazy " alt="Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN? Najlepsze programy i seriale" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a4/b2/5b6c40ec07f45_o,size,125x90,q,70,h,cbefd0.jpg" class="" alt="Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN? Najlepsze programy i seriale" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN?
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/kustom-konwent-2018-dla-wszystkich-fanow-niestandardowej,4757747,art,t,id,tm.html#09367c9c3c48dd5c,1,3,6" event-param="article:4757747">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/21/4e/5b6c2434dbeb9_o,size,125x90,q,70,h,43bfe4.jpg" class="lazy " alt="Kustom Konwent 2018 – dla wszystkich fanów niestandardowej motoryzacji" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/21/4e/5b6c2434dbeb9_o,size,125x90,q,70,h,43bfe4.jpg" class="" alt="Kustom Konwent 2018 – dla wszystkich fanów niestandardowej motoryzacji" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Kustom Konwent 2018 – dla wszystkich fanów niestandardowej motoryzacji
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/mamy-raport-policyjny-z-operacji-kostrzyn-2018-bylo-213,4757985,art,t,id,tm.html#09367c9c3c48dd5c,1,3,6" event-param="article:4757985">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/26/86/5b6c39de9035f_o,size,125x90,q,70,h,2296bc.jpg" class="lazy " alt="Mamy raport policyjny z operacji &quot;Kostrzyn 2018&quot;.Było 213 przestępstw w tym 5 zawiadomień dotyczących zgwałcenia!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/26/86/5b6c39de9035f_o,size,125x90,q,70,h,2296bc.jpg" class="" alt="Mamy raport policyjny z operacji &quot;Kostrzyn 2018&quot;.Było 213 przestępstw w tym 5 zawiadomień dotyczących zgwałcenia!" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Mamy raport policyjny z operacji "Kostrzyn 2018".Było 213 przestępstw w tym 5 zawiadomień dotyczących 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/rozklad-jazdy-autobusow-miejskich-ktorymi-dojedziemy-do,4757965,art,t,id,tm.html#09367c9c3c48dd5c,1,3,6" event-param="article:4757965">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ad/0c/5b6c3776705d1_o,size,125x90,crop,0.0553x0.0000x0.9100x0.9920,q,70,h,1b05ea.jpg" class="lazy " alt="Rozkład jazdy autobusów miejskich, którymi dojedziemy do zamku Książ na Dolnośląski Festiwal Tajemnic" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ad/0c/5b6c3776705d1_o,size,125x90,crop,0.0553x0.0000x0.9100x0.9920,q,70,h,1b05ea.jpg" class="" alt="Rozkład jazdy autobusów miejskich, którymi dojedziemy do zamku Książ na Dolnośląski Festiwal Tajemnic" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Rozkład jazdy autobusów miejskich, którymi dojedziemy do zamku Książ na Dolnośląski Festiwal 
                      </p>
        </div>
      </a>
    </li>
                  <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/jedna-ladowarka-do-wszystkich-telefonow-tak-chce-ke,4757643,art,t,id,tm.html#09367c9c3c48dd5c,1,3,6" event-param="article:4757643">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5c/f9/5b6c1a58abf35_o,size,125x90,q,70,h,a7e472.jpg" class="lazy " alt="Jedna ładowarka do wszystkich telefonów? Tak chce KE" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5c/f9/5b6c1a58abf35_o,size,125x90,q,70,h,a7e472.jpg" class="" alt="Jedna ładowarka do wszystkich telefonów? Tak chce KE" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Jedna ładowarka do wszystkich telefonów? Tak chce KE
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/nowy-katalog-ikea-zobacz-zanim-trafi-do-sklepow,4749357,gal,t,id,tm.html#09367c9c3c48dd5c,1,3,6" event-param="article:4749357">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c4/3d/5b62daf0c3136_o,size,125x90,q,70,h,0e9b7b.jpg" class="lazy " alt="Nowy katalog IKEA! Zobacz zanim trafi do sklepów!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c4/3d/5b62daf0c3136_o,size,125x90,q,70,h,0e9b7b.jpg" class="" alt="Nowy katalog IKEA! Zobacz zanim trafi do sklepów!" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Nowy katalog IKEA 2019! Zobacz cały katalog, zanim trafi do sklepów!
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


<style type="text/css">.c396f50b64d6d77b{margin-bottom:1.25rem}.c396f50b64d6d77b .cdadbeb7ae8x,.c396f50b64d6d77b .b008321867a9bc4co{color:#828282;font-size:0.75rem;display:block;background-color:#f7f7f7;margin:0 -.46875rem}@media (min-width: 40em){.c396f50b64d6d77b .cdadbeb7ae8x,.c396f50b64d6d77b .b008321867a9bc4co{margin:0}}.c396f50b64d6d77b .b1112c9f2fb2dccn,.c396f50b64d6d77b .dd58021b39dff9ce1d2w{margin:0 -.46875rem}@media (min-width: 40em){.c396f50b64d6d77b .b1112c9f2fb2dccn,.c396f50b64d6d77b .dd58021b39dff9ce1d2w{margin:0 -0.9375rem}}.c396f50b64d6d77b .b008321867a9bc4co{text-align:right}.c396f50b64d6d77b .c08694104cet{margin:0 -.46875rem}@media (min-width: 40em){.c396f50b64d6d77b .c08694104cet{margin:0}}.c396f50b64d6d77b .e56e6f459873b5m{margin:0 -.46875rem}@media (min-width: 40em){.c396f50b64d6d77b .e56e6f459873b5m{margin:0 -0.9375rem}}.c396f50b64d6d77b .fce69ecd8ac9791du{background-color:#0086E9;color:#fff;font-family:"Source Sans Pro",Arial,sans-serif;text-transform:uppercase;margin:0;padding:0 1rem;font-size:1.25rem;line-height:2.4}@media (min-width: 40em){.c396f50b64d6d77b .fce69ecd8ac9791du{font-size:1.5rem;line-height:2}}@media (min-width: 64em){.c396f50b64d6d77b .fce69ecd8ac9791du{font-size:1.5rem;line-height:2.2}}.c396f50b64d6d77b .c2eaf7bf92g{display:block}.c396f50b64d6d77b .bdaa6f1bde9aebdd46t{transition:background-color .2s ease-in-out;background-color:#f47920;color:#fff;font-family:"HelveticaNeue",Arial,sans-serif;text-transform:uppercase;float:right;font-size:0.625rem;padding:0.5625rem 1rem;max-width:90px;text-align:center;font-weight:700}.c396f50b64d6d77b .bdaa6f1bde9aebdd46t:hover{background-color:#f5822f}@media (min-width: 64em){.c396f50b64d6d77b .bdaa6f1bde9aebdd46t{padding:0.6875rem 1rem}}.c396f50b64d6d77b .d4c56a8968def48374d{padding:0.9375rem 0;border-top:1px solid #dedede;background-color:#fff}.c396f50b64d6d77b .d4c56a8968def48374d:first-of-type{border-top:0}.c396f50b64d6d77b .d4c56a8968def48374d:hover .a80d1d3f7fc6856e{color:#7e7e7e}.c396f50b64d6d77b .d4c56a8968def48374d:hover .e9ac6b401b2ac8eg{opacity:0.85}.c396f50b64d6d77b .ec11025ecbdf2e69aep{display:block;padding:0;overflow:hidden;line-height:1.2}@media (min-width: 480px) and (max-width: 40em){.c396f50b64d6d77b .ec11025ecbdf2e69aep{padding:0 2.813rem}}.c396f50b64d6d77b .b0f0475cf99807d1p{background-color:#000;max-height:172px}.c396f50b64d6d77b .ca27e2f5dev{width:30%;float:left;background-color:#000}.c396f50b64d6d77b .e9ac6b401b2ac8eg{transition:opacity .2s ease-in-out;width:100%}.c396f50b64d6d77b .a80d1d3f7fc6856e{transition:color .2s ease-in-out;width:70%;float:right;margin:0;padding-left:0.625rem}</style>

<div class="c396f50b64d6d77b">
  <span class="cdadbeb7ae8x">ogłoszenia</span>
  <header class="c08694104cet">
    <a class="bdaa6f1bde9aebdd46t" href="http://oferta.naszemiasto.pl/nam-lokalnie-dolnoslaskie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="fce69ecd8ac9791du"><a href="/firmy/" class="c2eaf7bf92g" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="d16c0b0811i">
                  <li class="d4c56a8968def48374d">
          <a class="ec11025ecbdf2e69aep" href="https://www.ceneo.pl/Dermokosmetyki#cid=28073&crid=201898&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="b0f0475cf99807d1p">
              <img class="e9ac6b401b2ac8eg" src="https://d-nm.ppstatic.pl/kadr/k/r/07/ee/5b448435359ec_o,size,700x172,q,100,h,a92079.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="d4c56a8968def48374d">
          <a class="ec11025ecbdf2e69aep" href="https://www.ceneo.pl/rankingi/ranking-fotelikow-samochodowych#cid=28073&crid=202700&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="b0f0475cf99807d1p">
              <img class="e9ac6b401b2ac8eg" src="https://d-nm.ppstatic.pl/kadr/k/r/4f/c4/5b486f665bc2f_o,size,700x172,q,100,h,25a9d2.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="d4c56a8968def48374d">
          <a class="ec11025ecbdf2e69aep" href="http://bit.ly/2LKOM2m" target="_blank" rel="nofollow noopener">
            <div class="b0f0475cf99807d1p">
              <img class="e9ac6b401b2ac8eg" src="https://d-nm.ppstatic.pl/kadr/k/r/80/e1/5b641e273b387_o,size,700x172,q,100,h,c898e9.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="b008321867a9bc4co">koniec bloku ogłoszeń</span>
</div><section id="polecane" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecane</span>
    </h2>

        
    <div class="subKontener elementyListy">
      <ul class="listaZeZdjeciem">
                  <li class="elementListy" >
                        <a href="http://wroclaw.naszemiasto.pl/artykul/letnie-szalenstwo-w-norweskiej-dolinie-family-resort-spa,4747837,artgal,t,id,tm.html" title="Letnie szaleństwo w Norweskiej Dolinie Family Resort&amp;Spa*****">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3e/56/5b6175f4d7458_o,size,125x90,q,70,h,e023c1.jpg" class="lazy " alt="Letnie szaleństwo w Norweskiej Dolinie Family Resort&amp;Spa*****" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3e/56/5b6175f4d7458_o,size,125x90,q,70,h,e023c1.jpg" class="" alt="Letnie szaleństwo w Norweskiej Dolinie Family Resort&amp;Spa*****" width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">mat. informacyjny</li>
                </ul>
                <p class="tytul">Letnie szaleństwo w Norweskiej Dolinie Family Resort&Spa*****</p>
              </div>
            </a>
          </li>

                                  </ul>

          </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#polecane a'), href: '/material_karta/boks_polecane', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
<div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/48/36/5b5ae7e10bb6d_o,size,370x210,q,70,h,925533.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>Ile kosztuje wykończenie mieszkania? Sprawdzamy średnie ceny</p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
    <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="http://wroclaw.naszemiasto.pl/artykul/najwieksze-hity-jesiennej-ramowki-tvn-co-zobaczymy-od,4758043,gal,t,id,tm.html" title="Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN? Najlepsze programy i seriale">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a4/b2/5b6c40ec07f45_o,size,125x90,q,70,h,cbefd0.jpg" class="lazy " alt="Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN? Najlepsze programy i seriale" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a4/b2/5b6c40ec07f45_o,size,125x90,q,70,h,cbefd0.jpg" class="" alt="Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN? Najlepsze programy i seriale" width="125" height="90"></noscript>
                                  <span class="apla icon-camera" title="Zdjęcia"></span>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Największe hity jesiennej ramówki TVN. Co zobaczymy od września w TVN?...</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/top15-najlepiej-zarabiajacych-dj-ow-na-swiecie,4757963,artgal,t,id,tm.html">
                              TOP15 najlepiej zarabiających DJ-ów na świecie!
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/wakacje-gwiazd-2018-jak-wypoczywaja-celebryci,4757935,artgal,t,id,tm.html">
                              Wakacje gwiazd 2018: jak wypoczywają celebryci?
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,t,id,tm.html">
                              Tego nie wolno ci robić! Top 15 najgorszych wtop na weselu
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/jedna-ladowarka-do-wszystkich-telefonow-tak-chce-ke,4757643,art,t,id,tm.html">
                              Jedna ładowarka do wszystkich telefonów? Tak chce KE
                          </a>
          </div>
                                                          </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="http://wroclaw.naszemiasto.pl/artykul/28-najdziwniejszych-gier-dla-dzieci-tego-nie-da-sie,4753851,gal,t,id,tm.html" title="28 najdziwniejszych gier dla dzieci - tego nie da się odzobaczyć!">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c7/0b/5b684cf0e688c_o,size,125x90,q,70,h,7707bf.jpg" class="lazy left" alt="28 najdziwniejszych gier dla dzieci - tego nie da się odzobaczyć!" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c7/0b/5b684cf0e688c_o,size,125x90,q,70,h,7707bf.jpg" class=" left" alt="28 najdziwniejszych gier dla dzieci - tego nie da się odzobaczyć!" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">28 najdziwniejszych gier dla dzieci - tego nie da się odzobaczyć!</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://wroclaw.naszemiasto.pl/artykul/top-20-hitow-pielgrzymkowych-te-piosenki-zna-kazdy-kto,4755335,gal,t,id,tm.html" title="TOP 20 hitów pielgrzymkowych - Te piosenki zna każdy, kto pielgrzymuje">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/75/c4/5b699e88d526a_o,size,125x90,q,70,h,2dac45.jpg" class="lazy left" alt="TOP 20 hitów pielgrzymkowych - Te piosenki zna każdy, kto pielgrzymuje" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/75/c4/5b699e88d526a_o,size,125x90,q,70,h,2dac45.jpg" class=" left" alt="TOP 20 hitów pielgrzymkowych - Te piosenki zna każdy, kto pielgrzymuje" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">TOP 20 hitów pielgrzymkowych - Te piosenki zna każdy, kto pielgrzymuje</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://wroclaw.naszemiasto.pl/artykul/pomyslowe-zadziwiajace-czasem-szokujace-zdjecia-z-zabytkami,4755043,gal,t,id,tm.html" title="Pomysłowe, zadziwiające, czasem SZOKUJĄCE zdjęcia z zabytkami">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4c/b0/5b697a1d4b22b_o,size,125x90,q,70,h,8b7b5b.jpg" class="lazy left" alt="Pomysłowe, zadziwiające, czasem SZOKUJĄCE zdjęcia z zabytkami" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4c/b0/5b697a1d4b22b_o,size,125x90,q,70,h,8b7b5b.jpg" class=" left" alt="Pomysłowe, zadziwiające, czasem SZOKUJĄCE zdjęcia z zabytkami" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Pomysłowe, zadziwiające, czasem SZOKUJĄCE zdjęcia z zabytkami</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://wroclaw.naszemiasto.pl/artykul/one-wiedza-jak-sie-ubrac-15-najciekawszych-stylizacji,4753275,gal,t,id,tm.html" title="One wiedzą jak się ubrać! 15 najciekawszych stylizacji festiwalowych">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d6/85/5b6809698a429_o,size,125x90,q,70,h,081532.jpg" class="lazy left" alt="One wiedzą jak się ubrać! 15 najciekawszych stylizacji festiwalowych" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d6/85/5b6809698a429_o,size,125x90,q,70,h,081532.jpg" class=" left" alt="One wiedzą jak się ubrać! 15 najciekawszych stylizacji festiwalowych" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">One wiedzą jak się ubrać! 15 najciekawszych stylizacji festiwalowych</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://wroclaw.naszemiasto.pl/artykul/top-20-najbogatszych-miast-w-polsce-gdzie-mieszka-sie,4757459,gal,t,id,tm.html" title="TOP 20 najbogatszych miast w Polsce">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a4/12/5b6c098cd0a18_o,size,125x90,q,70,h,3a621f.jpg" class="lazy left" alt="TOP 20 najbogatszych miast w Polsce" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a4/12/5b6c098cd0a18_o,size,125x90,q,70,h,3a621f.jpg" class=" left" alt="TOP 20 najbogatszych miast w Polsce" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">TOP 20 najbogatszych miast w Polsce. Gdzie mieszka się najlepiej? Na liście...</p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="http://wroclaw.naszemiasto.pl/artykul/w-niemczech-jest-drogo-te-rzeczy-kupisz-u-naszych-sasiadow,4747765,galop,t,id,tm.html" title="W Niemczech jest drogo? Te rzeczy kupisz u naszych sąsiadów nawet dużo taniej niż w Polsce ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c4/5b/5b616deef2858_o,size,125x90,q,70,h,8922a1.jpg" class="lazy left" alt="W Niemczech jest drogo? Te rzeczy kupisz u naszych sąsiadów nawet dużo taniej niż w Polsce " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c4/5b/5b616deef2858_o,size,125x90,q,70,h,8922a1.jpg" class=" left" alt="W Niemczech jest drogo? Te rzeczy kupisz u naszych sąsiadów nawet dużo taniej niż w Polsce " width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>6</li>
                                                    </ul>
                            <p class="tytul">
                                  W Niemczech jest drogo? Te rzeczy kupisz u naszych sąsiadów nawet dużo taniej niż w Polsce 
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://wroclaw.naszemiasto.pl/artykul/warunki-pracy-w-amazonie-sa-dramatyczne-najgorsze-grzechy,4757227,gal,t,id,tm.html" title="Najgorsze grzechy Amazona wg PIP. Pracownicy nie mają lekko">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8f/94/5b6bf5a3ae160_o,size,125x90,q,70,h,aeb177.jpg" class="lazy left" alt="Najgorsze grzechy Amazona wg PIP. Pracownicy nie mają lekko" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8f/94/5b6bf5a3ae160_o,size,125x90,q,70,h,aeb177.jpg" class=" left" alt="Najgorsze grzechy Amazona wg PIP. Pracownicy nie mają lekko" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">
                                  Najgorsze grzechy Amazona wg PIP. Pracownicy nie mają lekko
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://wroclaw.naszemiasto.pl/artykul/polskie-kino-science-fiction-cudze-chwalicie-swego-nie,4753989,galop,t,id,tm.html" title="Polskie kino science-fiction. Cudze chwalicie, swego nie znacie. Oto najlepsze filmy [PRZEGLĄD]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/52/06/5b6861228a3d7_o,size,125x90,q,70,h,95fc24.jpg" class="lazy left" alt="Polskie kino science-fiction. Cudze chwalicie, swego nie znacie. Oto najlepsze filmy [PRZEGLĄD]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/52/06/5b6861228a3d7_o,size,125x90,q,70,h,95fc24.jpg" class=" left" alt="Polskie kino science-fiction. Cudze chwalicie, swego nie znacie. Oto najlepsze filmy [PRZEGLĄD]" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">
                                  Polskie kino science-fiction. Cudze chwalicie, swego nie znacie. Oto najlepsze filmy [PRZEGLĄD]
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

    <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

    <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka sbBiznes">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  Strefa Biznesu
              </h3>
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbBiznes" data-equalizer data-id="/biznes/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbBiznes">
      <h3 class="boxBelka">
        <a href="/biznes/">Strefa Biznesu</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="http://wroclaw.naszemiasto.pl/artykul/studentow-coraz-mniej-a-ceny-wynajmu-mieszkan-rosna,4755885,art,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6d/11/5b6a957c91980_o,size,1169x420,q,90,h,78ec26.jpg" class="lazy " alt=" Studentów coraz mniej, a ceny wynajmu mieszkań rosną" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6d/11/5b6a957c91980_o,size,1169x420,q,90,h,78ec26.jpg" class="" alt=" Studentów coraz mniej, a ceny wynajmu mieszkań rosną" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6d/11/5b6a957c91980_o,size,125x90,q,70,h,e21e79.jpg" class="lazy " alt=" Studentów coraz mniej, a ceny wynajmu mieszkań rosną" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6d/11/5b6a957c91980_o,size,125x90,q,70,h,e21e79.jpg" class="" alt=" Studentów coraz mniej, a ceny wynajmu mieszkań rosną" width="100" height="72"></noscript>
                  </span>
                                  </div>
                <h3 class="kafelTytul"> Studentów coraz mniej, a ceny wynajmu mieszkań rosną</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/te-samochody-sa-najtansze-w-naprawie-top-10,4753903,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7f/4c/5b685305693db_o,size,281x236,q,70,h,566396.jpg" class="lazy " alt="Te samochody są NAJTAŃSZE w naprawie - TOP 10" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7f/4c/5b685305693db_o,size,281x236,q,70,h,566396.jpg" class="" alt="Te samochody są NAJTAŃSZE w naprawie - TOP 10" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7f/4c/5b685305693db_o,size,125x90,q,70,h,7d484b.jpg" class="lazy " alt="Te samochody są NAJTAŃSZE w naprawie - TOP 10" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7f/4c/5b685305693db_o,size,125x90,q,70,h,7d484b.jpg" class="" alt="Te samochody są NAJTAŃSZE w naprawie - TOP 10" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Te samochody są NAJTAŃSZE w naprawie - TOP 10
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/karta-duzej-rodziny-nowe-oferty-10-proc-upustu-w-lidlu,4753897,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ff/e6/5b68523de5382_o,size,281x236,q,70,h,8c704e.jpg" class="lazy " alt="Karta Dużej Rodziny. Nowe oferty: 10 proc. upustu w Lidlu, tańsze paliwo, buty i przejazdy. Jakie inne korzyści?" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ff/e6/5b68523de5382_o,size,281x236,q,70,h,8c704e.jpg" class="" alt="Karta Dużej Rodziny. Nowe oferty: 10 proc. upustu w Lidlu, tańsze paliwo, buty i przejazdy. Jakie inne korzyści?" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ff/e6/5b68523de5382_o,size,125x90,q,70,h,d733c8.jpg" class="lazy " alt="Karta Dużej Rodziny. Nowe oferty: 10 proc. upustu w Lidlu, tańsze paliwo, buty i przejazdy. Jakie inne korzyści?" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ff/e6/5b68523de5382_o,size,125x90,q,70,h,d733c8.jpg" class="" alt="Karta Dużej Rodziny. Nowe oferty: 10 proc. upustu w Lidlu, tańsze paliwo, buty i przejazdy. Jakie inne korzyści?" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Karta Dużej Rodziny: co daje Lidl, a co Deichmann. Inne nowe zniżki
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/wizzair-zapowiada-nowe-polaczenie-z-wroclawia-na-ukraine,4753889,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7b/37/5b68516b3b17a_o,size,281x236,q,70,h,6d93f5.jpg" class="lazy " alt="WizzAir zapowiada nowe połączenie z Wrocławia na Ukrainę" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7b/37/5b68516b3b17a_o,size,281x236,q,70,h,6d93f5.jpg" class="" alt="WizzAir zapowiada nowe połączenie z Wrocławia na Ukrainę" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7b/37/5b68516b3b17a_o,size,125x90,q,70,h,ad67fd.jpg" class="lazy " alt="WizzAir zapowiada nowe połączenie z Wrocławia na Ukrainę" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7b/37/5b68516b3b17a_o,size,125x90,q,70,h,ad67fd.jpg" class="" alt="WizzAir zapowiada nowe połączenie z Wrocławia na Ukrainę" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              WizzAir zapowiada nowe połączenie z Wrocławia na Ukrainę
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/pizza-za-darmo-dla-500-pierwszych-gosci-pizza-hut-express,4753535,art,t,id,tm.html" class="ellipsis">Pizza za darmo dla 500 pierwszych gości. Pizza Hut Express otwiera dzisiaj pierwszą restaurację </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-06 12:42:59">06/08/2018</time>
                  </li>
                  <li class="autor">RSM</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/viii-eko-wyzwania-o-ekologii-dla-przedsiebiorstw-i,4750925,artgal,t,id,tm.html" class="ellipsis">VIII Eko Wyzwania: o ekologii dla przedsiębiorstw i samorządów</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-03 13:21:05">03/08/2018</time>
                  </li>
                  <li class="autor">Materiały Partnera</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/ponad-dwa-tysiace-kamer-osobistych-trafi-do-policjantow-w,4746309,art,t,id,tm.html" class="ellipsis">Ponad dwa tysiące kamer osobistych trafi do policjantów w całym kraju. Pierwsze testowali policjanci </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-31 09:31:08">31/07/2018</time>
                  </li>
                  <li class="autor">HAK</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/jak-zmienily-sie-ceny-towarow-i-uslug-w-ciagu-ostatnich-8,4742279,artgal,t,id,tm.html" class="ellipsis">Jak zmieniły się ceny w ciągu ostatnich 8 lat? [PORÓWNANIE]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-02 12:37:16">02/08/2018</time>
                  </li>
                  <li class="autor">TK, JK</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>4</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/prawie-100-osob-znajdzie-prace-w-salonie-na-karkonoskiej,4741589,artgal,t,id,tm.html" class="ellipsis">Prawie 100 osób znajdzie pracę w salonie na Karkonoskiej</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-26 15:44:07">26/07/2018</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/top-20-najlepszych-aquaparkow-na-dolnym-slasku-zdjecia-i,4732219,galop,t,id,tm.html" class="ellipsis">TOP 20 najlepszych aquaparków na Dolnym Śląsku! [ZDJĘCIA I OPISY]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-19 19:34:25">19/07/2018</time>
                  </li>
                  <li class="autor">ADA</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/tu-jest-jakby-luksusowo-a-na-pewno-komfortowo-nowoczesny,4723135,artgal,t,id,tm.html" class="ellipsis">Tu jest jakby luksusowo, a na pewno komfortowo. Nowoczesny pociąg na Dolnym Śląsku [ZDJĘCIA] </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-12 11:24:43">12/07/2018</time>
                  </li>
                  <li class="autor">Marcin Kaźmierczak</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka sbRozrywka">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  Koncerty w Polsce
              </h3>
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbRozrywka" data-equalizer data-id="/rozrywka/koncerty-w-polsce/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbRozrywka">
      <h3 class="boxBelka">
        <a href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="http://wroclaw.naszemiasto.pl/artykul/pol-and-rock-2018-dzien-trzeci-energiczny-hope-tlumy-na-lao,4752359,artgal,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/06/d6/5b66bb2c2d6e5_o,size,1169x420,q,90,h,351cd0.jpg" class="lazy " alt="Pol&#039;and&#039;Rock 2018, dzień trzeci. Energiczny Hope, tłumy na Lao Che i przesłanie od Owsiaka [ZDJĘCIA]" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/06/d6/5b66bb2c2d6e5_o,size,1169x420,q,90,h,351cd0.jpg" class="" alt="Pol&#039;and&#039;Rock 2018, dzień trzeci. Energiczny Hope, tłumy na Lao Che i przesłanie od Owsiaka [ZDJĘCIA]" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/06/d6/5b66bb2c2d6e5_o,size,125x90,q,70,h,a66660.jpg" class="lazy " alt="Pol&#039;and&#039;Rock 2018, dzień trzeci. Energiczny Hope, tłumy na Lao Che i przesłanie od Owsiaka [ZDJĘCIA]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/06/d6/5b66bb2c2d6e5_o,size,125x90,q,70,h,a66660.jpg" class="" alt="Pol&#039;and&#039;Rock 2018, dzień trzeci. Energiczny Hope, tłumy na Lao Che i przesłanie od Owsiaka [ZDJĘCIA]" width="100" height="72"></noscript>
                  </span>
                                      <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                  </div>
                <h3 class="kafelTytul">Pol'and'Rock 2018, dzień trzeci. Energiczny Hope, tłumy na Lao Che i przesłanie od Owsiaka [ZDJĘCIA]</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/tornado-na-pol-and-rock-festival-2018-uwazajcie-na-traby,4751981,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/89/f1/5b65c709e729f_o,size,281x236,q,70,h,1107be.jpg" class="lazy " alt="Tornado na Pol&#039;and&#039;Rock Festival 2018. Uważajcie na &quot;trąby powietrzne&quot; [ZDJĘCIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/89/f1/5b65c709e729f_o,size,281x236,q,70,h,1107be.jpg" class="" alt="Tornado na Pol&#039;and&#039;Rock Festival 2018. Uważajcie na &quot;trąby powietrzne&quot; [ZDJĘCIA]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/89/f1/5b65c709e729f_o,size,125x90,q,70,h,0a7af2.jpg" class="lazy " alt="Tornado na Pol&#039;and&#039;Rock Festival 2018. Uważajcie na &quot;trąby powietrzne&quot; [ZDJĘCIA]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/89/f1/5b65c709e729f_o,size,125x90,q,70,h,0a7af2.jpg" class="" alt="Tornado na Pol&#039;and&#039;Rock Festival 2018. Uważajcie na &quot;trąby powietrzne&quot; [ZDJĘCIA]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Tornado na Pol'and'Rock Festival 2018. Uważajcie na "trąby powietrzne" [ZDJĘCIA]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/jak-sie-zyje-na-pol-and-rocku-2018-zajrzelismy-do,4751969,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/52/9f/5b65ca6bb3538_o,size,281x236,q,70,h,d81a51.jpg" class="lazy " alt="Jak się żyje na Pol&#039;and&#039;Rocku 2018? Zajrzeliśmy do namiotowego miasta, w którym żyje pół miliona mieszkańców [ZDJĘCIA, WIDEO]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/52/9f/5b65ca6bb3538_o,size,281x236,q,70,h,d81a51.jpg" class="" alt="Jak się żyje na Pol&#039;and&#039;Rocku 2018? Zajrzeliśmy do namiotowego miasta, w którym żyje pół miliona mieszkańców [ZDJĘCIA, WIDEO]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/52/9f/5b65ca6bb3538_o,size,125x90,q,70,h,7892c4.jpg" class="lazy " alt="Jak się żyje na Pol&#039;and&#039;Rocku 2018? Zajrzeliśmy do namiotowego miasta, w którym żyje pół miliona mieszkańców [ZDJĘCIA, WIDEO]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/52/9f/5b65ca6bb3538_o,size,125x90,q,70,h,7892c4.jpg" class="" alt="Jak się żyje na Pol&#039;and&#039;Rocku 2018? Zajrzeliśmy do namiotowego miasta, w którym żyje pół miliona mieszkańców [ZDJĘCIA, WIDEO]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Jak się żyje na Pol'and'Rocku 2018? Zajrzeliśmy do namiotowego miasta, w którym żyje pół miliona 
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/pol-and-rock-2018-dzien-drugi-rekord-kochanka-i-show-judas,4751951,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7c/59/5b65be852a174_o,size,281x236,q,70,h,201fbe.jpg" class="lazy " alt="Pol&#039;and&#039;Rock 2018, dzień drugi. Rekord Kochanka i show Judas Priest [ZDJĘCIA] " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7c/59/5b65be852a174_o,size,281x236,q,70,h,201fbe.jpg" class="" alt="Pol&#039;and&#039;Rock 2018, dzień drugi. Rekord Kochanka i show Judas Priest [ZDJĘCIA] " width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7c/59/5b65be852a174_o,size,125x90,q,70,h,890125.jpg" class="lazy " alt="Pol&#039;and&#039;Rock 2018, dzień drugi. Rekord Kochanka i show Judas Priest [ZDJĘCIA] " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7c/59/5b65be852a174_o,size,125x90,q,70,h,890125.jpg" class="" alt="Pol&#039;and&#039;Rock 2018, dzień drugi. Rekord Kochanka i show Judas Priest [ZDJĘCIA] " width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Pol'and'Rock 2018, dzień drugi. Rekord Kochanka i show Judas Priest [ZDJĘCIA] 
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/wideo/wojtek-mazolewski-na-pol-and-rock-festival-2018-jing-jang,4751893,artwid,t,id,tm.html" class="ellipsis">Wojtek Mazolewski na Pol'and'Rock Festival 2018: "Jing-jang miesza się w każdym z nas" [WYWIAD </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-04 15:18:39">04/08/2018</time>
                  </li>
                  <li class="autor">Piotr Wróblewski</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/naszemiasto-pl-na-pol-and-rock-festival-2018-owsiak-ta,4751891,artgal,t,id,tm.html" class="ellipsis">Naszemiasto.pl na Pol'and'Rock Festival 2018. Owsiak: "Ta gazeta to pamiątka z festiwalu" [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-04 15:49:55">04/08/2018</time>
                  </li>
                  <li class="autor">Sonia Tulczyńska</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>8</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/pol-and-rock-festival-2018-zobaczcie-najlepsze-przebrania,4751291,galop,t,id,tm.html" class="ellipsis">Pol'and'Rock Festival 2018. Zobaczcie najlepsze przebrania [GALERIA WOODSTOCKOWICZÓW]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-03 16:34:27">03/08/2018</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>5</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/wojtek-mazolewski-zrobmy-to-powoli-na-spokojnie-a-ogien-i,4750931,artgal,t,id,tm.html" class="ellipsis">Wojtek Mazolewski: Zróbmy to powoli, na spokojnie, a ogień i tak później będzie</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-03 15:29:50">03/08/2018</time>
                  </li>
                  <li class="autor">Piotr Wróblewski</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/kapiel-w-blocie-pol-and-rock-2018-blotne-zabawy-na-dawnym,4749927,artgal,t,id,tm.html" class="ellipsis">Kąpiel w błocie Pol'and'Rock 2018. Błotne zabawy na dawnym Woodstocku. Tak festiwalowicze radzą </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-04 15:05:23">04/08/2018</time>
                  </li>
                  <li class="autor">Krzysztof Waleczny</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/najpiekniejsze-dziewczyny-na-pol-and-rock-2018-oto,4749913,artgal,t,id,tm.html" class="ellipsis">Najpiękniejsze dziewczyny na Pol'and'Rock 2018. Oto ładniejsza strona dawnego Woodstocku [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-03 10:31:17">03/08/2018</time>
                  </li>
                  <li class="autor">Krzysztof Waleczny</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>11</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/pol-and-rock-2018-dawny-woodstock-najciekawsze-przebrania,4749911,artgal,t,id,tm.html" class="ellipsis">Pol'and'Rock 2018, dawny Woodstock. Najciekawsze przebrania podczas 24. imprezy w Kostrzynie </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-03 10:31:07">03/08/2018</time>
                  </li>
                  <li class="autor">Sonia Tulczyńska</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>5</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="http://wroclaw.naszemiasto.pl/artykul/top15-najlepiej-zarabiajacych-dj-ow-na-swiecie,4757963,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/eb/5c/5b6c370e610d7_o,size,577x487,q,70,h,83bca7.jpg" class="lazy " alt="TOP15 najlepiej zarabiających DJ-ów na świecie!" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/eb/5c/5b6c370e610d7_o,size,577x487,q,70,h,83bca7.jpg" class="" alt="TOP15 najlepiej zarabiających DJ-ów na świecie!" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/eb/5c/5b6c370e610d7_o,size,125x90,q,70,h,99f928.jpg" class="lazy " alt="TOP15 najlepiej zarabiających DJ-ów na świecie!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/eb/5c/5b6c370e610d7_o,size,125x90,q,70,h,99f928.jpg" class="" alt="TOP15 najlepiej zarabiających DJ-ów na świecie!" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">TOP15 najlepiej zarabiających DJ-ów na świecie!</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="http://wroclaw.naszemiasto.pl/artykul/wakacje-gwiazd-2018-jak-wypoczywaja-celebryci,4757935,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e1/f6/5b6c355d51a8c_o,size,577x236,q,70,h,f705c6.jpg" class="lazy " alt="Wakacje gwiazd 2018: jak wypoczywają celebryci?" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e1/f6/5b6c355d51a8c_o,size,577x236,q,70,h,f705c6.jpg" class="" alt="Wakacje gwiazd 2018: jak wypoczywają celebryci?" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e1/f6/5b6c355d51a8c_o,size,125x90,q,70,h,b8a3b2.jpg" class="lazy " alt="Wakacje gwiazd 2018: jak wypoczywają celebryci?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e1/f6/5b6c355d51a8c_o,size,125x90,q,70,h,b8a3b2.jpg" class="" alt="Wakacje gwiazd 2018: jak wypoczywają celebryci?" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Wakacje gwiazd 2018: jak wypoczywają celebryci?</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://wroclaw.naszemiasto.pl/artykul/jedna-ladowarka-do-wszystkich-telefonow-tak-chce-ke,4757643,art,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5c/f9/5b6c1a58abf35_o,size,281x236,q,70,h,e8dde4.jpg" class="lazy " alt="Jedna ładowarka do wszystkich telefonów? Tak chce KE" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5c/f9/5b6c1a58abf35_o,size,281x236,q,70,h,e8dde4.jpg" class="" alt="Jedna ładowarka do wszystkich telefonów? Tak chce KE" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5c/f9/5b6c1a58abf35_o,size,125x90,q,70,h,a7e472.jpg" class="lazy " alt="Jedna ładowarka do wszystkich telefonów? Tak chce KE" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5c/f9/5b6c1a58abf35_o,size,125x90,q,70,h,a7e472.jpg" class="" alt="Jedna ładowarka do wszystkich telefonów? Tak chce KE" width="125" height="90"></noscript>
                </span>
                              </div>
              <h3 class="kafelTytul">Jedna ładowarka do wszystkich telefonów? Tak chce KE</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://wroclaw.naszemiasto.pl/artykul/top-20-najbogatszych-miast-w-polsce-gdzie-mieszka-sie,4757459,gal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a4/12/5b6c098cd0a18_o,size,281x236,q,70,h,b50a93.jpg" class="lazy " alt="TOP 20 najbogatszych miast w Polsce" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a4/12/5b6c098cd0a18_o,size,281x236,q,70,h,b50a93.jpg" class="" alt="TOP 20 najbogatszych miast w Polsce" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a4/12/5b6c098cd0a18_o,size,125x90,q,70,h,3a621f.jpg" class="lazy " alt="TOP 20 najbogatszych miast w Polsce" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a4/12/5b6c098cd0a18_o,size,125x90,q,70,h,3a621f.jpg" class="" alt="TOP 20 najbogatszych miast w Polsce" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">TOP 20 najbogatszych miast w Polsce. Gdzie mieszka się najlepiej? Na liście nadmorskie kurorty, miasta wojewódzkie i powiaty [RANKING]</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://wroclaw.naszemiasto.pl/artykul/warunki-pracy-w-amazonie-sa-dramatyczne-najgorsze-grzechy,4757227,gal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8f/94/5b6bf5a3ae160_o,size,281x236,q,70,h,36be9d.jpg" class="lazy " alt="Najgorsze grzechy Amazona wg PIP. Pracownicy nie mają lekko" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8f/94/5b6bf5a3ae160_o,size,281x236,q,70,h,36be9d.jpg" class="" alt="Najgorsze grzechy Amazona wg PIP. Pracownicy nie mają lekko" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8f/94/5b6bf5a3ae160_o,size,125x90,q,70,h,aeb177.jpg" class="lazy " alt="Najgorsze grzechy Amazona wg PIP. Pracownicy nie mają lekko" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8f/94/5b6bf5a3ae160_o,size,125x90,q,70,h,aeb177.jpg" class="" alt="Najgorsze grzechy Amazona wg PIP. Pracownicy nie mają lekko" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Warunki pracy w Amazonie są dramatyczne! Najgorsze grzechy Amazona wg PIP</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://wroclaw.naszemiasto.pl/artykul/polacy-wiecej-zaplaca-za-amerykanskie-produkty-lista,4755935,gal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/73/4f/5b6a9d237d695_o,size,281x236,q,70,h,c4ca66.jpg" class="lazy " alt="Polacy więcej zapłacą za amerykańskie produkty [LISTA] " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/73/4f/5b6a9d237d695_o,size,281x236,q,70,h,c4ca66.jpg" class="" alt="Polacy więcej zapłacą za amerykańskie produkty [LISTA] " width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/73/4f/5b6a9d237d695_o,size,125x90,q,70,h,91890a.jpg" class="lazy " alt="Polacy więcej zapłacą za amerykańskie produkty [LISTA] " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/73/4f/5b6a9d237d695_o,size,125x90,q,70,h,91890a.jpg" class="" alt="Polacy więcej zapłacą za amerykańskie produkty [LISTA] " width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Polacy więcej zapłacą za amerykańskie produkty [LISTA] Wszystko przez politykę cenową Trumpa </h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="http://wroclaw.naszemiasto.pl/artykul/tego-nie-wolno-ci-robic-top-15-najgorszych-wtop-na-weselu,4757803,gal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/47/ab/5b6c298f707cd_o,size,577x236,q,70,h,2ac5f3.jpg" class="lazy " alt="Tego nie wolno ci robić! Top 15 najgorszych wtop na weselu" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/47/ab/5b6c298f707cd_o,size,577x236,q,70,h,2ac5f3.jpg" class="" alt="Tego nie wolno ci robić! Top 15 najgorszych wtop na weselu" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/47/ab/5b6c298f707cd_o,size,125x90,q,70,h,9ea758.jpg" class="lazy " alt="Tego nie wolno ci robić! Top 15 najgorszych wtop na weselu" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/47/ab/5b6c298f707cd_o,size,125x90,q,70,h,9ea758.jpg" class="" alt="Tego nie wolno ci robić! Top 15 najgorszych wtop na weselu" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Tego nie wolno ci robić! Top 15 najgorszych wtop na weselu</h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="trzyJedynki">
  <ul class="medium-block-grid-3 small-block-grid-1" data-equalizer>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/nauka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbNiebieski">
                          <a href="/nauka/">
                Nauka
              </a>
                      </span>
          <a href="http://wroclaw.naszemiasto.pl/artykul/studia-jezykowe-rozwin-swoj-naturalny-talent-do-nauki,4749053,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3c/bc/5b62bcd9c776e_o,size,370x210,q,70,h,7b6f5f.jpg" class="lazy " alt="Studia językowe. Rozwiń swój naturalny talent do nauki języków obcych" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3c/bc/5b62bcd9c776e_o,size,370x210,q,70,h,7b6f5f.jpg" class="" alt="Studia językowe. Rozwiń swój naturalny talent do nauki języków obcych" width="380" height="215"></noscript>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="http://wroclaw.naszemiasto.pl/artykul/studia-jezykowe-rozwin-swoj-naturalny-talent-do-nauki,4749053,art,t,id,tm.html"> Studia językowe. Rozwiń swój naturalny talent do nauki języków obcych</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/promocje/nauka/">Nauka - Promocje </a></li>
          <li class="data">
             
            <time datetime="2018-08-02 10:12:26">
              02/08/2018
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/turystyka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbTurystyka">
                          <a href="/turystyka/">
                Turystyka
              </a>
                      </span>
          <a href="http://wroclaw.naszemiasto.pl/artykul/gdzie-na-odkryty-basen-na-dolnym-slasku-lista-zdjecia,4749897,galop,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/39/35/5b6323e6578b8_o,size,370x210,q,70,h,1672d7.jpg" class="lazy " alt="Gdzie na odkryty basen  na Dolnym Śląsku? [LISTA, ZDJĘCIA]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/39/35/5b6323e6578b8_o,size,370x210,q,70,h,1672d7.jpg" class="" alt="Gdzie na odkryty basen  na Dolnym Śląsku? [LISTA, ZDJĘCIA]" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="http://wroclaw.naszemiasto.pl/artykul/gdzie-na-odkryty-basen-na-dolnym-slasku-lista-zdjecia,4749897,galop,t,id,tm.html"> Gdzie na odkryty basen  na Dolnym Śląsku? [LISTA, ZDJĘCIA]</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/wydarzenia/urzad-miasta/">Fakty i opinie</a></li>
          <li class="data">
             
            <time datetime="2018-08-02 18:08:46">
              02/08/2018
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/zycieistyl/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbStyl">
                          <a href="/zycieistyl/">
                Strona kobiet
              </a>
                      </span>
          <a href="http://wroclaw.naszemiasto.pl/artykul/na-upaly-najlepsza-lemoniada-sprawdzone-przepisy,4754551,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/95/77/5b694d976eac2_o,size,370x210,q,70,h,036519.jpg" class="lazy " alt="Na upały najlepsza lemoniada [SPRAWDZONE PRZEPISY]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/95/77/5b694d976eac2_o,size,370x210,q,70,h,036519.jpg" class="" alt="Na upały najlepsza lemoniada [SPRAWDZONE PRZEPISY]" width="380" height="215"></noscript>
                      </a>
        </div>
          <h4 class="ellipsis"><a href="http://wroclaw.naszemiasto.pl/artykul/na-upaly-najlepsza-lemoniada-sprawdzone-przepisy,4754551,art,t,id,tm.html"> Na upały najlepsza lemoniada [SPRAWDZONE PRZEPISY]</a></h4>
          <ul class="linkiPoziome clearfix">
                        <li class="typ"><a href="/wydarzenia/">Wiadomości</a></li>
            <li class="data">
               
              <time datetime="2018-08-07 09:44:30">
                07/08/2018
              </time>
            </li>
                                  </ul>
              </article>
    </li>
  </ul>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka end">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,wroclaw,82683,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,40.html">zakłady pogrzebowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,wroclaw,82683,188.html">sale konferencyjne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,207.html">agencje reklamowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,239.html">usługi internetowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,258.html">opieka nad dziećmi</a></li>
                      <li><a href="/firmy/,wroclaw,82683,262.html">poligrafia, drukarnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,265.html">usługi informatyczne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,278.html">usługi porządkowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,345.html">usługi fotograficzne i wideo</a></li>
                      <li><a href="/firmy/,wroclaw,82683,368.html">tłumacz</a></li>
                      <li><a href="/firmy/,wroclaw,82683,377.html">usługi elektroniczne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,387.html">usługi projektowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,464.html">dekoracja wnętrz</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,wroclaw,82683,19.html">szkoły policealne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,23.html">szkoły inne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,138.html">szkoły i kursy językowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,169.html">szkoły podstawowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,172.html">gimnazja</a></li>
                      <li><a href="/firmy/,wroclaw,82683,222.html">nauka jazdy</a></li>
                      <li><a href="/firmy/,wroclaw,82683,226.html">kursy i szkolenia</a></li>
                      <li><a href="/firmy/,wroclaw,82683,286.html">stancje studenckie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,309.html">szkolenia dla firm</a></li>
                      <li><a href="/firmy/,wroclaw,82683,386.html">szkoły wyższe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,20.html">kuchnia europejska</a></li>
                      <li><a href="/firmy/,wroclaw,82683,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,25.html">bary</a></li>
                      <li><a href="/firmy/,wroclaw,82683,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,41.html">jedzenie na telefon</a></li>
                      <li><a href="/firmy/,wroclaw,82683,72.html">puby</a></li>
                      <li><a href="/firmy/,wroclaw,82683,99.html">kuchnia polska</a></li>
                      <li><a href="/firmy/,wroclaw,82683,230.html">restauracje</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k2.html" data-znak="B" class="kategoria">
          <h4>Budownictwo i dom</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,140.html">firmy budowlane i deweloperzy</a></li>
                      <li><a href="/firmy/,wroclaw,82683,154.html">biura nieruchomości</a></li>
                      <li><a href="/firmy/,wroclaw,82683,196.html">materiały budowlane</a></li>
                      <li><a href="/firmy/,wroclaw,82683,306.html">okna i drzwi</a></li>
                      <li><a href="/firmy/,wroclaw,82683,361.html">ogrody</a></li>
                      <li><a href="/firmy/,wroclaw,82683,371.html">odnawianie, renowacja</a></li>
                      <li><a href="/firmy/,wroclaw,82683,512.html">firmy remontowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,517.html">meble</a></li>
                      <li><a href="/firmy/,wroclaw,82683,521.html">projekty budowlane</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k9.html" data-znak="R" class="kategoria">
          <h4>Rozrywka i kultura</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,2.html">teatry</a></li>
                      <li><a href="/firmy/,wroclaw,82683,4.html">galerie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,30.html">domy kultury</a></li>
                      <li><a href="/firmy/,wroclaw,82683,51.html">kluby nocne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,54.html">dyskoteki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,59.html">centra rozrywki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,343.html">kluby</a></li>
                      <li><a href="/firmy/,wroclaw,82683,373.html">centra zabaw dla dzieci</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k1.html" data-znak="A" class="kategoria">
          <h4>Administracja i instytucje publiczne</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,24.html">kościoły i świątynie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,118.html">związki, stowarzyszenia</a></li>
                      <li><a href="/firmy/,wroclaw,82683,135.html">zakony</a></li>
                      <li><a href="/firmy/,wroclaw,82683,141.html">cmentarze</a></li>
                      <li><a href="/firmy/,wroclaw,82683,176.html">urzędy pocztowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,339.html">domy dziecka</a></li>
                      <li><a href="/firmy/,wroclaw,82683,505.html">straż miejska</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k4.html" data-znak="F" class="kategoria">
          <h4>Finanse i ubezpieczenia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,22.html">doradztwo finansowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,117.html">banki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,143.html">kantory wymiany walut</a></li>
                      <li><a href="/firmy/,wroclaw,82683,185.html">biura rachunkowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,320.html">kredyty</a></li>
                      <li><a href="/firmy/,wroclaw,82683,332.html">ubezpieczenia</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,33.html">apteki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,36.html">szpitale i kliniki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,148.html">internista</a></li>
                      <li><a href="/firmy/,wroclaw,82683,149.html">laryngolog</a></li>
                      <li><a href="/firmy/,wroclaw,82683,152.html">stomatolog</a></li>
                      <li><a href="/firmy/,wroclaw,82683,376.html">psycholog, psychoterapeuta</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k6.html" data-znak="M" class="kategoria">
          <h4>Motoryzacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,39.html">pomoc drogowa</a></li>
                      <li><a href="/firmy/,wroclaw,82683,142.html">stacje benzynowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,236.html">wypożyczalnie samochodów</a></li>
                      <li><a href="/firmy/,wroclaw,82683,249.html">warsztaty, serwisy</a></li>
                      <li><a href="/firmy/,wroclaw,82683,626.html">warsztaty motointegrator</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-3 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-9 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="https://prywatnosc.polskapress.pl" target="_blank" rel="noopener">Prywatność</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-wroclaw#internet">Reklama</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/dolnoslaskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li ><a href="http://wroclaw.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://wroclaw.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Ogłoszenia" href="https://gratka.pl/?utm_source=wroclaw-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Wrocław" href="https://gratka.pl/nieruchomosci/mieszkania/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Wrocław</a></li>
                                      <li><a title="Domy Wrocław" href="https://gratka.pl/nieruchomosci/domy/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Wrocław</a></li>
                        <li><a title="Motoryzacja" href="https://gratka.pl/motoryzacja?utm_source=wroclaw-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Wrocław" href="https://gratka.pl/motoryzacja/osobowe/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Wrocław</a></li>
                        <li><a title="Praca" href="https://gratka.pl/praca?utm_source=wroclaw-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Wrocław" href="https://gratka.pl/praca/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Wrocław</a></li>
                        <li><a title="Dom i ogród" href="https://gratka.pl/dom-ogrod?utm_source=wroclaw-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Dom i ogród</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
                          <li><a title="Deweloperzy" href="http://wroclaw.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>
<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-4',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/dolnoslaskie/wroclaw/hallo/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>




  <script>
    (function ($) {
        $(document).ready(function() {
            var chapter;
            $('[data-track]').each(function () {
                var element = $(this);
                element.click(function(e) {
                    chapter = element.data('track').chapter1 ||
                        element.data('track').chapter2 ||
                        element.data('track').chapter3 || '';
                    gemius_event('_action_', '', 'GoalName='+element.data('track').name, 'chapter='+chapter);
                });
            });
        });
    })(jQuery);
  </script>

<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "wroclaw");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "dolnoslaskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4757803");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["hallo"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
  <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="https://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
