<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Smartfony inspirują do artystycznego wyrażania siebie - Wrocław - NaszeMiasto.pl</title>
<meta name="description" content="W 1925 roku firma Leica otworzyła złoty wiek fotoreportażu i uczyniła fotografię przystępną nie tylko dla profesjonalnych fotografów. Przez prawie sto lat aparat - najpierw na kliszę, potem cyfrowy - był naszym podstawowym narzędziem do zatrzymywania ważnych dla nas chwil. Dziś">
<meta name="keywords" content="Wrocław Strefa Biznesu, Wrocław, Strefa Biznesu, Huawei,smartfon">
<meta name="robots" content="index, follow">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://naszemiasto.pl/artykul/smartfony-inspiruja-do-artystycznego-wyrazania-siebie,4706593,art,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Smartfony inspirują do artystycznego wyrażania siebie">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://wroclaw.naszemiasto.pl/artykul/smartfony-inspiruja-do-artystycznego-wyrazania-siebie,4706593,art,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-06-28 15:01:03">
<meta property="article:modified_time" content="2018-06-28 15:46:01">
<meta property="article:tag" content="Huawei">
<meta property="article:tag" content="smartfon">
<meta property="article:section" content="Strefa Biznesu">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/c8/16/5b34e66f0f760_o,size,610x0,q,70,h,c448c3.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="wroclaw.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d716614768" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d16614768" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d95316614768" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?5770eb16614768" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?30f2a216614768" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?2dacfe16614768" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?24e67016614768" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d2916614768" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e16614768" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb605816614768" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b27516614768" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/sekcje_skorki/sb_biznes.css?53925416614768" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c16614768" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/104492313785795859360/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '16614768', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?422a2016614768"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e16614768"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c0516614768"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201806"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201806"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.6.0/js/main.js?201806" async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea16614768"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c16614768"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?26565716614768"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f716614768"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?54304316614768"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe39316614768"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf216614768"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d53816614768"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e16614768"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b3384916614768"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b116614768"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a016614768"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d16614768"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d16614768"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef616614768"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c016614768"></script>
<script>disablePartnerContentApi = true;</script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico?16614768" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Artyku\u0142","kat_glowna=Strefa Biznesu","kat_pelna=Strefa Biznesu","autor=pawel.powroznik@polskapress.pl","data_publikacji=2018-06-28-15-01-03","tytul=Smartfony inspiruj\u0105 do artystycznego wyra\u017cania siebie","user=x","userstatus=x","usersso=e5c0fb2f0529c772b5be689ec7711c3b49d88c4e","miejscowosc=Wroc\u0142aw","region=Dolno\u015bl\u0105skie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>


    <script>
    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"sunrise":true,"rtb_house":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P7VS8G');
    </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZSFJS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-MZSFJS');
    </script>
  

     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?16614768" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?16614768" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?16614768" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?16614768" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body class="nm"> <!--<![endif]-->
      <script type="text/javascript">
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };

  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
          PPAds.setClientId('134579212');
            PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
  var _YB = _YB || {
    ab: function () {
      return(_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10));
    },
    dc: function () {
      return(_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20));
    },
    mx: function () {
      return(!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180));
    },
    tt: function () {
      return('tt' + Math.floor(Math.random() * 10));
    },
    bm: function () {
      return (Math.random() >= 0.1 ? '1' : '0');
    },
    dool: Math.random() >= 0.1
  };

  var _yt = new Date(),
  yb_th = _yt.getUTCHours() - 8,
  yb_tm = _yt.getUTCMinutes(),
  yb_wd = _yt.getUTCDay();
  if(yb_th < 0) {
    yb_th = 24 + yb_th;
    yb_wd -= 1;
  };
  if(yb_wd < 0) {
    yb_wd = 7 + yb_wd
  };

  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_ab', _YB.ab());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_dc', _YB.dc());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_mx', _YB.mx());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_tt', _YB.tt());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_ff', '' + Math.round(Math.random()));
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_th', yb_th.toString());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_tm', yb_tm.toString());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_wd', yb_wd.toString());
});


  
  window.addEventListener('load', function () {

        PPAds.queue.push(function () {
      PPAds.app.finish();
    });
    });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1');
                        slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-b919790b" style="width:750px;height:200px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846372,
            "width": 750,
            "height": 200,
            "containerid": "crt-b919790b",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


          </div>
  </div>
         
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
    <div id='dfp-sponsoring' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('sponsoring');
                          slot.appendResolution(1920, 170);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.BEFORE);

              });
    </script>
  </div>

  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/biznes/" title="Przejdź do sekcji biznes" id="logo-sekcji">biznes</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Wrocław - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Wrocław</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="https://wroclaw.naszemiasto.pl/logowanie/?url_powrotu=/artykul/smartfony-inspiruja-do-artystycznego-wyrazania-siebie,4706593,art,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=3a6d64f91ef1e8c5f09f384005c9e11f&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fwroclaw.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/smartfony-inspiruja-do-artystycznego-wyrazania-siebie,4706593,art,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/smartfony-inspiruja-do-artystycznego-wyrazania-siebie,4706593,art,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Zachmurzenie całowite. Deszcz - 4-14 mm/12 h">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 24">
  <g class="warstwa-deszcz">
    <g class="warstwa-deszcz-e3">
      <path class="st0" d="M16.7 14.6c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4L14.2 23c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
      <path class="st1" d="M16.2 14.1c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4l-4.3 7.4c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
    </g>
    <g class="warstwa-deszcz-e2">
      <path class="st0" d="M12.4 14.6c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4L9.9 23c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.3-1.4l4.2-7.4z"/>
      <path class="st1" d="M11.9 14.1c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4l-4.3 7.4c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
    </g>
    <g class="warstwa-deszcz-e1">
      <path class="st0" d="M7.9 14.6c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4L5.4 23c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
      <path class="st1" d="M7.4 14.1c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4l-4.3 7.4c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
    </g>
  </g>
  <g class="warstwa-chmura">
    <path class="st0" d="M26.5 13.1c0-4.1-3.3-7.4-7.3-7.5-1.7-3-5-5-8.7-5C5 .5.5 5 .5 10.6c0 2.3.8 4.5 2.1 6.2v.1l.3.1.1.1.2.2c.4.5 1 .5 1.4.2.4-.4.5-1 .1-1.5l-.3-.3c-1.2-1.4-2-3.2-2-5.3 0-4.4 3.6-8 8-8 3.4 0 6.3 2.1 7.5 5.1.3-.1.7-.1 1-.1 3 0 5.5 2.5 5.5 5.5 0 2.5-1.6 4.6-3.9 5.3l-.5.4c-.6.2-.9.8-.7 1.3.2.5.8.8 1.3.6l.6-.2c.1 0 .1 0 .1-.1h.1c3-1.1 5.1-3.8 5.1-7.1z"/>
    <path class="st1" d="M26 12.6c0-4.1-3.3-7.4-7.3-7.5-1.7-3-5-5-8.7-5C4.5 0 0 4.5 0 10.1c0 2.3.8 4.5 2.1 6.2v.1l.2.3.1.1.2.2c.4.5 1 .5 1.4.2.4-.4.5-1 .1-1.5l-.1-.4c-1.2-1.4-2-3.2-2-5.3 0-4.4 3.6-8 8-8 3.4 0 6.3 2.1 7.5 5.1.3-.1.7-.1 1-.1 3 0 5.5 2.5 5.5 5.5 0 2.5-1.6 4.6-3.9 5.3l-.6.2c-.6.2-.9.8-.7 1.3.2.5.8.8 1.3.6l.6-.2c.1 0 .1 0 .1-.1h.1c3-1 5.1-3.7 5.1-7z"/>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">19&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
                
<nav id="menu-sekcji">
    <ul class="poziom1">
                                                      <li class=""><a href="/biznes/1procent/">1 procent</a></li>
                                                <li class=""><a href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                          </ul>
</nav>

                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Wrocław</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/biznes/"><span itemprop="name">Biznes</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Smartfony inspirują do artystycznego wyrażania siebie</span>
          <meta itemprop="position" content="3" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Smartfony inspirują do artystycznego wyrażania siebie</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>:          </p>
              <div class="matZrodlo">
      <span>
        2018-06-28, Aktualizacja:
                          dzisiaj
                15:46
      </span>
              <span>Materiał informacyjny Huawei </span>
                </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



    <figure class="zdjKontener zdjDuze">
      <a href="https://d-nm.ppstatic.pl/k/r/c8/16/5b34e66f0f760_o.jpg?1530193557" rel="modul-n:zdjecie" title=" ">
        <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/c8/16/5b34e66f0f760_o,size,933x0,q,5,h,bbadfd.jpg');"></div>
        <img class="blur" alt="" src="https://d-nm.ppstatic.pl/kadr/k/r/c8/16/5b34e66f0f760_o,size,933x0,q,5,h,bbadfd.jpg">
        <img class="final-image" alt="" src="https://d-nm.ppstatic.pl/kadr/k/r/c8/16/5b34e66f0f760_o,size,933x0,q,70,h,31ef70.jpg">
                  <span class="apla">Materiał informacyjny Huawei</span>
              </a>
      <figcaption class="zdjOpis">
              </figcaption>
    </figure>
    <script type="text/javascript">
      (function($) {
          var imageHeight = $('.zdjKontener .blur').height();
          $('.zdjKontener .background-image').css('height', imageHeight);
          $('.zdjKontener .blur').remove();
          $('.zdjKontener .final-image').load(function() {
              $('.background-image').remove();
              $('.final-image').css('position', 'relative');
          });
      })(jQuery);
  </script>



  
    
      <p class="zajawka">
    W 1925 roku firma Leica otworzyła złoty wiek fotoreportażu i uczyniła fotografię przystępną nie tylko dla profesjonalnych fotografów. Przez prawie sto lat aparat - najpierw na kliszę, potem cyfrowy - był naszym podstawowym narzędziem do zatrzymywania ważnych dla nas chwil. Dziś jednak jesteśmy świadkami kolejnej rewolucji w świecie utrwalania obrazu. A wszystko za sprawą smartfonów, które inspirują miliony osób na całym świecie do artystycznego wyrażania siebie. Marka Huawei pragnie docenić najlepszych fotografów mobilnych i już za dwa tygodnie rozpoczyna drugą edycję konkursu Next Image. 
  </p>






<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://naszemiasto.pl/artykul/smartfony-inspiruja-do-artystycznego-wyrazania-siebie,4706593,art,t,id,tm.html?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
    <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
      <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
  </ul>

  <script type="text/javascript">
(function() {
var url = "http:\/\/naszemiasto.pl\/artykul\/smartfony-inspiruja-do-artystycznego-wyrazania-siebie,4706593,art,t,id,tm.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"sunrise\":true,\"rtb_house\":true}";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})})(jQuery);
})();
</script>







  



 
  <div id="tresc">
    <b>Aparat w kieszeni</b><br> Choć większość z nas myśląc o robieniu zdjęć myśli o tradycyjnych aparatach, bardzo dynamiczny rozwój technologii mobilnej zdaje się wytyczać nieco inny kierunek w tej dziedzinie. Choć nie zawsze to sobie uświadamiamy, robiąc zdjęcia coraz chętniej, zamiast na przykład, lustrzanki, sięgamy po aparat w naszym smartfonie. Potwierdzają to liczby. Dwie trzecie mieszkańców naszej planety ma telefon komórkowy, wielu z nich to posiadacze smartfonów, a więc również aparatu fotograficznego. Smartfon stał się nie tylko narzędziem przeglądania zdjęć, ale także do ich tworzenia. Spośród milionów kadrów, które codziennie oglądamy, chociażby na Instagramie większość powstała właśnie z użyciem smartfona. I trudno się temu dziwić. Smartfony nie tylko dają nam możliwość natychmiastowego uchwycenia interesujących nas chwil, ale w przeciwieństwie do tradycyjnych aparatów, pozwalają równie szybko podzielić się tymi zdjęciami z naszymi znajomymi i bliskimi, bez potrzeby kopiowania ich na komputer.<br> <br> <b>Smartfony wkraczają na salony</b><br> Myliłby się jednak ten, kto twierdzi, że mobilna fotografia to tylko błahe kadry dokumentujące tzw. prozę życia. Ostatnie lata pokazały, że coraz więcej firm i wydawnictw prasowych sięga po zdjęcia wykonane smartfonami podczas przygotowywania na przykład, okładek czasopism. Vogue, Time, Elle - to tylko najważniejsze, choć nie jedyne z nich. <br> <br> To nie tylko ogromne wyróżnienie, ale także spore wyzwanie dla producentów smartfonów. Po raz pierwszy muszą oni pokazać, że nie wielkich rozmiarów obiektywy i sensory optyczne w urządzeniach mobilnych radzą sobie z robieniem zdjęć równie dobrze, a nawet lepiej niż tradycyjne, drogie i duże aparaty fotograficzne.<br> <br> <b>Smartfon na 100 punktów</b><br> To wszystko sprawia, że smartfony muszą coraz częściej nie tylko dorównywać tradycyjnym aparatom, ale także przewyższać je swoimi możliwościami. Potwierdzają to obiektywne testy. Huawei P20 oraz P20 Pro jako pierwsze pokonały psychologiczną granicę 100 punktów w rankingu DxOMark. Ta prestiżowa klasyfikacja sporządzana jest na podstawie testów zarówno możliwości optycznych, jak i zdolności samego aparatu (celność autofokusa, czy poziom oddawanych detali). W ocenie wzięto też pod uwagę szereg wyspecjalizowanych funkcji, jak system sztucznej inteligencji P20 Pro, super zoom, czy zaawansowana stabilizacja obrazu, pozwalająca na robienie zdjęć niemal w każdych warunkach oświetleniowych. <br> <br> <b>Huawei Next Image</b><br> Trudno jednak mówić o fotografii operując jedynie liczbami i parametrami.<br> Dlatego też marka Huawei zaprasza wszystkich, którzy interesują się fotografią mobilną do wzięcia udziału w konkursie Huawei Next Image. Jest on adresowany do wszystkich pasjonatów, zarówno amatorów, jak i profesjonalistów, którzy chcieliby sprawdzić swoje umiejętności. <br> <br> Zdjęcia wykonane za pomocą smartfonów Huawei będzie można przesyłać poprzez specjalnie przygotowaną stronę konkursową od 9 do 20 sierpnia 2018. Każdy uczestnik będzie mógł nadesłać pracę w jednej z sześciu kategorii, a oceny zdjęć dokonają zawodowi fotografowie, m. in.: Alex Lambrechts, Tomasz Lazar i Dominic Bracco, a także aktorka, ambasadorka marki Huawei, Gal Gadot. Nagrodę otrzymają także autorzy zdjęć, które zajmą drugie i trzecie miejsce, a także dostaną najwięcej głosów spośród zdjęć w swojej kategorii. Wyniki konkursu poznamy 10 września. Więcej informacji na temat konkursu Next Image pojawi się na fan page Huawei w serwisie Facebook <a href="https://www.facebook.com/HuaweimobilePL/" title="https://www.facebook.com/HuaweimobilePL/" rel="external nofollow">https://www.facebook.com/HuaweimobilePL/</a>. <br> <br> Jednak, to nie rywalizacja, a chęć rozwijania swojej kreatywności i pasji ma być sercem konkursu. Bo czym innym jest fotografia mobilna jeśli nie ciągłym kreatywnym poszukiwaniem i uchwytywaniem w kadrze ulotnych chwil?<br> <br> <img src=http://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=24965720&PluID=0&ord=[timestamp]&rtu=-1" style="width:0;height:0;border:none;"/>
  </div>

      <br>
    <div class="zrodloArtykulu"><b>Źródło: </b><a href="http://naszemiasto.pl/artykul/smartfony-inspiruja-do-artystycznego-wyrazania-siebie,4706593,art,t,id,tm.html">Smartfony inspirują do artystycznego wyrażania siebie - Polska NaszeMiasto.pl</a></div>
  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
      <li class="ikonkaSpol tweetShare">
      <a class="tweetShare">
        <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
      </a>
    </li>
  
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/naszemiasto.pl\/artykul\/smartfony-inspiruja-do-artystycznego-wyrazania-siebie,4706593,art,t,id,tm.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"sunrise\":true,\"rtb_house\":true}";
(function(a){a(".opcje a.fbShare").click(function(b){b.preventDefault();window.open("//www.facebook.com/sharer/sharer.php?u="+encodeURI(url)+"%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb","Facebook",600,400)});a.post("/ajax/facebook/liczba_udostepnien/",{url:"${url}?utm_source=facebook&utm_medium=przycisk-udostepnij"},function(b){if(b.liczba_udostepnien>0){a(".opcje .fbShare span").after('<span class="licznik"> '+b.liczba_udostepnien+"</span>")}},"json");zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){a.getScript("//platform.twitter.com/widgets.js",function(){a(".opcje  a.tweetShare").click(function(b){b.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/biznes/">Biznes</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/noc-z-designem-juz-dzisiaj-znani-projektanci-wnetrz,4698785,artgal,t,id,tm.html" title="Noc z Designem już dzisiaj. Znani projektanci wnętrz, oryginalne meble [PROGRAM] " event-param="article:4698785">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/35/f6/5b2cbf2ecd63f_o,size,370x210,q,70,h,4b2219.jpg" class="lazy " alt="Noc z Designem już dzisiaj. Znani projektanci wnętrz, oryginalne meble [PROGRAM] " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/35/f6/5b2cbf2ecd63f_o,size,370x210,q,70,h,4b2219.jpg" class="" alt="Noc z Designem już dzisiaj. Znani projektanci wnętrz, oryginalne meble [PROGRAM] " width="300" height="210"></noscript>
          </div>
          <h3 class="title">Noc z Designem już dzisiaj. Znani projektanci wnętrz, oryginalne meble [PROGRAM] </h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/po-tych-uczelniach-zarobisz-najwiecej-raport,4687105,galop,t,id,tm.html" title="Po tych uczelniach zarobisz najwięcej [RAPORT] " event-param="article:4687105">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9d/f7/5b211c57128e9_o,size,370x210,q,70,h,978ffd.jpg" class="lazy " alt="Po tych uczelniach zarobisz najwięcej [RAPORT] " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9d/f7/5b211c57128e9_o,size,370x210,q,70,h,978ffd.jpg" class="" alt="Po tych uczelniach zarobisz najwięcej [RAPORT] " width="300" height="210"></noscript>
          </div>
          <h3 class="title">Po tych uczelniach zarobisz najwięcej [RAPORT] </h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/top-30-gadzetow-na-mundial-od-3-99-zl-do-59-99-zl-lidl,4684361,galop,t,id,tm.html" title="TOP 30 gadżetów na mundial - od 3,99 zł do 59,99 zł [Lidl; Biedronka, Tanie i ładne; Rossman]  " event-param="article:4684361">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/42/13/5b1e8b4999f16_o,size,370x210,q,70,h,628d43.jpg" class="lazy " alt="TOP 30 gadżetów na mundial - od 3,99 zł do 59,99 zł [Lidl; Biedronka, Tanie i ładne; Rossman]  " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/42/13/5b1e8b4999f16_o,size,370x210,q,70,h,628d43.jpg" class="" alt="TOP 30 gadżetów na mundial - od 3,99 zł do 59,99 zł [Lidl; Biedronka, Tanie i ładne; Rossman]  " width="300" height="210"></noscript>
          </div>
          <h3 class="title">TOP 30 gadżetów na mundial - od 3,99 zł do 59,99 zł [Lidl; Biedronka, Tanie i ładne; Rossman]  </h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/placa-minimalna-znowu-wzrosnie-sprawdz-ile-zarobisz-od,4683459,art,t,id,tm.html" title="Płaca minimalna znowu wzrośnie. Sprawdź, ile zarobisz od stycznia 2019" event-param="article:4683459">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ab/62/5b1e337bc9f47_o,size,370x210,q,70,h,ade878.jpg" class="lazy " alt="Płaca minimalna znowu wzrośnie. Sprawdź, ile zarobisz od stycznia 2019" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ab/62/5b1e337bc9f47_o,size,370x210,q,70,h,ade878.jpg" class="" alt="Płaca minimalna znowu wzrośnie. Sprawdź, ile zarobisz od stycznia 2019" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Płaca minimalna znowu wzrośnie. Sprawdź, ile zarobisz od stycznia 2019</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/walbrzyska-strefa-organizuje-szybkie-randki-biznesowe,4677727,artgal,t,id,tm.html" title="Wałbrzyska strefa organizuje szybkie randki biznesowe Business Mixer. Zapiszecie się? " event-param="article:4677727">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c9/c9/5b180d79da6f8_o,size,370x210,q,70,h,591120.jpg" class="lazy " alt="Wałbrzyska strefa organizuje szybkie randki biznesowe Business Mixer. Zapiszecie się? " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c9/c9/5b180d79da6f8_o,size,370x210,q,70,h,591120.jpg" class="" alt="Wałbrzyska strefa organizuje szybkie randki biznesowe Business Mixer. Zapiszecie się? " width="300" height="210"></noscript>
          </div>
          <h3 class="title">Wałbrzyska strefa organizuje szybkie randki biznesowe Business Mixer. Zapiszecie się? </h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/przy-placu-wroblewskiego-powstaje-city-forum-wizualizacje,4676096,artgal,t,id,tm.html" title="Przy placu Wróblewskiego powstaje City Forum [WIZUALIZACJE, ZDJĘCIA]" event-param="article:4676096">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/77/b6/5b169c404473a_o,size,370x210,q,70,h,ef2db1.jpg" class="lazy " alt="Przy placu Wróblewskiego powstaje City Forum [WIZUALIZACJE, ZDJĘCIA]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/77/b6/5b169c404473a_o,size,370x210,q,70,h,ef2db1.jpg" class="" alt="Przy placu Wróblewskiego powstaje City Forum [WIZUALIZACJE, ZDJĘCIA]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Przy placu Wróblewskiego powstaje City Forum [WIZUALIZACJE, ZDJĘCIA]</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">quiz:</div>
    <div>
      <h2>Roboczy - jakiego psa powinieneś wybrać?</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,5696,roboczy_jakiego_psa_powinienes_wybrac,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Jak wyobrażasz sobie aktywny poranek ze swoim psem?</p>
          
                <div class="row">
          
                      <div class="columns large-3">
                            <div class="zdjElement">
                <a href="https://d-nm.ppstatic.pl/quizy/k/r//1/ea/9c/5b34d588195a2_p.jpg?1530189192" target="_blank">
                  <img class="zdjeciePytania" src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/ea/9c/5b34d588195a2_o,size,300x200,q,81,h,d7774e.jpg?1530189192"
                       alt="Jak wyobrażasz sobie aktywny poranek ze swoim psem?">
                  <span class="icon-search"></span>
                </a>
              </div>
            </div>
                    <div class="columns large-9 odpRamka">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_72330" value="246580">
                                        <span class="odpTresc">Spokojny spacer</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_72330" value="246582">
                                        <span class="odpTresc">Trening do maratonu</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_72330" value="246584">
                                        <span class="odpTresc">Zabawa piłką na podwórku</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_72330" value="246586">
                                        <span class="odpTresc">Frisbee lub treningi zręcznościowe</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/4</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

    </div>
      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["huawei","smartfon"]);
                    });
</script>

    </div>
    <div class="clearfix">
          
                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/huawei.html">
              Huawei
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/smartfon.html">
              smartfon
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: '95d13c95802d083c7d93e8d1',
          item:           {
              objectid: '4706593',//unique ID, alphanumeric
              title: 'Smartfony inspirują do artystycznego wyrażania siebie - Wrocław - NaszeMiasto.pl',//max 255 characters
              text: 'W 1925 roku firma Leica otworzyła złoty wiek fotoreportażu i uczyniła fotografię przystępną nie tylko dla profesjonalnych fotografów. Przez prawie sto lat aparat - najpierw na kliszę, potem cyfrowy - był naszym podstawowym narzędziem do zatr...',//max 255 characters
              url: 'http://naszemiasto.pl/artykul/smartfony-inspiruja-do-artystycznego-wyrazania-siebie,4706593,art,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/c8/16/5b34e66f0f760_o,size,610x0,q,70,h,c448c3.jpg',//max 255 characters
              created_at: '1530190863'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                   <li>
      <a href="/artykul/gastro-miasto-wielka-kulinarna-uczta-rusza-juz-jutro,4706599,artgal,t,id,tm.html#99feaae3eca399c8,1,3,6" event-param="article:4706599">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/6f/2c/5b34e0ccc6362_o,size,125x90,q,70,h,1a4791.jpg" class="lazy " alt="Gastro Miasto. Wielka kulinarna uczta rusza już jutro " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/6f/2c/5b34e0ccc6362_o,size,125x90,q,70,h,1a4791.jpg" class="" alt="Gastro Miasto. Wielka kulinarna uczta rusza już jutro " width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Gastro Miasto. Wielka kulinarna uczta rusza już jutro 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/top11-intrygujacych-faktow-o-psach-wiedziales-o-tym,4706551,artgal,t,id,tm.html#99feaae3eca399c8,1,3,6" event-param="article:4706551">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c7/63/5b34d85a8a9e6_o,size,125x90,q,70,h,af5f30.jpg" class="lazy " alt="TOP11 intrygujących faktów o psach. Wiedziałeś o tym?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c7/63/5b34d85a8a9e6_o,size,125x90,q,70,h,af5f30.jpg" class="" alt="TOP11 intrygujących faktów o psach. Wiedziałeś o tym?" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          TOP11 intrygujących faktów o psach. Wiedziałeś o tym?
                      </p>
        </div>
      </a>
    </li>
                  <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/tylko-dzis-mozesz-poznac-swoja-przyszlosc-a-przynajmniej,4706509,artgal,t,id,tm.html#99feaae3eca399c8,1,3,6" event-param="article:4706509">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b0/05/5b34d526cf1ce_o,size,125x90,q,70,h,826db9.jpg" class="lazy " alt="Tylko dziś możesz poznać swoją przyszłość... A przynajmniej tak twierdzą Włosi [ZDJĘCIA,WIDEO]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b0/05/5b34d526cf1ce_o,size,125x90,q,70,h,826db9.jpg" class="" alt="Tylko dziś możesz poznać swoją przyszłość... A przynajmniej tak twierdzą Włosi [ZDJĘCIA,WIDEO]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Tylko dziś możesz poznać swoją przyszłość... A przynajmniej tak twierdzą Włosi [ZDJĘCIA,WIDEO]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/mundial-2018-adam-nawalka-przestanie-byc-trenerem-polskiej,4706383,artgal,t,id,tm.html#99feaae3eca399c8,1,3,6" event-param="article:4706383">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b0/7a/5b34c9f83d228_o,size,125x90,q,70,h,18ed80.jpg" class="lazy " alt="Mundial 2018. Adam Nawałka przestanie być trenerem polskiej reprezentacji? " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b0/7a/5b34c9f83d228_o,size,125x90,q,70,h,18ed80.jpg" class="" alt="Mundial 2018. Adam Nawałka przestanie być trenerem polskiej reprezentacji? " width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Mundial 2018. Adam Nawałka przestanie być trenerem polskiej reprezentacji? 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/mecz-senegal-kolumbia-kto-wyjdzie-z-naszej-grupy-senegal,4706307,artgal,t,id,tm.html#99feaae3eca399c8,1,3,6" event-param="article:4706307">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b0/41/5b34c4edc0c0b_o,size,125x90,q,70,h,aef579.jpg" class="lazy " alt="MECZ SENEGAL - KOLUMBIA. Kto wyjdzie z naszej grupy? Senegal czy Kolumbia? [TRANSMISJA MECZU]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b0/41/5b34c4edc0c0b_o,size,125x90,q,70,h,aef579.jpg" class="" alt="MECZ SENEGAL - KOLUMBIA. Kto wyjdzie z naszej grupy? Senegal czy Kolumbia? [TRANSMISJA MECZU]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          MECZ SENEGAL - KOLUMBIA. Kto wyjdzie z naszej grupy? Senegal czy Kolumbia? [TRANSMISJA MECZU]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/mundial-2018-wyniki-tabele-mecze-skroty-najlepsi-strzelcy,4706325,artgal,t,id,tm.html#99feaae3eca399c8,1,3,6" event-param="article:4706325">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/fa/47/5b34c24267763_o,size,125x90,q,70,h,77f977.jpg" class="lazy " alt="MUNDIAL 2018. Wyniki, tabele, mecze, skróty, najlepsi strzelcy, kto zagra w finale? " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/fa/47/5b34c24267763_o,size,125x90,q,70,h,77f977.jpg" class="" alt="MUNDIAL 2018. Wyniki, tabele, mecze, skróty, najlepsi strzelcy, kto zagra w finale? " width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          MUNDIAL 2018. Wyniki, tabele, mecze, skróty, najlepsi strzelcy, kto zagra w finale? 
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


<style type="text/css">.f07d61ff40f9u{margin-bottom:1.25rem}.f07d61ff40f9u .abc79663b999cd3f2x,.f07d61ff40f9u .c44ba73c771t{color:#828282;font-size:0.75rem;display:block;background-color:#f7f7f7;margin:0 -.46875rem}@media (min-width: 40em){.f07d61ff40f9u .abc79663b999cd3f2x,.f07d61ff40f9u .c44ba73c771t{margin:0}}.f07d61ff40f9u .e7a714b3594m,.f07d61ff40f9u .adf13d5f117t{margin:0 -.46875rem}@media (min-width: 40em){.f07d61ff40f9u .e7a714b3594m,.f07d61ff40f9u .adf13d5f117t{margin:0 -0.9375rem}}.f07d61ff40f9u .c44ba73c771t{text-align:right}.f07d61ff40f9u .b20c28fc022d{margin:0 -.46875rem}@media (min-width: 40em){.f07d61ff40f9u .b20c28fc022d{margin:0}}.f07d61ff40f9u .f5fe68149428ebv{margin:0 -.46875rem}@media (min-width: 40em){.f07d61ff40f9u .f5fe68149428ebv{margin:0 -0.9375rem}}.f07d61ff40f9u .d390ca58228bf09f2fz{background-color:#0086E9;color:#fff;font-family:"Source Sans Pro",Arial,sans-serif;text-transform:uppercase;margin:0;padding:0 1rem;font-size:1.25rem;line-height:2.4}@media (min-width: 40em){.f07d61ff40f9u .d390ca58228bf09f2fz{font-size:1.5rem;line-height:2}}@media (min-width: 64em){.f07d61ff40f9u .d390ca58228bf09f2fz{font-size:1.5rem;line-height:2.2}}.f07d61ff40f9u .f6febf2b801cdq{display:block}.f07d61ff40f9u .cbd57efeaabb{transition:background-color .2s ease-in-out;background-color:#f47920;color:#fff;font-family:"HelveticaNeue",Arial,sans-serif;text-transform:uppercase;float:right;font-size:0.625rem;padding:0.5625rem 1rem;max-width:90px;text-align:center;font-weight:700}.f07d61ff40f9u .cbd57efeaabb:hover{background-color:#f5822f}@media (min-width: 64em){.f07d61ff40f9u .cbd57efeaabb{padding:0.6875rem 1rem}}.f07d61ff40f9u .b683f0d48129f32c229k{padding:0.9375rem 0;border-top:1px solid #dedede;background-color:#fff}.f07d61ff40f9u .b683f0d48129f32c229k:first-of-type{border-top:0}.f07d61ff40f9u .b683f0d48129f32c229k:hover .f499f4151884fx{color:#7e7e7e}.f07d61ff40f9u .b683f0d48129f32c229k:hover .e96c5b27c569d16adcp{opacity:0.85}.f07d61ff40f9u .d3d0349a659124w{display:block;padding:0;overflow:hidden;line-height:1.2}@media (min-width: 480px) and (max-width: 40em){.f07d61ff40f9u .d3d0349a659124w{padding:0 2.813rem}}.f07d61ff40f9u .a7d603ecaad45de84844e{background-color:#000;max-height:172px}.f07d61ff40f9u .a94118be177cfc6a797u{width:30%;float:left;background-color:#000}.f07d61ff40f9u .e96c5b27c569d16adcp{transition:opacity .2s ease-in-out;width:100%}.f07d61ff40f9u .f499f4151884fx{transition:color .2s ease-in-out;width:70%;float:right;margin:0;padding-left:0.625rem}</style>

<div class="f07d61ff40f9u">
  <span class="abc79663b999cd3f2x">ogłoszenia</span>
  <header class="b20c28fc022d">
    <a class="cbd57efeaabb" href="http://oferta.naszemiasto.pl/nam-lokalnie-dolnoslaskie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="d390ca58228bf09f2fz"><a href="/firmy/" class="f6febf2b801cdq" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="ef5339c4d1e01535032a">
                  <li class="b683f0d48129f32c229k">
          <a class="d3d0349a659124w" href="https://www.ceneo.pl/wydarzenia/mistrzostwa-z-ceneo#cid=28073&crid=193716&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="a7d603ecaad45de84844e">
              <img class="e96c5b27c569d16adcp" src="https://d-nm.ppstatic.pl/kadr/k/r/37/6b/5b0bf3dd0829e_o,size,700x172,q,100,h,c104f6.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="b683f0d48129f32c229k">
          <a class="d3d0349a659124w" href="http://bit.ly/2yCsZEP" target="_blank" rel="nofollow noopener">
            <div class="a7d603ecaad45de84844e">
              <img class="e96c5b27c569d16adcp" src="https://d-nm.ppstatic.pl/kadr/k/r/09/1f/5b308865cceb3_o,size,700x172,q,100,h,26bf7e.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="b683f0d48129f32c229k">
          <a class="d3d0349a659124w" href="  http://bit.ly/2yn7yY1" target="_blank" rel="nofollow noopener">
            <div class="a7d603ecaad45de84844e">
              <img class="e96c5b27c569d16adcp" src="https://d-nm.ppstatic.pl/kadr/k/r/3f/8c/5b28bc4b713fa_o,size,700x172,q,100,h,a96b90.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="b683f0d48129f32c229k">
          <a class="d3d0349a659124w" href="http://bit.ly/2MhVIAD" target="_blank" rel="nofollow noopener">
            <div class="a7d603ecaad45de84844e">
              <img class="e96c5b27c569d16adcp" src="https://d-nm.ppstatic.pl/kadr/k/r/64/b1/5b30c0223a7fd_o,size,700x172,q,100,h,7f2463.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="b683f0d48129f32c229k">
          <a class="d3d0349a659124w" href="http://bit.ly/2MY23CB" target="_blank" rel="nofollow noopener">
            <div class="a7d603ecaad45de84844e">
              <img class="e96c5b27c569d16adcp" src="https://d-nm.ppstatic.pl/kadr/k/r/ab/59/5b323cf475af4_o,size,700x172,q,100,h,903ecc.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="c44ba73c771t">koniec bloku ogłoszeń</span>
</div><section id="polecane" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecane</span>
    </h2>

        
    <div class="subKontener elementyListy">
      <ul class="listaZeZdjeciem">
                  <li class="elementListy" >
                        <a href="http://wroclaw.naszemiasto.pl/artykul/36-000-zlotych-na-inicjatywy-spoleczne-w-wojewodztwie,4692970,art,t,id,tm.html" title="36 000 złotych na inicjatywy społeczne w województwie lubuskim w ramach programu „Decydujesz, pomagamy” ">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1e/b1/5b277aa150488_o,size,125x90,q,70,h,c85afb.jpg" class="lazy " alt="36 000 złotych na inicjatywy społeczne w województwie lubuskim w ramach programu „Decydujesz, pomagamy” " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1e/b1/5b277aa150488_o,size,125x90,q,70,h,c85afb.jpg" class="" alt="36 000 złotych na inicjatywy społeczne w województwie lubuskim w ramach programu „Decydujesz, pomagamy” " width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">mat. informacyjny</li>
                </ul>
                <p class="tytul">36 000 złotych na inicjatywy społeczne w województwie lubuskim w ramach...</p>
              </div>
            </a>
          </li>

                                  </ul>

          </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#polecane a'), href: '/material_karta/boks_polecane', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
<div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/eb/7b/5b30a8c118dfe_o,size,370x210,q,70,h,b6299f.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>TOP 10: NAJGORSZE POMYSŁY na wieczór kawalerski</p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
    <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="http://wroclaw.naszemiasto.pl/artykul/noc-z-designem-juz-dzisiaj-znani-projektanci-wnetrz,4698785,artgal,t,id,tm.html" title="Noc z Designem już dzisiaj. Znani projektanci wnętrz, oryginalne meble [PROGRAM] ">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/35/f6/5b2cbf2ecd63f_o,size,125x90,q,70,h,e787cc.jpg" class="lazy " alt="Noc z Designem już dzisiaj. Znani projektanci wnętrz, oryginalne meble [PROGRAM] " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/35/f6/5b2cbf2ecd63f_o,size,125x90,q,70,h,e787cc.jpg" class="" alt="Noc z Designem już dzisiaj. Znani projektanci wnętrz, oryginalne meble [PROGRAM] " width="125" height="90"></noscript>
                                  <span class="apla icon-camera" title="Zdjęcia"></span>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Noc z Designem już dzisiaj. Znani projektanci wnętrz, oryginalne meble...</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/po-tych-uczelniach-zarobisz-najwiecej-raport,4687105,galop,t,id,tm.html">
                              Po tych uczelniach zarobisz najwięcej [RAPORT] 
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/top-30-gadzetow-na-mundial-od-3-99-zl-do-59-99-zl-lidl,4684361,galop,t,id,tm.html">
                              TOP 30 gadżetów na mundial - od 3,99 zł do 59,99 zł [Lidl; Biedronka, Tanie i ładne; Rossman]  
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/placa-minimalna-znowu-wzrosnie-sprawdz-ile-zarobisz-od,4683459,art,t,id,tm.html">
                              Płaca minimalna znowu wzrośnie. Sprawdź, ile zarobisz od stycznia 2019
                          </a>
          </div>
                                                <span class="ikonaOpinie icon-bubble">10</span>
                                          <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/walbrzyska-strefa-organizuje-szybkie-randki-biznesowe,4677727,artgal,t,id,tm.html">
                              Wałbrzyska strefa organizuje szybkie randki biznesowe Business Mixer. Zapiszecie się? 
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                <span class="ikonaOpinie icon-bubble">1</span>
                                </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/jak-zostac-metropolia-z-prawdziwego-zdarzenia,4705101,art,t,id,tm.html" title="Jak zostać metropolią z prawdziwego zdarzenia?">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/07/e4/5b3382ccb4a17_o,size,125x90,q,70,h,f9ddaf.jpg" class="lazy left" alt="Jak zostać metropolią z prawdziwego zdarzenia?" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/07/e4/5b3382ccb4a17_o,size,125x90,q,70,h,f9ddaf.jpg" class=" left" alt="Jak zostać metropolią z prawdziwego zdarzenia?" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                                          <li class="artSpons">mat. informacyjny</li>
                                  </ul>
                            <p class="tytul">Jak zostać metropolią z prawdziwego zdarzenia?</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/smartfony-inspiruja-do-artystycznego-wyrazania-siebie,4706593,art,t,id,tm.html" title="Smartfony inspirują do artystycznego wyrażania siebie">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c8/16/5b34e66f0f760_o,size,125x90,q,70,h,3bbe13.jpg" class="lazy left" alt="Smartfony inspirują do artystycznego wyrażania siebie" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c8/16/5b34e66f0f760_o,size,125x90,q,70,h,3bbe13.jpg" class=" left" alt="Smartfony inspirują do artystycznego wyrażania siebie" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                                          <li class="artSpons">mat. informacyjny</li>
                                  </ul>
                            <p class="tytul">Smartfony inspirują do artystycznego wyrażania siebie</p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/wroclaw-znow-zaplonie-w-obronie-sadow-kiedy-protest,4705141,artgal,t,id,tm.html" title="Wrocław znów zapłonie w obronie sądów. Kiedy protest? ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/16/d0/5b33891a1a55c_o,size,125x90,q,70,h,02938b.jpg" class="lazy left" alt="Wrocław znów zapłonie w obronie sądów. Kiedy protest? " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/16/d0/5b33891a1a55c_o,size,125x90,q,70,h,02938b.jpg" class=" left" alt="Wrocław znów zapłonie w obronie sądów. Kiedy protest? " width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>9</li>
                                                    </ul>
                            <p class="tytul">
                                  Wrocław znów zapłonie w obronie sądów. Kiedy protest? 
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/konkurs-rozstrzygniety-jest-koncepcja-dla-nowej-toalety-w,4704475,artgal,t,id,tm.html" title="Konkurs rozstrzygnięty. Jest koncepcja dla nowej toalety w Słupsku [zdjęcia, wideo]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a2/4d/5b3341d540d16_o,size,125x90,q,70,h,3fb18f.jpg" class="lazy left" alt="Konkurs rozstrzygnięty. Jest koncepcja dla nowej toalety w Słupsku [zdjęcia, wideo]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a2/4d/5b3341d540d16_o,size,125x90,q,70,h,3fb18f.jpg" class=" left" alt="Konkurs rozstrzygnięty. Jest koncepcja dla nowej toalety w Słupsku [zdjęcia, wideo]" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">
                                  Konkurs rozstrzygnięty. Jest koncepcja dla nowej toalety w Słupsku [zdjęcia, wideo]
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

    <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

    <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
            
          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-4 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-8 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-wroclaw#internet">Reklama</a></li>
          <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/dolnoslaskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li><a href="http://wroclaw.naszemiasto.pl/polityka-prywatnosci/">Prywatność</a></li>
          <li ><a href="http://wroclaw.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://wroclaw.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Ogłoszenia" href="https://gratka.pl/?utm_source=wroclaw-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Wrocław" href="https://gratka.pl/nieruchomosci/mieszkania/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Wrocław</a></li>
                                      <li><a title="Domy Wrocław" href="https://gratka.pl/nieruchomosci/domy/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Wrocław</a></li>
                        <li><a title="Motoryzacja" href="https://gratka.pl/motoryzacja?utm_source=wroclaw-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Wrocław" href="https://gratka.pl/motoryzacja/osobowe/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Wrocław</a></li>
                        <li><a title="Praca" href="https://gratka.pl/praca?utm_source=wroclaw-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Wrocław" href="https://gratka.pl/praca/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Wrocław</a></li>
                        <li><a title="Dom i ogród" href="https://gratka.pl/dom-ogrod?utm_source=wroclaw-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Dom i ogród</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
            <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
                          <li><a title="Deweloperzy" href="http://wroclaw.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>
<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-4',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/dolnoslaskie/wroclaw/strefa_biznesu/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>




  <script>
    (function ($) {
        $(document).ready(function() {
            var chapter;
            $('[data-track]').each(function () {
                var element = $(this);
                element.click(function(e) {
                    chapter = element.data('track').chapter1 ||
                        element.data('track').chapter2 ||
                        element.data('track').chapter3 || '';
                    gemius_event('_action_', '', 'GoalName='+element.data('track').name, 'chapter='+chapter);
                });
            });
        });
    })(jQuery);
  </script>

<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "wroclaw");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "dolnoslaskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4706593");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["strefa-biznesu"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["18plus"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
  <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="https://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
