<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Prawo jazdy 2018: przyszłych kierowców czekają duże zmiany - Wrocław - NaszeMiasto.pl</title>
<meta name="description" content="Ministerstwo Infrastruktury szykuje duże zmiany. Kandydaci na przyszłych kierowców do tej pory wydawali duże pieniądze na jazdy doszkalające pod okiem instruktora. Kiedy rodzic będzie mógł zastąpić instruktora nauki jazdy? Czy łatwiej będzie zdać prawko ? Kliknijcie w zdjęcie,">
<meta name="keywords" content="Wrocław Hallo, Wrocław, Hallo, Prawo jazdy 2018,prawo jazdy ułatwienia,ułatwienia dla przyszłych kierowców,zmiany w prawie jazdy,zmiany w prawie jazdy 2018">
<meta name="robots" content="index, follow">
<meta name="Author" content="a.w.">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://warszawa.naszemiasto.pl/artykul/prawo-jazdy-2018-przyszlych-kierowcow-czekaja-duze-zmiany,4660289,art,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Prawo jazdy 2018: przyszłych kierowców czekają duże zmiany">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://wroclaw.naszemiasto.pl/artykul/prawo-jazdy-2018-przyszlych-kierowcow-czekaja-duze-zmiany,4660289,art,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-05-24 11:54:49">
<meta property="article:modified_time" content="2018-05-24 11:54:49">
<meta property="article:tag" content="Prawo jazdy 2018">
<meta property="article:tag" content="prawo jazdy ułatwienia">
<meta property="article:tag" content="ułatwienia dla przyszłych kierowców">
<meta property="article:tag" content="zmiany w prawie jazdy">
<meta property="article:tag" content="zmiany w prawie jazdy 2018">
<meta property="article:publisher" content="http://www.facebook.com/WarszawaNM">
<meta property="article:author" content="a.w.">
<meta property="article:section" content="Hallo">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/74/9c/5b068725c5dd4_o,size,610x0,q,70,h,b49444.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="wroclaw.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d713560465" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d13560465" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d95313560465" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?5770eb13560465" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?3c1b7813560465" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?2dacfe13560465" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?24e67013560465" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d2913560465" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e13560465" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb605813560465" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b27513560465" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/sekcje_skorki/sb_hallo.css?f64a6113560465" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c13560465" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/104492313785795859360/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '13560465', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?422a2013560465"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e13560465"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c0513560465"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201805"></script>
<script src="//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js?201805"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201805"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.2.0/js/main.js?201805" async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea13560465"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c13560465"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?26565713560465"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f713560465"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?54304313560465"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe39313560465"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf213560465"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d53813560465"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e13560465"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b3384913560465"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b113560465"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a013560465"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d13560465"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d13560465"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef613560465"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c013560465"></script>
<script>disablePartnerContentApi = true;</script>
<script>var adMiejsce = {"wszystkieStrony_dol1":"adoceanadqhmkgsgoey","wszystkieStrony_fiszka":"adoceanadnidrjpqsot","wszystkieStrony_gora1":"adoceanadkjkhnmkhts","wszystkieStrony_gora2":"adoceanadxjrnqjemsn","wszystkieStrony_layer":"adoceanadukieexnqni","wszystkieStrony_okazjon":"adoceanadrlpkhuhfhh","test_wszystkieStrony_prawa0":"adoceangratkaplwokrjuqifu","wszystkieStrony_prawa1":"adoceanadomgrkrrjrc","wszystkieStrony_prawa2":"adoceanadlnnhoolomx","wszystkieStrony_prawa3":"adoceanadyneobmfths","wszystkieStrony_prawa4":"adoceanadvolefjphbr","wszystkieStrony_srodek1":"adoceanadspcliwimlm","wszystkieStrony_srodek2":"adoceanadpakrltsqvh","wszystkieStrony_srodek3":"adoceanadmbrhpqmfag","wszystkieStrony_srodek4":"adoceanadzbiocogkvb","wszystkieStrony_tapeta":"adoceanadwcpeglqofw","wszystkieStrony_verboomInterText":"adoceanadtdgljiktar","wszystkieStrony_brandingWinieta":"adoceanadlhcjhlmssd","wszystkieStrony_galeria":"adoceanadqgfsoverqy","wszystkieStrony_srodek5":"adoceanadkjnlkwhpmi"};

  var adO = {"keys":["nie,dolnoslaskie,wroclaw,brandingwinieta,artykul,artykul,ros,hallo,hallo,18plus,id_material_4660289,18plus"],"vars":[],"kodMaster":"zK0H1X.IN381uksiarQzxniTMnBojf3MtV.NoxaLQ1z.07"};

  var hasFlash = (
    (navigator.plugins !== "undefined" && typeof navigator.plugins["Shockwave Flash"] === "object")
    || (window.ActiveXObject && (new ActiveXObject("ShockwaveFlash.ShockwaveFlash")) !== false)
  );

  if (adO.hasOwnProperty('keys')) {
    if (hasFlash) {
      adO.keys.push('flash');
    }

      }

    GR('wywolajReklamy', 1, adO);
  </script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico?13560465" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Artyku\u0142","kat_glowna=Hallo","kat_pelna=Hallo","autor=a.w.","data_publikacji=2018-05-24-11-54-49","tytul=Prawo jazdy 2018: przysz\u0142ych kierowc\u00f3w czekaj\u0105 du\u017ce zmiany","user=x","userstatus=x","usersso=f382598872f62d2a02397e2206cbe2b47d7aaf87","miejscowosc=Wroc\u0142aw","region=Dolno\u015bl\u0105skie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>




    <script>
    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"sunrise":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P7VS8G');
    </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZSFJS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-MZSFJS');
    </script>
  

  
     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?13560465" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?13560465" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?13560465" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?13560465" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body class="nm"> <!--<![endif]-->
            <div id="adWinieta" class="clear">
        <script type="text/javascript">
(function() {
var nazwaMiejsca = "wszystkieStrony_brandingWinieta";
(function(c){function a(d){var i=c("#logo-serwisu"),e=c("#logo-nm"),l=c(".zmienMiasto"),h=i.css("background-color"),k="ukryj",j="left",f="#ffffff",g=5;if(h!=="transparent"&&h.substring(0,4)!=="rgba"){f=h}if("default"===d){i.addClass(k);j="";f="";g=""}else{i.removeClass(k)}e.css({"float":j,"background-color":f,padding:g});c("#nazwa-miasta").css({"background-color":f,padding:g});c("small","#naglowek-ikony").css({"background-color":f})}function b(){var d=c("img","#adWinieta").width(),k=c(window).width(),h=c("#adWinieta"),f=h.children("div"),e=c("header").first(),i=e.height(),g=(d>=k)?-(d-k)/2:"",o=-(i+15),m=1,l=25,n="relative",j=c("#menu-kontener").height();if(k<960){h.hide();a("default");o="";m="";l="";n="";j=""}else{h.show()}c("body").css({"padding-top":j});h.css("margin-left",g);f.css("left",g)}GR("wstawReklame",{nazwa:nazwaMiejsca,rodzic:"#adWinieta",mierzOkno:true,pokazUkryjRodzica:true,onServerEmission:function(){c("#adWinieta").hide();c(".strefaGora").remove();setTimeout(function(){a();b()},100);c(window).resize(function(){a();b()})}})})(jQuery);
})();
</script>
    </div>
  <script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
          PPAds.setClientId('134579212');
            PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    })
  
  window.addEventListener('load', function () {
      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'naszemiasto.pl'
        });
      }
    });
        PPAds.queue.push(function () {
      PPAds.app.finish();
    });
    });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1');
                        slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
            });
  </script>
</div>
  <div id="crt-b919790b" style="width:750px;height:200px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846372,
            "width": 750,
            "height": 200,
            "containerid": "crt-b919790b",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


          </div>
  </div>
    
       
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
    <div id='dfp-sponsoring' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('sponsoring');
                          slot.appendResolution(1920, 170);
                  slot.appendResolution(1, 1);
        
                
              });
    </script>
  </div>

  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/hallo/" title="Przejdź do sekcji hallo" id="logo-sekcji">hallo</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Wrocław - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Wrocław</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="https://wroclaw.naszemiasto.pl/logowanie/?url_powrotu=/artykul/prawo-jazdy-2018-przyszlych-kierowcow-czekaja-duze-zmiany,4660289,art,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=9cdefb80c6dc8455f4b3dc5bd6661dfb&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fwroclaw.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/prawo-jazdy-2018-przyszlych-kierowcow-czekaja-duze-zmiany,4660289,art,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/prawo-jazdy-2018-przyszlych-kierowcow-czekaja-duze-zmiany,4660289,art,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Zachmurzenie częściowe. Bez opadów - opady nie są oczekiwane">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 29">
  <defs>
    <path id="mask-path" d="M0 0v9.7h13l5.2 4.6 6.1 3-.4 13.1 8.5-.8V0z"/>
  </defs>
  <clipPath id="mask">
    <use xlink:href="#mask-path" overflow="visible"/>
  </clipPath>
  <g class="warstwa-slonce masked">
    <g class="warstwa-slonce-tarcza st0">
      <path class="st1" d="M18.9 6.8c-4.1 0-7.5 3.4-7.5 7.5s3.4 7.5 7.5 7.5 7.5-3.4 7.5-7.5-3.4-7.5-7.5-7.5zm0 13c-3 0-5.5-2.5-5.5-5.5s2.5-5.5 5.5-5.5 5.5 2.5 5.5 5.5-2.5 5.5-5.5 5.5z"/>
      <path class="st0" d="M18.4 6.3c-4.1 0-7.5 3.4-7.5 7.5s3.4 7.5 7.5 7.5 7.5-3.4 7.5-7.5-3.4-7.5-7.5-7.5zm0 13c-3 0-5.5-2.5-5.5-5.5s2.5-5.5 5.5-5.5 5.5 2.5 5.5 5.5-2.5 5.5-5.5 5.5z"/>
    </g>
    <g class="warstwa-slonce-promienie st0">
      <path class="st1" d="M19.9 4.8c0 .6-.4 1-1 1s-1-.4-1-1v-3c0-.6.4-1 1-1s1 .5 1 1v3zm8.5 10.5c-.6 0-1-.4-1-1s.4-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-2.1-7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4L27 4.8c.4-.4 1-.4 1.4 0s.4 1 0 1.4l-2.1 2.1zm-16.9 7h-3c-.6 0-1-.4-1-1s.5-1 1-1h3c.6 0 1 .4 1 1s-.4 1-1 1zm2.1-7L9.4 6.2c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0l2.1 2.1c.4.4.4 1 0 1.4-.4.3-1 .3-1.4 0zm8.4 15.5v3c0 .6-.4 1-1 1s-1-.5-1-1v-3c0-.6.4-1 1-1s1 .3 1 1zm6.4-3.5l2.1 2.1c.4.4.4 1 0 1.4s-1 .4-1.4 0l-2.1-2.1c-.4-.4-.4-1 0-1.4s1-.4 1.4 0zm-14.8 0c.4-.4 1-.4 1.4 0s.4 1 0 1.4l-2.1 2.1c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1z"/>
      <path class="st0" d="M19.4 4.3c0 .6-.4 1-1 1s-1-.4-1-1v-3c0-.6.4-1 1-1s1 .5 1 1v3zm8.5 10.5c-.6 0-1-.4-1-1s.4-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zm-2.1-7c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1c.4-.4 1-.4 1.4 0s.4 1 0 1.4l-2.1 2.1zm-16.9 7h-3c-.6 0-1-.4-1-1s.5-1 1-1h3c.6 0 1 .4 1 1s-.4 1-1 1zm2.1-7L8.9 5.7c-.4-.4-.4-1.1 0-1.5.4-.4 1-.4 1.4 0l2.1 2.1c.4.4.4 1 0 1.4-.4.4-1 .4-1.4.1zm8.4 15.5v3c0 .6-.4 1-1 1s-1-.5-1-1v-3c0-.6.4-1 1-1s1 .3 1 1zm6.4-3.5l2.1 2.1c.4.4.4 1 0 1.4s-1 .4-1.4 0l-2.1-2.1c-.4-.4-.4-1 0-1.4s1-.4 1.4 0zm-14.8 0c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2.1 2.1c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1z"/>
    </g>
  </g>
  <g class="warstwa-chmura">
    <path class="st0" d="M24.9 16.5c-1.3-2.1-3.6-3.5-6.2-3.5-.9-1.5-2.1-2.8-3.7-3.7-.5-.2-1.5-.7-2-.9-1-.3-2-.5-3.1-.5C4.5 8 0 12.5 0 18s4.5 10 10 10h8.5c4.1 0 7.5-3.4 7.5-7.5 0-.8-.1-1.5-.3-2.2-.2-.5-.5-1.1-.8-1.8zM18.5 26H10c-4.4 0-8-3.6-8-8s3.6-8 8-8c1.1 0 2.1.2 3.1.6.5.2.9.4 1.3.7.4.3.8.6 1.1.9.8.8 1.5 1.8 1.9 2.8v.1c.3-.1.7-.1 1-.1 1.7 0 3.2.8 4.2 2 .5.6.8 1.2 1 1.9.2.5.2 1.1.2 1.6.2 3-2.3 5.5-5.3 5.5z"/>
    <path class="st1" d="M24.9 16.5c-1.3-2.1-3.6-3.5-6.2-3.5-.9-1.5-2.1-2.8-3.7-3.7-.5-.2-1.5-.7-2-.9-1-.3-2-.5-3.1-.5C4.5 8 0 12.5 0 18s4.5 10 10 10h8.5c4.1 0 7.5-3.4 7.5-7.5 0-.8-.1-1.5-.3-2.2-.2-.5-.5-1.1-.8-1.8zM18.5 26H10c-4.4 0-8-3.6-8-8s3.6-8 8-8c1.1 0 2.1.2 3.1.6.5.2.9.4 1.3.7.4.3.8.6 1.1.9.8.8 1.5 1.8 1.9 2.8v.1c.3-.1.7-.1 1-.1 1.7 0 3.2.8 4.2 2 .5.6.8 1.2 1 1.9.2.5.2 1.1.2 1.6.2 3-2.3 5.5-5.3 5.5z"/>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">22&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
              
                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
        
                
              });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Wrocław</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/hallo/"><span itemprop="name">Hallo</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Prawo jazdy 2018: przyszłych kierowców czekają duże zmiany</span>
          <meta itemprop="position" content="3" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Prawo jazdy 2018: przyszłych kierowców czekają duże zmiany</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: a.w.        </p>
              <div class="matZrodlo">
      <span>
        2018-05-24, Aktualizacja:
                          dzisiaj
                11:54
      </span>
                    <b>źródło: </b> Polska Dziennik Łódzki
                  </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



    <figure class="zdjKontener zdjDuze">
      <a href="https://d-nm.ppstatic.pl/k/r/74/9c/5b068725c5dd4_o.jpg?1527155686" rel="modul-n:zdjecie" title="Prawo jazdy 2018: przyszłych kierowców czekają duże zmiany (&copy; Krzysztof Szymczak)">
        <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/74/9c/5b068725c5dd4_o,size,933x0,q,5,h,4c4ada.jpg');"></div>
        <img class="blur" alt="Prawo jazdy 2018: przyszłych kierowców czekają duże zmiany" src="https://d-nm.ppstatic.pl/kadr/k/r/74/9c/5b068725c5dd4_o,size,933x0,q,5,h,4c4ada.jpg">
        <img class="final-image" alt="Prawo jazdy 2018: przyszłych kierowców czekają duże zmiany" src="https://d-nm.ppstatic.pl/kadr/k/r/74/9c/5b068725c5dd4_o,size,933x0,q,70,h,14ab9d.jpg">
              </a>
      <figcaption class="zdjOpis">
                  <p><i><strong>Doszkalające jazdy z dzieckiem będzie mogła zrealizować matka, ojciec lub pełnoprawny opiekun. Osoba nadzorująca powinna posiadać prawo jazdy od co najmniej 5 lat. </strong></i> (&copy; Krzysztof Szymczak)</p>
              </figcaption>
    </figure>
      <div class="wyslijZdj clearfix">
  <p><b>Masz zdjęcie</b> do tego tematu?</p>
  <a rel="nofollow" href="#" class="button wyslijZdjecieLink" title="Wyślij zdjęcie">Wyślij</a>
</div>

    <script type="text/javascript">
      (function($) {
          var imageHeight = $('.zdjKontener .blur').height();
          $('.zdjKontener .background-image').css('height', imageHeight);
          $('.zdjKontener .blur').remove();
          $('.zdjKontener .final-image').load(function() {
              $('.background-image').remove();
              $('.final-image').css('position', 'relative');
          });
      })(jQuery);
  </script>



  
    
      <p class="zajawka">
    Ministerstwo Infrastruktury szykuje duże zmiany. Kandydaci na przyszłych kierowców do tej pory wydawali duże pieniądze na jazdy doszkalające pod okiem instruktora. Kiedy rodzic będzie mógł zastąpić instruktora nauki jazdy? Czy łatwiej będzie zdać prawko ? Kliknijcie w zdjęcie, aby przejść do galerii i poznać odpowiedzi na te i inne pytania.
  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://warszawa.naszemiasto.pl/artykul/prawo-jazdy-2018-przyszlych-kierowcow-czekaja-duze-zmiany,4660289,art,t,id,tm.html?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
    <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
      <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
  </ul>

  <script type="text/javascript">
(function() {
var url = "http:\/\/warszawa.naszemiasto.pl\/artykul\/prawo-jazdy-2018-przyszlych-kierowcow-czekaja-duze-zmiany,4660289,art,t,id,tm.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"sunrise\":true}";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
        
                
              });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/najnowsza-edycja-kalendarza-sportowego-zobacz-piekne-nagie,4660767,artgal,t,id,tm.html" title="Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia sportowców [18+]" event-param="article:4660767">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/29/04/5b03bb73e7157_o,size,125x90,q,70,h,e5d2ac.jpg" class="lazy " alt="Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia sportowców [18+]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/29/04/5b03bb73e7157_o,size,125x90,q,70,h,e5d2ac.jpg" class="" alt="Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia sportowców [18+]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia...</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/na-polskich-drogach-przybywa-rowerzystow-jak-jest-z-liczba,4660247,galop,t,id,tm.html" title="Na polskich drogach przybywa rowerzystów. Jak jest z liczbą wypadków?" event-param="article:4660247">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7b/5c/5b06842fc36eb_o,size,125x90,q,70,h,b1428b.jpg" class="lazy " alt="Na polskich drogach przybywa rowerzystów. Jak jest z liczbą wypadków?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7b/5c/5b06842fc36eb_o,size,125x90,q,70,h,b1428b.jpg" class="" alt="Na polskich drogach przybywa rowerzystów. Jak jest z liczbą wypadków?" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Na polskich drogach przybywa rowerzystów. Jak jest z liczbą wypadków?</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
                <li>
        <a href="/artykul/prof-jan-miodek-tych-bledow-jezykowych-nie-popelniajcie,4660181,galop,t,id,tm.html" title="Prof. Jan Miodek: Tych błędów językowych nie popełniajcie" event-param="article:4660181">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5f/42/5b067ff51c096_o,size,125x90,q,70,h,d14496.jpg" class="lazy " alt="Prof. Jan Miodek: Tych błędów językowych nie popełniajcie" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5f/42/5b067ff51c096_o,size,125x90,q,70,h,d14496.jpg" class="" alt="Prof. Jan Miodek: Tych błędów językowych nie popełniajcie" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Prof. Jan Miodek: Tych błędów językowych nie popełniajcie</p>
          </div>
        </a>
      </li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    <h2><b><a href="http://slaskie.naszemiasto.pl/tag/prawo-jazdy.html" class="alw" data-alw="prawo-jazdy">Prawo jazdy</a> 2018</b>: zmiany na korzyść kursantów</h2><br> Dziennik Gazeta Prawna dotarł do informacji o pracach Ministerstwa Infrastruktury nad <b>zmianą zasad w procesie szkolenia kierowców na kursach na prawo jazdy.</b> W ramach aktualnie obowiązujących zasad osoba, która nie czuje się pewnie przed podjęciem praktycznej części egzaminu, czyli poprawnego wykonywania manewrów na placu szkoleniowym oraz w mieście, może skorzystać z tzw. jazd doszkalających z instruktorem. Takie usługi znajdują się w ofercie wszystkich ośrodków szkoleniowych. <br> <br> Młodzi kierowcy, którzy ukończyli kurs przygotowujący do egzaminu i przejeździli z instruktorem 30h szkoleniowych, powinni czuć się swobodnie za kierownicą jednak nie zawsze tak jest. Czasem brakuje im umiejętności związanych z konkretnymi manewrami, ale najczęstszym powodem wykorzystania jazd doszkalających jest  obycie za kierownicą.  <br> <br> <blockquote class="materialCytat">– Kierowcy po ukończeniu kursów brakuje często nie tyle umiejętności, ile obycia za kierownicą. Nie wszyscy po zaliczeniu wymaganych 30 godzin czują się pewnie i swobodnie. Dlatego chcemy dać możliwość odbywania dodatkowych jazd z opiekunem – słyszymy w Ministerstwie Infrastruktury.</blockquote><br> <br> <h2>Ministerstwo Infrastruktury szykuje <b>zmiany w szkoleniach na prawo jazdy</b></h2><br> Z dotychczasowych informacji nie wynika dokładnie czy wszyscy kierowcy przed egzaminem będą mogli skorzystać z dodatkowych lekcji pod okiem dorosłego opiekuna. Wiadomo natomiast, że osoba nadzorująca będzie musiała być spokrewniona z kierowcą w pierwszym stopniu (rodzic - dziecko). Dodatkowych jazd doszkalających nie będzie można odbywać pod okiem babci czy dziadka, brata, wujka a tym bardziej kolegi. <br> <br> <i><b>Doszkalające jazdy z dzieckiem będzie mogła zrealizować matka, ojciec lub pełnoprawny opiekun. Osoba nadzorująca powinna posiadać prawo jazdy od co najmniej 5 lat. </b></i><br> <br> Samochód wykorzystywany do takich jazd nie będzie musiał być wyposażony w dodatkowe pedały, a jedynie <b>lusterka</b>. Jazdy doszkalające będą musiały się odbywać<b> poza autostradami i drogami szybkiego ruchu.</b> <br> <br> <h2><b>Zdania o nowościach w prawie jazdy 2018 są podzielone</b></h2><br> Andrzej Łukasik z Polskiego Towarzystwa Kierowców oficjalnie poparł inicjatywę. Jak słusznie zauważył:<br> <br> <blockquote class="materialCytat">Zazwyczaj <a href="http://warszawa.naszemiasto.pl/artykul/nowe-przepisy-dla-mlodych-kierowcow-beda-obowiazkowe,4577994,art,t,id,tm.html" class="alw" data-alw="nowe-przepisy-dla-kierowcow">nowe przepisy dla kierowców</a> oznaczają kolejne sankcje albo utrudnienia. Dlatego cieszę się, że wreszcie jest inicjatywa, która ma kierowcom ułatwić życie, a nie uprzykrzyć. </blockquote><br> <br> Roman Stencel prezes Ogólnopolskiej Izby Gospodarczej Ośrodków Szkolenia Kierowców uważa, że to udogodnienie powinno mieć pozytywny wpływ na umiejętności przyszłych kierowców a co za tym idzie wzrost procentu zdawalności wśród kursantów. <br> <br> Takie rozwiązania z powodzeniem działają w niektórych krajach europejskich, ale niekiedy obarczone są pewnym ryzykiem. Doświadczeni kierowcy mają swoje, nie zawsze dobre nawyki w prowadzeniu samochodu, które podczas jazd doszkalających mogą świadomie lub nie, przekazywać je młodym kierującym. Optymalnym wykorzystaniem nowego prawa byłoby zrealizowanie jazd doszkaląjących po okresie szkoleni, ale przed egzaminem wewnętrznym. <br> <br> Na ważny aspekt zwraca uwagę członek Polskiej Federacji Stowarzyszeń Szkół Kierowców.<br> <br> <blockquote class="materialCytat">To jest kapitalny pomysł, tylko wymaga dopracowania wielu istotnych szczegółowych rozwiązań, zarówno jeśli chodzi o kompetencje osoby, która mogłaby być opiekunem, jak i oznakowania auta.</blockquote><br> <br> Filip Greg z Fundacji SOS Odpowiedzialne Szkoły Jazdy jest sceptyczny wobec pomysłów Ministerstwa Infrastruktury. <i>- Nie wydaje mi się to dobrym kierunkiem. Biorąc pod uwagę umiejętności kierowców, dominujący styl jazdy i liczbę wypadków na polskich drogach, nie sądzę, by osoba z pięcioletnim doświadczeniem miała odpowiednie kompetencje do udzielania wskazówek przyszłemu kierowcy.</i>
  </div>

      <br>
    <div class="zrodloArtykulu"><b>Źródło: </b><a href="http://warszawa.naszemiasto.pl/artykul/prawo-jazdy-2018-przyszlych-kierowcow-czekaja-duze-zmiany,4660289,art,t,id,tm.html">Prawo jazdy 2018: przyszłych kierowców czekają duże zmiany - Warszawa NaszeMiasto.pl</a></div>
  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
      <li class="ikonkaSpol tweetShare">
      <a class="tweetShare">
        <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
      </a>
    </li>
  
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/warszawa.naszemiasto.pl\/artykul\/prawo-jazdy-2018-przyszlych-kierowcow-czekaja-duze-zmiany,4660289,art,t,id,tm.html", zgody_uzytkownika = {"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"sunrise":true};
(function($) {
    $('.opcje a.fbShare').click(function (e) {
        e.preventDefault();
        window.open('//www.facebook.com/sharer/sharer.php?u=' + encodeURI(url) + '%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb', 'Facebook', 600, 400);
    });
    $.post('/ajax/facebook/liczba_udostepnien/', { url: `${url}?utm_source=facebook&utm_medium=przycisk-udostepnij` }, function(msg) {
        if (msg.liczba_udostepnien > 0) {
            $('.opcje .fbShare span').after('<span class="licznik"> ' + msg.liczba_udostepnien + '</span>');
        }
    }, 'json');

    zgody = JSON.parse(zgody_uzytkownika);
    if (zgody.twitter_widget) {
        $.getScript('//platform.twitter.com/widgets.js', function() {
            $('.opcje  a.tweetShare').click(function(e) {
                e.preventDefault();
                window.open('//twitter.com/share?url=' + encodeURI(url) + '%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw', 'Twitter', 600, 400);
            });
        });
    }
})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/hallo/">Hallo</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/najnowsza-edycja-kalendarza-sportowego-zobacz-piekne-nagie,4660767,artgal,t,id,tm.html" title="Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia sportowców [18+]" event-param="article:4660767">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/29/04/5b03bb73e7157_o,size,370x210,q,70,h,28f0e0.jpg" class="lazy " alt="Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia sportowców [18+]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/29/04/5b03bb73e7157_o,size,370x210,q,70,h,28f0e0.jpg" class="" alt="Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia sportowców [18+]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia sportowców [18+]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/na-polskich-drogach-przybywa-rowerzystow-jak-jest-z-liczba,4660247,galop,t,id,tm.html" title="Na polskich drogach przybywa rowerzystów. Jak jest z liczbą wypadków?" event-param="article:4660247">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7b/5c/5b06842fc36eb_o,size,370x210,q,70,h,3f500d.jpg" class="lazy " alt="Na polskich drogach przybywa rowerzystów. Jak jest z liczbą wypadków?" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7b/5c/5b06842fc36eb_o,size,370x210,q,70,h,3f500d.jpg" class="" alt="Na polskich drogach przybywa rowerzystów. Jak jest z liczbą wypadków?" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Na polskich drogach przybywa rowerzystów. Jak jest z liczbą wypadków?</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/prof-jan-miodek-tych-bledow-jezykowych-nie-popelniajcie,4660181,galop,t,id,tm.html" title="Prof. Jan Miodek: Tych błędów językowych nie popełniajcie" event-param="article:4660181">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5f/42/5b067ff51c096_o,size,370x210,q,70,h,4ed2b2.jpg" class="lazy " alt="Prof. Jan Miodek: Tych błędów językowych nie popełniajcie" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5f/42/5b067ff51c096_o,size,370x210,q,70,h,4ed2b2.jpg" class="" alt="Prof. Jan Miodek: Tych błędów językowych nie popełniajcie" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Prof. Jan Miodek: Tych błędów językowych nie popełniajcie</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/jak-dlugo-bedziecie-zyli-pamietajcie-statystyka-nie-klamie,4660117,galop,t,id,tm.html" title="Jak długo będziecie żyli? Pamiętajcie - statystyka nie kłamie" event-param="article:4660117">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/91/4f/5b067b34c0c8f_o,size,370x210,q,70,h,ccfca5.jpg" class="lazy " alt="Jak długo będziecie żyli? Pamiętajcie - statystyka nie kłamie" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/91/4f/5b067b34c0c8f_o,size,370x210,q,70,h,ccfca5.jpg" class="" alt="Jak długo będziecie żyli? Pamiętajcie - statystyka nie kłamie" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Jak długo będziecie żyli? Pamiętajcie - statystyka nie kłamie</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/nawet-jesli-masz-problemy-to-selekcjoner-cie-nie-zostawi,4659523,art,t,id,tm.html" title="Nawet jeśli masz problemy, to selekcjoner Cię nie zostawi -  rozmawiamy z Marcinem Feddkiem, autorem „Dekalogu Nawałki”" event-param="article:4659523">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b2/e7/5b069c31181c7_o,size,370x210,q,70,h,d2b134.jpg" class="lazy " alt="Nawet jeśli masz problemy, to selekcjoner Cię nie zostawi -  rozmawiamy z Marcinem Feddkiem, autorem „Dekalogu Nawałki”" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b2/e7/5b069c31181c7_o,size,370x210,q,70,h,d2b134.jpg" class="" alt="Nawet jeśli masz problemy, to selekcjoner Cię nie zostawi -  rozmawiamy z Marcinem Feddkiem, autorem „Dekalogu Nawałki”" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Nawet jeśli masz problemy, to selekcjoner Cię nie zostawi -  rozmawiamy z Marcinem Feddkiem, autorem „Dekalogu Nawałki”</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/ryanair-na-poklad-wejdziecie-tylko-z-laptopem,4658815,art,t,id,tm.html" title="Ryanair: Na pokład wejdziecie tylko z laptopem" event-param="article:4658815">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1b/99/5b05347901114_o,size,370x210,q,70,h,136c0b.jpg" class="lazy " alt="Ryanair: Na pokład wejdziecie tylko z laptopem" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1b/99/5b05347901114_o,size,370x210,q,70,h,136c0b.jpg" class="" alt="Ryanair: Na pokład wejdziecie tylko z laptopem" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Ryanair: Na pokład wejdziecie tylko z laptopem</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>QUIZ. Miliony złotych, piękne kobiety i psy. Co wiesz o Arturze Szpilce?</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,3201,quiz_miliony_zlotych_piekne_kobiety_i_psy_co_wiesz_o_arturze_szpilce,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Jak nazywają się psy Artura Szpilki?</p>
                <div class="row">
          
                    <div class="columns">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_40757" value="141397">
                                        <span class="odpTresc">Tymon i Pumba</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_40757" value="141399">
                                        <span class="odpTresc">Cycu i Pieszczoch</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_40757" value="141401">
                                        <span class="odpTresc">Cycu i Pumba</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_40757" value="141403">
                                        <span class="odpTresc">Rex i Tymon</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/15</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
              });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                
                
                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*681c95d8c05369818463d46dcb073d38&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["prawo-jazdy-2018","prawo-jazdy-ulatwienia","ulatwienia-dla-przyszlych-kierowcow","zmiany-w-prawie-jazdy","zmiany-w-prawie-jazdy-2018"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(0)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/prawo-jazdy-2018-przyszlych-kierowcow-czekaja-duze-zmiany,4660289,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/prawo-jazdy-2018-przyszlych-kierowcow-czekaja-duze-zmiany,4660289,art,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/prawo-jazdy-2018-przyszlych-kierowcow-czekaja-duze-zmiany,4660289,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/prawo-jazdy-2018-przyszlych-kierowcow-czekaja-duze-zmiany,4660289,art,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


              <div class="komunikat">
        <p>Brak komentarzy. Możesz być pierwszy!</p>
      </div>
      </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?13560465", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/prawo-jazdy-2018.html">
              Prawo jazdy 2018
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/prawo-jazdy-ulatwienia.html">
              prawo jazdy ułatwienia
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/ulatwienia-dla-przyszlych-kierowcow.html">
              ułatwienia dla przyszłych kierowców
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/zmiany-w-prawie-jazdy.html">
              zmiany w prawie jazdy
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/zmiany-w-prawie-jazdy-2018.html">
              zmiany w prawie jazdy 2018
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
        
                
              });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: '95d13c95802d083c7d93e8d1',
          item:           {
              objectid: '4660289',//unique ID, alphanumeric
              title: 'Prawo jazdy 2018: przyszłych kierowców czekają duże zmiany - Wrocław - NaszeMiasto.pl',//max 255 characters
              text: 'Ministerstwo Infrastruktury szykuje duże zmiany. Kandydaci na przyszłych kierowców do tej pory wydawali duże pieniądze na jazdy doszkalające pod okiem instruktora. Kiedy rodzic będzie mógł zastąpić instruktora nauki jazdy? Czy łatwiej będz...',//max 255 characters
              url: 'http://warszawa.naszemiasto.pl/artykul/prawo-jazdy-2018-przyszlych-kierowcow-czekaja-duze-zmiany,4660289,art,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/74/9c/5b068725c5dd4_o,size,610x0,q,70,h,b49444.jpg',//max 255 characters
              created_at: '1527155689'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
        
                
              });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                   <li>
      <a href="/artykul/karaoke-z-soulem-funkiem-i-hip-hopem-we-wroclawiu,4661005,art,t,id,tm.html#99feaae3eca399c8,1,3,6" event-param="article:4661005">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9c/2e/5b06c6ee73920_o,size,125x90,crop,0.2827x0.0000x0.7127x0.9898,q,70,h,6aacd7.jpg" class="lazy " alt="Karaoke z soulem, funkiem i hip-hopem we Wrocławiu" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9c/2e/5b06c6ee73920_o,size,125x90,crop,0.2827x0.0000x0.7127x0.9898,q,70,h,6aacd7.jpg" class="" alt="Karaoke z soulem, funkiem i hip-hopem we Wrocławiu" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Karaoke z soulem, funkiem i hip-hopem we Wrocławiu
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/nowosci-w-kinach-han-solo-wraca-z-nieznanymi-przygodami,4660677,art,t,id,tm.html#99feaae3eca399c8,1,3,6" event-param="article:4660677">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a0/ca/5b06a431554fb_o,size,125x90,crop,0.0427x0.0000x0.9073x0.9920,q,70,h,2a294c.jpg" class="lazy " alt="Nowości w kinach: Han Solo wraca z nieznanymi przygodami" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a0/ca/5b06a431554fb_o,size,125x90,crop,0.0427x0.0000x0.9073x0.9920,q,70,h,2a294c.jpg" class="" alt="Nowości w kinach: Han Solo wraca z nieznanymi przygodami" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Nowości w kinach: Han Solo wraca z nieznanymi przygodami
                      </p>
        </div>
      </a>
    </li>
                  <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/koncert-orkiestry-wszechczasow-z-okazji-dnia-matki-sprawdz,4660903,art,t,id,tm.html#99feaae3eca399c8,1,3,6" event-param="article:4660903">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://s-nm.ppstatic.pl/g/zaslepki/zaslepka125x90.png" class="lazy " alt="Koncert Orkiestry Wszechczasów z okazji Dnia Matki. Sprawdź, kto zagra  " width="125" height="90"><noscript><img src=" https://s-nm.ppstatic.pl/g/zaslepki/zaslepka125x90.png" class="" alt="Koncert Orkiestry Wszechczasów z okazji Dnia Matki. Sprawdź, kto zagra  " width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Koncert Orkiestry Wszechczasów z okazji Dnia Matki. Sprawdź, kto zagra  
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/malgorzata-kozuchowska-w-walbrzychu-aktorka-spotka-sie-z,4660879,artgal,t,id,tm.html#99feaae3eca399c8,1,3,6" event-param="article:4660879">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a9/fb/5b06ba91efe66_o,size,125x90,q,70,h,8582d7.jpg" class="lazy " alt="Małgorzata Kożuchowska w Wałbrzychu! Aktorka spotka się z fanami [ZOBACZCIE ZDJĘCIA GWIAZDY]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a9/fb/5b06ba91efe66_o,size,125x90,q,70,h,8582d7.jpg" class="" alt="Małgorzata Kożuchowska w Wałbrzychu! Aktorka spotka się z fanami [ZOBACZCIE ZDJĘCIA GWIAZDY]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Małgorzata Kożuchowska w Wałbrzychu! Aktorka spotka się z fanami [ZOBACZCIE ZDJĘCIA GWIAZDY]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/najnowsza-edycja-kalendarza-sportowego-zobacz-piekne-nagie,4660767,artgal,t,id,tm.html#99feaae3eca399c8,1,3,6" event-param="article:4660767">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/29/04/5b03bb73e7157_o,size,125x90,q,70,h,e5d2ac.jpg" class="lazy " alt="Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia sportowców [18+]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/29/04/5b03bb73e7157_o,size,125x90,q,70,h,e5d2ac.jpg" class="" alt="Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia sportowców [18+]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia sportowców [18+]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/kwiaty-na-dzien-matki-w-lidlu-za-13-roz-zaplacicie-tylko-8,4660643,art,t,id,tm.html#99feaae3eca399c8,1,3,6" event-param="article:4660643">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c5/d9/5b06a142ed76b_o,size,125x90,q,70,h,ebf7f1.jpg" class="lazy " alt="Kwiaty na Dzień Matki w Lidlu! Za 13 róż zapłacicie tylko 8 zł [KWIATY NA DZIEŃ MATKI PROMOCJE, CENY] " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c5/d9/5b06a142ed76b_o,size,125x90,q,70,h,ebf7f1.jpg" class="" alt="Kwiaty na Dzień Matki w Lidlu! Za 13 róż zapłacicie tylko 8 zł [KWIATY NA DZIEŃ MATKI PROMOCJE, CENY] " width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Kwiaty na Dzień Matki w Lidlu! Za 13 róż zapłacicie tylko 8 zł [KWIATY NA DZIEŃ MATKI PROMOCJE, CENY] 
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


<style type="text/css">.ee85f504d501cff190a4q{margin-bottom:1.25rem}.ee85f504d501cff190a4q .e4a894c5a3f4q,.ee85f504d501cff190a4q .d953f400297f{color:#828282;font-size:0.75rem;display:block;background-color:#f7f7f7;margin:0 -.46875rem}@media (min-width: 40em){.ee85f504d501cff190a4q .e4a894c5a3f4q,.ee85f504d501cff190a4q .d953f400297f{margin:0}}.ee85f504d501cff190a4q .f3f15d38d31fn,.ee85f504d501cff190a4q .cd66a3c69130d37a3dx{margin:0 -.46875rem}@media (min-width: 40em){.ee85f504d501cff190a4q .f3f15d38d31fn,.ee85f504d501cff190a4q .cd66a3c69130d37a3dx{margin:0 -0.9375rem}}.ee85f504d501cff190a4q .d953f400297f{text-align:right}.ee85f504d501cff190a4q .c17d9e0299u{margin:0 -.46875rem}@media (min-width: 40em){.ee85f504d501cff190a4q .c17d9e0299u{margin:0}}.ee85f504d501cff190a4q .a9dec02bcb018c{margin:0 -.46875rem}@media (min-width: 40em){.ee85f504d501cff190a4q .a9dec02bcb018c{margin:0 -0.9375rem}}.ee85f504d501cff190a4q .b4500df9ba8d9de80a{background-color:#0086E9;color:#fff;font-family:"Source Sans Pro",Arial,sans-serif;text-transform:uppercase;margin:0;padding:0 1rem;font-size:1.25rem;line-height:2.4}@media (min-width: 40em){.ee85f504d501cff190a4q .b4500df9ba8d9de80a{font-size:1.5rem;line-height:2}}@media (min-width: 64em){.ee85f504d501cff190a4q .b4500df9ba8d9de80a{font-size:1.5rem;line-height:2.2}}.ee85f504d501cff190a4q .bc5aae4623fo{display:block}.ee85f504d501cff190a4q .bd1de4b291x{transition:background-color .2s ease-in-out;background-color:#f47920;color:#fff;font-family:"HelveticaNeue",Arial,sans-serif;text-transform:uppercase;float:right;font-size:0.625rem;padding:0.5625rem 1rem;max-width:90px;text-align:center;font-weight:700}.ee85f504d501cff190a4q .bd1de4b291x:hover{background-color:#f5822f}@media (min-width: 64em){.ee85f504d501cff190a4q .bd1de4b291x{padding:0.6875rem 1rem}}.ee85f504d501cff190a4q .d834abcffaf{padding:0.9375rem 0;border-top:1px solid #dedede;background-color:#fff}.ee85f504d501cff190a4q .d834abcffaf:first-of-type{border-top:0}.ee85f504d501cff190a4q .d834abcffaf:hover .bee62fda984b82fcq{color:#7e7e7e}.ee85f504d501cff190a4q .d834abcffaf:hover .c0ab39cea4ct{opacity:0.85}.ee85f504d501cff190a4q .d50ed55f690b9fa21d79i{display:block;padding:0;overflow:hidden;line-height:1.2}@media (min-width: 480px) and (max-width: 40em){.ee85f504d501cff190a4q .d50ed55f690b9fa21d79i{padding:0 2.813rem}}.ee85f504d501cff190a4q .acedd76c6535fd03dh{background-color:#000;max-height:172px}.ee85f504d501cff190a4q .fd0ff80dc22249q{width:30%;float:left;background-color:#000}.ee85f504d501cff190a4q .c0ab39cea4ct{transition:opacity .2s ease-in-out;width:100%}.ee85f504d501cff190a4q .bee62fda984b82fcq{transition:color .2s ease-in-out;width:70%;float:right;margin:0;padding-left:0.625rem}</style>

<div class="ee85f504d501cff190a4q">
  <span class="e4a894c5a3f4q">ogłoszenia</span>
  <header class="c17d9e0299u">
    <a class="bd1de4b291x" href="http://oferta.naszemiasto.pl/nam-lokalnie-dolnoslaskie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="b4500df9ba8d9de80a"><a href="/firmy/" class="bc5aae4623fo" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="f99d1de3a48fw">
                  <li class="d834abcffaf">
          <a class="d50ed55f690b9fa21d79i" href="https://gratka.pl/nieruchomosci/mieszkania/wroclaw?rodzaj-ogloszenia=sprzedaz&utm_source=polskapress&utm_medium=domkampania&utm_campaign=nam_lokalnie_x_mieszkanie_wroclaw_z_7__" target="_blank" rel="nofollow noopener">
            <div class="acedd76c6535fd03dh">
              <img class="c0ab39cea4ct" src="https://d-nm.ppstatic.pl/kadr/k/r/05/a5/5a65b695bd155_o,size,700x172,q,100,h,21d336.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="d834abcffaf">
          <a class="d50ed55f690b9fa21d79i" href="https://www.ceneo.pl/wydarzenia/prezenty-komunijne#cid=27220&crid=181393&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="acedd76c6535fd03dh">
              <img class="c0ab39cea4ct" src="https://d-nm.ppstatic.pl/kadr/k/r/31/e6/5acf13c364b60_o,size,700x172,q,100,h,c359ad.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="d834abcffaf">
          <a class="d50ed55f690b9fa21d79i" href="http://bit.ly/2KHYTBJ" target="_blank" rel="nofollow noopener">
            <div class="acedd76c6535fd03dh">
              <img class="c0ab39cea4ct" src="https://d-nm.ppstatic.pl/kadr/k/r/9f/fd/5af03ec8bcf5a_o,size,700x172,q,100,h,0cfc05.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="d953f400297f">koniec bloku ogłoszeń</span>
</div><section id="polecane" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecane</span>
    </h2>

        
    <div class="subKontener elementyListy">
      <ul class="listaZeZdjeciem">
                  <li class="elementListy" >
                        <a href="http://wroclaw.naszemiasto.pl/artykul/pierwsza-taka-siec-komorkowa-w-polsce-wszystko-w-jednej,4626551,artgal,t,id,tm.html" title="Pierwsza taka sieć komórkowa w Polsce. Wszystko w jednej aplikacji">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/38/5d/5ae2ef3a0a8a9_o,size,125x90,q,70,h,4e7686.jpg" class="lazy " alt="Pierwsza taka sieć komórkowa w Polsce. Wszystko w jednej aplikacji" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/38/5d/5ae2ef3a0a8a9_o,size,125x90,q,70,h,4e7686.jpg" class="" alt="Pierwsza taka sieć komórkowa w Polsce. Wszystko w jednej aplikacji" width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">art. sponsorowany</li>
                </ul>
                <p class="tytul">Pierwsza taka sieć komórkowa w Polsce. Wszystko w jednej aplikacji</p>
              </div>
            </a>
          </li>

                                      <li class="elementListy" >
                        <a href="http://wroclaw.naszemiasto.pl/artykul/deklaracja-12-zasad-w-walce-o-dluzsze-zycie-z-cukrzyca-na,4657973,art,t,id,tm.html" title="„Deklaracja 12 zasad w walce o dłuższe życie z cukrzycą” Na spotkaniu wrocławskich diabetyków">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/da/ce/5b0419f9cf037_o,size,125x90,q,70,h,fc9c50.jpg" class="lazy " alt="„Deklaracja 12 zasad w walce o dłuższe życie z cukrzycą” Na spotkaniu wrocławskich diabetyków" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/da/ce/5b0419f9cf037_o,size,125x90,q,70,h,fc9c50.jpg" class="" alt="„Deklaracja 12 zasad w walce o dłuższe życie z cukrzycą” Na spotkaniu wrocławskich diabetyków" width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">mat. informacyjny</li>
                </ul>
                <p class="tytul">„Deklaracja 12 zasad w walce o dłuższe życie z cukrzycą” Na spotkaniu...</p>
              </div>
            </a>
          </li>

                                      <li class="elementListy" >
                        <a href="http://wroclaw.naszemiasto.pl/artykul/zostan-gwiazda-futbolu-z-rybka-minimini,4640316,artgal,t,id,tm.html" title="Zostań Gwiazdą Futbolu z Rybką MiniMini                                                             ">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a1/43/5af4095dd7aa2_o,size,125x90,q,70,h,4d0259.jpg" class="lazy " alt="Zostań Gwiazdą Futbolu z Rybką MiniMini                                                             " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a1/43/5af4095dd7aa2_o,size,125x90,q,70,h,4d0259.jpg" class="" alt="Zostań Gwiazdą Futbolu z Rybką MiniMini                                                             " width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">akcja specjalna</li>
                </ul>
                <p class="tytul">Zostań Gwiazdą Futbolu z Rybką MiniMini...</p>
              </div>
            </a>
          </li>

                                  </ul>

          </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#polecane a'), href: '/material_karta/boks_polecane', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
<div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b2/e7/5b069c31181c7_o,size,370x210,q,70,h,d2b134.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>Nawet jeśli masz problemy, to selekcjoner Cię nie zostawi -  rozmawiamy z Marcinem Feddkiem, autorem </p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
    <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
        
                
              });
    </script>
  </div>

<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="http://wroclaw.naszemiasto.pl/artykul/najnowsza-edycja-kalendarza-sportowego-zobacz-piekne-nagie,4660767,artgal,t,id,tm.html" title="Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia sportowców [18+]">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/29/04/5b03bb73e7157_o,size,125x90,q,70,h,e5d2ac.jpg" class="lazy " alt="Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia sportowców [18+]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/29/04/5b03bb73e7157_o,size,125x90,q,70,h,e5d2ac.jpg" class="" alt="Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia sportowców [18+]" width="125" height="90"></noscript>
                                  <span class="apla icon-camera" title="Zdjęcia"></span>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia...</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/prawo-jazdy-2018-przyszlych-kierowcow-czekaja-duze-zmiany,4660289,art,t,id,tm.html">
                              Prawo jazdy 2018: przyszłych kierowców czekają duże zmiany
                          </a>
          </div>
                                                                    <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/na-polskich-drogach-przybywa-rowerzystow-jak-jest-z-liczba,4660247,galop,t,id,tm.html">
                              Na polskich drogach przybywa rowerzystów. Jak jest z liczbą wypadków?
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/prof-jan-miodek-tych-bledow-jezykowych-nie-popelniajcie,4660181,galop,t,id,tm.html">
                              Prof. Jan Miodek: Tych błędów językowych nie popełniajcie
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/jak-dlugo-bedziecie-zyli-pamietajcie-statystyka-nie-klamie,4660117,galop,t,id,tm.html">
                              Jak długo będziecie żyli? Pamiętajcie - statystyka nie kłamie
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                          </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/najbardziej-zmyslowe-imiona-kobiet-jestescie-na-liscie,4655558,gal,t,id,tm.html" title="Najbardziej zmysłowe imiona kobiet. Jesteście na liście? [PRZEGLĄD]  ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f7/d8/5b0284c7c23e4_o,size,125x90,q,70,h,fea29a.jpg" class="lazy left" alt="Najbardziej zmysłowe imiona kobiet. Jesteście na liście? [PRZEGLĄD]  " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f7/d8/5b0284c7c23e4_o,size,125x90,q,70,h,fea29a.jpg" class=" left" alt="Najbardziej zmysłowe imiona kobiet. Jesteście na liście? [PRZEGLĄD]  " width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">Najbardziej zmysłowe imiona kobiet. Jesteście na liście? [PRZEGLĄD]  </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/hity-poznego-prl-u-i-poczatku-lat-90-poznajecie-je,4658751,gal,t,id,tm.html" title="Hity późnego PRL-u i początku lat 90. Poznajecie je wszystkie? [ZDJĘCIA]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b3/fe/5b052dbaf1ed9_o,size,125x90,q,70,h,d55866.jpg" class="lazy left" alt="Hity późnego PRL-u i początku lat 90. Poznajecie je wszystkie? [ZDJĘCIA]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b3/fe/5b052dbaf1ed9_o,size,125x90,q,70,h,d55866.jpg" class=" left" alt="Hity późnego PRL-u i początku lat 90. Poznajecie je wszystkie? [ZDJĘCIA]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Hity późnego PRL-u i początku lat 90. Poznajecie je wszystkie? [ZDJĘCIA]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/jedz-zdrowo-dietetyczka-olga-chainska-podpowie-wam-jak,4657185,galop,t,id,tm.html" title="Jedz zdrowo. Dietetyczka Olga Chaińska podpowie wam jak zacząć [WIDEO]                                ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/80/2a/5b03d02629cc2_o,size,125x90,q,70,h,eab7fb.jpg" class="lazy left" alt="Jedz zdrowo. Dietetyczka Olga Chaińska podpowie wam jak zacząć [WIDEO]                                " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/80/2a/5b03d02629cc2_o,size,125x90,q,70,h,eab7fb.jpg" class=" left" alt="Jedz zdrowo. Dietetyczka Olga Chaińska podpowie wam jak zacząć [WIDEO]                                " width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Jedz zdrowo. Dietetyczka Olga Chaińska podpowie wam jak zacząć [WIDEO]...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/chcecie-zarobic-w-wakacje-2018-sprobujcie-pracy-dorywczej,4656905,galop,t,id,tm.html" title="Chcecie zarobić w wakacje 2018? Spróbujcie pracy dorywczej ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5c/fe/5b03b83bd9a24_o,size,125x90,q,70,h,9928da.jpg" class="lazy left" alt="Chcecie zarobić w wakacje 2018? Spróbujcie pracy dorywczej " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5c/fe/5b03b83bd9a24_o,size,125x90,q,70,h,9928da.jpg" class=" left" alt="Chcecie zarobić w wakacje 2018? Spróbujcie pracy dorywczej " width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">Chcecie zarobić w wakacje 2018? Spróbujcie pracy dorywczej </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/urlop-2018-turcja-i-gdzie-najchetniej-odpoczywaja-polacy,4656949,galop,t,id,tm.html" title="Urlop 2018: Turcja i...Gdzie najchętniej odpoczywają Polacy? ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/89/8a/5b03bd1b0be57_o,size,125x90,q,70,h,477a72.jpg" class="lazy left" alt="Urlop 2018: Turcja i...Gdzie najchętniej odpoczywają Polacy? " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/89/8a/5b03bd1b0be57_o,size,125x90,q,70,h,477a72.jpg" class=" left" alt="Urlop 2018: Turcja i...Gdzie najchętniej odpoczywają Polacy? " width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Urlop 2018: Turcja i...Gdzie najchętniej odpoczywają Polacy? </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="/artykul/ryanair-na-poklad-wejdziecie-tylko-z-laptopem,4658815,art,t,id,tm.html" title="Ryanair: Na pokład wejdziecie tylko z laptopem">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1b/99/5b05347901114_o,size,125x90,q,70,h,5418f3.jpg" class="lazy left" alt="Ryanair: Na pokład wejdziecie tylko z laptopem" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1b/99/5b05347901114_o,size,125x90,q,70,h,5418f3.jpg" class=" left" alt="Ryanair: Na pokład wejdziecie tylko z laptopem" width="125" height="90" name="zdjecie"></noscript>
                                        </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                            <p class="tytul">
                                  Ryanair: Na pokład wejdziecie tylko z laptopem
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/pijesz-kawe-w-ciazy-twoje-dziecko-odczuje-tego-skutki,4657431,art,t,id,tm.html" title="Pijesz kawę w ciąży? Twoje dziecko odczuje tego skutki - szybciej niż myślisz!">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9c/a4/5b03e67265eca_o,size,125x90,q,70,h,ec51c5.jpg" class="lazy left" alt="Pijesz kawę w ciąży? Twoje dziecko odczuje tego skutki - szybciej niż myślisz!" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9c/a4/5b03e67265eca_o,size,125x90,q,70,h,ec51c5.jpg" class=" left" alt="Pijesz kawę w ciąży? Twoje dziecko odczuje tego skutki - szybciej niż myślisz!" width="125" height="90" name="zdjecie"></noscript>
                                        </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                            <p class="tytul">
                                  Pijesz kawę w ciąży? Twoje dziecko odczuje tego skutki - szybciej niż myślisz!
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/najbardziej-zmyslowe-imiona-kobiet-jestescie-na-liscie,4655558,gal,t,id,tm.html" title="Najbardziej zmysłowe imiona kobiet. Jesteście na liście? [PRZEGLĄD]  ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f7/d8/5b0284c7c23e4_o,size,125x90,q,70,h,fea29a.jpg" class="lazy left" alt="Najbardziej zmysłowe imiona kobiet. Jesteście na liście? [PRZEGLĄD]  " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f7/d8/5b0284c7c23e4_o,size,125x90,q,70,h,fea29a.jpg" class=" left" alt="Najbardziej zmysłowe imiona kobiet. Jesteście na liście? [PRZEGLĄD]  " width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">
                                  Najbardziej zmysłowe imiona kobiet. Jesteście na liście? [PRZEGLĄD]  
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/pyrkon-2018-na-pierwszej-edycji-fanow-fantastyki-bylo-600,4655786,artgal,t,id,tm.html" title="Pyrkon 2018: Na pierwszej edycji fanów fantastyki było 600, dzisiaj jest ich kilkadziesiąt tysięcy! ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/72/c5/5b02963beef80_o,size,125x90,q,70,h,162bb9.jpg" class="lazy left" alt="Pyrkon 2018: Na pierwszej edycji fanów fantastyki było 600, dzisiaj jest ich kilkadziesiąt tysięcy! " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/72/c5/5b02963beef80_o,size,125x90,q,70,h,162bb9.jpg" class=" left" alt="Pyrkon 2018: Na pierwszej edycji fanów fantastyki było 600, dzisiaj jest ich kilkadziesiąt tysięcy! " width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">
                                  Pyrkon 2018: Na pierwszej edycji fanów fantastyki było 600, dzisiaj jest ich kilkadziesiąt tysięcy! 
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="/artykul/nowe-5-zl-jest-juz-w-obiegu-macie-taka-monete-w-portfelu,4658651,artgal,t,id,tm.html" title="Nowe 5 zł jest już w obiegu. Macie taką monetę w portfelu? [ZOBACZ, JAK WYGLĄDA] ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2f/4a/5b0524827361d_o,size,125x90,q,70,h,e567ed.jpg" class="lazy left" alt="Nowe 5 zł jest już w obiegu. Macie taką monetę w portfelu? [ZOBACZ, JAK WYGLĄDA] " width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2f/4a/5b0524827361d_o,size,125x90,q,70,h,e567ed.jpg" class=" left" alt="Nowe 5 zł jest już w obiegu. Macie taką monetę w portfelu? [ZOBACZ, JAK WYGLĄDA] " width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">
                                  Nowe 5 zł jest już w obiegu. Macie taką monetę w portfelu? [ZOBACZ, JAK WYGLĄDA] 
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

    <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
        
                
              });
    </script>
  </div>

    <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
        
                
              });
    </script>
  </div>


          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka sbBiznes">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  Strefa Biznesu
              </h3>
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbBiznes" data-equalizer data-id="/biznes/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbBiznes">
      <h3 class="boxBelka">
        <a href="/biznes/">Strefa Biznesu</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="/artykul/kwiaty-na-dzien-matki-w-lidlu-za-13-roz-zaplacicie-tylko-8,4660643,art,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c5/d9/5b06a142ed76b_o,size,1169x420,q,90,h,642c2e.jpg" class="lazy " alt="Kwiaty na Dzień Matki w Lidlu! Za 13 róż zapłacicie tylko 8 zł [KWIATY NA DZIEŃ MATKI PROMOCJE, CENY] " width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c5/d9/5b06a142ed76b_o,size,1169x420,q,90,h,642c2e.jpg" class="" alt="Kwiaty na Dzień Matki w Lidlu! Za 13 róż zapłacicie tylko 8 zł [KWIATY NA DZIEŃ MATKI PROMOCJE, CENY] " width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/c5/d9/5b06a142ed76b_o,size,125x90,q,70,h,ebf7f1.jpg" class="lazy " alt="Kwiaty na Dzień Matki w Lidlu! Za 13 róż zapłacicie tylko 8 zł [KWIATY NA DZIEŃ MATKI PROMOCJE, CENY] " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/c5/d9/5b06a142ed76b_o,size,125x90,q,70,h,ebf7f1.jpg" class="" alt="Kwiaty na Dzień Matki w Lidlu! Za 13 róż zapłacicie tylko 8 zł [KWIATY NA DZIEŃ MATKI PROMOCJE, CENY] " width="100" height="72"></noscript>
                  </span>
                                  </div>
                <h3 class="kafelTytul">Kwiaty na Dzień Matki w Lidlu! Za 13 róż zapłacicie tylko 8 zł [KWIATY NA DZIEŃ MATKI PROMOCJE, CENY] </h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/w-dzien-matki-zaskocz-swoja-mame-slodka-pobudka,4652792,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/74/91/5afeb32126aa3_o,size,281x236,q,70,h,c4ecad.jpg" class="lazy " alt="W Dzień Matki zaskocz swoją Mamę słodką pobudką,  przygotowując jej śniadanie do łóżka" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/74/91/5afeb32126aa3_o,size,281x236,q,70,h,c4ecad.jpg" class="" alt="W Dzień Matki zaskocz swoją Mamę słodką pobudką,  przygotowując jej śniadanie do łóżka" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/74/91/5afeb32126aa3_o,size,125x90,q,70,h,034596.jpg" class="lazy " alt="W Dzień Matki zaskocz swoją Mamę słodką pobudką,  przygotowując jej śniadanie do łóżka" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/74/91/5afeb32126aa3_o,size,125x90,q,70,h,034596.jpg" class="" alt="W Dzień Matki zaskocz swoją Mamę słodką pobudką,  przygotowując jej śniadanie do łóżka" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora aplaRek">mat. partnera</span>
                                          </div>
                    <h3 class="kafelTytul">
                                              W Dzień Matki zaskocz swoją Mamę słodką pobudką,  przygotowując jej śniadanie do łóżka
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/nowe-5-zl-jest-juz-w-obiegu-macie-taka-monete-w-portfelu,4658651,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2f/4a/5b0524827361d_o,size,281x236,q,70,h,f23403.jpg" class="lazy " alt="Nowe 5 zł jest już w obiegu. Macie taką monetę w portfelu? [ZOBACZ, JAK WYGLĄDA] " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2f/4a/5b0524827361d_o,size,281x236,q,70,h,f23403.jpg" class="" alt="Nowe 5 zł jest już w obiegu. Macie taką monetę w portfelu? [ZOBACZ, JAK WYGLĄDA] " width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2f/4a/5b0524827361d_o,size,125x90,q,70,h,e567ed.jpg" class="lazy " alt="Nowe 5 zł jest już w obiegu. Macie taką monetę w portfelu? [ZOBACZ, JAK WYGLĄDA] " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2f/4a/5b0524827361d_o,size,125x90,q,70,h,e567ed.jpg" class="" alt="Nowe 5 zł jest już w obiegu. Macie taką monetę w portfelu? [ZOBACZ, JAK WYGLĄDA] " width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Nowe 5 zł jest już w obiegu. Macie taką monetę w portfelu? [ZOBACZ, JAK WYGLĄDA] 
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/praca-w-kghm-czeka-hr-it-biuro-prasowe-kopalnie-logistyka,4658217,galop,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/49/dd/5b0446aad8a2c_o,size,281x236,q,70,h,4094f8.jpg" class="lazy " alt="Praca w KGHM czeka! HR, IT, biuro prasowe, kopalnie, logistyka [OFERTY]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/49/dd/5b0446aad8a2c_o,size,281x236,q,70,h,4094f8.jpg" class="" alt="Praca w KGHM czeka! HR, IT, biuro prasowe, kopalnie, logistyka [OFERTY]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/49/dd/5b0446aad8a2c_o,size,125x90,q,70,h,ce712c.jpg" class="lazy " alt="Praca w KGHM czeka! HR, IT, biuro prasowe, kopalnie, logistyka [OFERTY]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/49/dd/5b0446aad8a2c_o,size,125x90,q,70,h,ce712c.jpg" class="" alt="Praca w KGHM czeka! HR, IT, biuro prasowe, kopalnie, logistyka [OFERTY]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Praca w KGHM czeka! HR, IT, biuro prasowe, kopalnie, logistyka [OFERTY]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                <a href="https://plus.gazetawroclawska.pl/w/deweloperzy-wroclawscy/" class="ellipsis">Szukasz nowego lokum? Sprawdź ofertę...</a>
                                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-18 10:00">18/05/2018</time>
                  </li>
                  <li class="artSpons">Reklama</li>
                </ul>
              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/mercedes-rekrutuje-na-dolnym-slasku-top-10-ofert,4650292,galop,t,id,tm.html" class="ellipsis">Mercedes rekrutuje na Dolnym Śląsku [TOP 10 OFERT]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-16 18:37:34">16/05/2018</time>
                  </li>
                  <li class="autor">Mateusz Różański</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/noc-muzeow-w-fabryce-wedla-dziecieca-radosc-i-mnostwo,4655388,artgal,t,id,tm.html" class="ellipsis">Noc Muzeów w fabryce Wedla. Dziecięca radość i mnóstwo czekolady [zdjęcia, wideo]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-21 10:46:24">21/05/2018</time>
                  </li>
                  <li class="autor">Sandra Gozdur</li>
                                                        <li class="artSpons">akcja spec.</li>
                                  </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/6-mln-zlotych-wroclaw-dal-na-modernizacje-zabytkow,4648827,art,t,id,tm.html" class="ellipsis">6 mln złotych Wrocław dał na modernizację zabytków</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-05-15 18:50:49">15/05/2018</time>
                  </li>
                  <li class="autor">Małgorzata Matuszewska</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/sklepy-zabka-beda-czynne-w-niedziele-wszytkie-i-wszedzie,4630309,art,t,id,tm.html" class="ellipsis">Sklepy Żabka będą czynne w niedziele - wszytkie i wszędzie?</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-30 17:16:02">30/04/2018</time>
                  </li>
                  <li class="autor">red.</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/szukasz-pracy-w-tym-zawodzie-czeka-cie-bezrobocie-lista,4625223,galop,t,id,tm.html" class="ellipsis">Szukasz pracy w tym zawodzie? Czeka Cię bezrobocie... [LISTA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-26 16:20:10">26/04/2018</time>
                  </li>
                  <li class="autor">Mateusz Różański</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/ogromne-zmiany-na-popowicach-nowa-inwestycja-wizualizacje,4624795,artgal,t,id,tm.html" class="ellipsis">Ogromne zmiany na Popowicach. Nowa inwestycja [WIZUALIZACJE] </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-26 16:01:26">26/04/2018</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka sbRozrywka">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  Koncerty w Polsce
              </h3>
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbRozrywka" data-equalizer data-id="/rozrywka/koncerty-w-polsce/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbRozrywka">
      <h3 class="boxBelka">
        <a href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="/artykul/eliminacje-do-pol-and-rock-festivalu-2018-drugi-polfinal-za,4655974,artgal,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f1/e3/5b02a6ab042fd_o,size,1169x420,q,90,h,d84686.jpg" class="lazy " alt="Eliminacje do Pol&#039;and&#039;Rock Festivalu 2018. Drugi półfinał za nami [zdjęcia, patronat NaM]" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f1/e3/5b02a6ab042fd_o,size,1169x420,q,90,h,d84686.jpg" class="" alt="Eliminacje do Pol&#039;and&#039;Rock Festivalu 2018. Drugi półfinał za nami [zdjęcia, patronat NaM]" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f1/e3/5b02a6ab042fd_o,size,125x90,q,70,h,67c285.jpg" class="lazy " alt="Eliminacje do Pol&#039;and&#039;Rock Festivalu 2018. Drugi półfinał za nami [zdjęcia, patronat NaM]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f1/e3/5b02a6ab042fd_o,size,125x90,q,70,h,67c285.jpg" class="" alt="Eliminacje do Pol&#039;and&#039;Rock Festivalu 2018. Drugi półfinał za nami [zdjęcia, patronat NaM]" width="100" height="72"></noscript>
                  </span>
                                      <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                  </div>
                <h3 class="kafelTytul">Eliminacje do Pol'and'Rock Festivalu 2018. Drugi półfinał za nami [zdjęcia, patronat NaM]</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/pochod-juwenaliowy-2018-wroclaw-studenci-przeszli-przez,4646457,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/db/f1/5af96066c64ed_o,size,281x236,q,70,h,8a8d2a.jpg" class="lazy " alt="POCHÓD JUWENALIOWY 2018 WROCŁAW. Studenci przeszli przez miasto. Najlepsze przebrania" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/db/f1/5af96066c64ed_o,size,281x236,q,70,h,8a8d2a.jpg" class="" alt="POCHÓD JUWENALIOWY 2018 WROCŁAW. Studenci przeszli przez miasto. Najlepsze przebrania" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/db/f1/5af96066c64ed_o,size,125x90,q,70,h,3e2c12.jpg" class="lazy " alt="POCHÓD JUWENALIOWY 2018 WROCŁAW. Studenci przeszli przez miasto. Najlepsze przebrania" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/db/f1/5af96066c64ed_o,size,125x90,q,70,h,3e2c12.jpg" class="" alt="POCHÓD JUWENALIOWY 2018 WROCŁAW. Studenci przeszli przez miasto. Najlepsze przebrania" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              POCHÓD JUWENALIOWY 2018 WROCŁAW. Studenci przeszli przez miasto. Najlepsze przebrania
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/juwenalia-2018-uwr-i-pwr-koncerty-sprawdz-kto-zagra-na,4646145,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/12/b0/5af951b14cd88_o,size,281x236,q,70,h,717c97.jpg" class="lazy " alt="JUWENALIA 2018 UWR i PWR. Koncerty. Sprawdź, kto zagra na Polach Marsowych [HARMONOGRAM KONCERTÓW] " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/12/b0/5af951b14cd88_o,size,281x236,q,70,h,717c97.jpg" class="" alt="JUWENALIA 2018 UWR i PWR. Koncerty. Sprawdź, kto zagra na Polach Marsowych [HARMONOGRAM KONCERTÓW] " width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/12/b0/5af951b14cd88_o,size,125x90,q,70,h,b882fd.jpg" class="lazy " alt="JUWENALIA 2018 UWR i PWR. Koncerty. Sprawdź, kto zagra na Polach Marsowych [HARMONOGRAM KONCERTÓW] " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/12/b0/5af951b14cd88_o,size,125x90,q,70,h,b882fd.jpg" class="" alt="JUWENALIA 2018 UWR i PWR. Koncerty. Sprawdź, kto zagra na Polach Marsowych [HARMONOGRAM KONCERTÓW] " width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              JUWENALIA 2018 UWR i PWR. Koncerty. Sprawdź, kto zagra na Polach Marsowych [HARMONOGRAM KONCERTÓW] 
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/tauron-nowa-muzyka-zagra-mouse-on-mars-koncert-we-wroclawiu,4621383,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d8/a0/5adef44f5f43d_o,size,281x236,q,70,h,5daf4c.jpg" class="lazy " alt="Tauron Nowa Muzyka. Zagra Mouse on Mars. Koncert we Wrocławiu" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d8/a0/5adef44f5f43d_o,size,281x236,q,70,h,5daf4c.jpg" class="" alt="Tauron Nowa Muzyka. Zagra Mouse on Mars. Koncert we Wrocławiu" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d8/a0/5adef44f5f43d_o,size,125x90,q,70,h,e3fda2.jpg" class="lazy " alt="Tauron Nowa Muzyka. Zagra Mouse on Mars. Koncert we Wrocławiu" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d8/a0/5adef44f5f43d_o,size,125x90,q,70,h,e3fda2.jpg" class="" alt="Tauron Nowa Muzyka. Zagra Mouse on Mars. Koncert we Wrocławiu" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Tauron Nowa Muzyka. Zagra Mouse on Mars. Koncert we Wrocławiu
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/3-majowka-2018-wroclaw-rozpiska-godzinowa-line-up-godziny,4621123,art,t,id,tm.html" class="ellipsis">3-MAJÓWKA 2018 WROCŁAW. Rozpiska godzinowa, line-up, godziny koncertów</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-24 09:24:57">24/04/2018</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/eliminacje-do-pol-and-rock-festival-2018-polfinal-we,4616863,artgal,t,id,tm.html" class="ellipsis">Eliminacje do Pol'And'Rock Festival 2018. Półfinał we Wrocławiu. Kto zagra? [KONCERTY] </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-20 13:34:01">20/04/2018</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/niedziele-z-zakazem-handlu-22-kwietnia-nie-zrobisz-zakupow,4614867,artgal,t,id,tm.html" class="ellipsis">Niedziele z zakazem handlu. 22 kwietnia nie zrobisz zakupów</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-19 11:13:34">19/04/2018</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/jarocin-2018-lech-janerka-zagra-w-jarocinie-zobacz-kto,4603896,artgal,t,id,tm.html" class="ellipsis">JAROCIN 2018. Lech Janerka zagra w Jarocinie. Zobacz, kto jeszcze wystąpi</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-11 15:52:06">11/04/2018</time>
                  </li>
                  <li class="autor"></li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/zespol-pectus-zagra-koncert-we-wroclawiu-koncert-bilety,4596038,artgal,t,id,tm.html" class="ellipsis">Zespół Pectus zagra koncert we Wrocławiu [KONCERT, BILETY] </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-04-05 16:38:21">05/04/2018</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/polandrock-festival-woodstock-2018-kto-zagra-w-kostrzynie,4584869,artgal,t,id,tm.html" class="ellipsis">POLANDROCK FESTIVAL [Woodstock 2018]. Kto zagra? [program, zespoły]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-03-27 14:22:42">27/03/2018</time>
                  </li>
                  <li class="autor">red.</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>7</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/jazz-nad-odra-2018-sprawdz-kto-zagra-podczas-tegorocznej,4584733,artgal,t,id,tm.html" class="ellipsis">Jazz nad Odrą 2018. Sprawdź, kto zagra [PROGRAM]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-03-27 10:12:39">27/03/2018</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="/artykul/najnowsza-edycja-kalendarza-sportowego-zobacz-piekne-nagie,4660767,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/29/04/5b03bb73e7157_o,size,577x487,q,70,h,b903e3.jpg" class="lazy " alt="Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia sportowców [18+]" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/29/04/5b03bb73e7157_o,size,577x487,q,70,h,b903e3.jpg" class="" alt="Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia sportowców [18+]" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/29/04/5b03bb73e7157_o,size,125x90,q,70,h,e5d2ac.jpg" class="lazy " alt="Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia sportowców [18+]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/29/04/5b03bb73e7157_o,size,125x90,q,70,h,e5d2ac.jpg" class="" alt="Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia sportowców [18+]" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Najnowsza edycja Kalendarza Sportowego. Zobacz piękne nagie zdjęcia sportowców [18+]</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="/artykul/jak-dlugo-bedziecie-zyli-pamietajcie-statystyka-nie-klamie,4660117,galop,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/91/4f/5b067b34c0c8f_o,size,577x236,q,70,h,d2b507.jpg" class="lazy " alt="Jak długo będziecie żyli? Pamiętajcie - statystyka nie kłamie" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/91/4f/5b067b34c0c8f_o,size,577x236,q,70,h,d2b507.jpg" class="" alt="Jak długo będziecie żyli? Pamiętajcie - statystyka nie kłamie" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/91/4f/5b067b34c0c8f_o,size,125x90,q,70,h,38b412.jpg" class="lazy " alt="Jak długo będziecie żyli? Pamiętajcie - statystyka nie kłamie" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/91/4f/5b067b34c0c8f_o,size,125x90,q,70,h,38b412.jpg" class="" alt="Jak długo będziecie żyli? Pamiętajcie - statystyka nie kłamie" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Jak długo będziecie żyli? Pamiętajcie - statystyka nie kłamie</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/na-polskich-drogach-przybywa-rowerzystow-jak-jest-z-liczba,4660247,galop,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7b/5c/5b06842fc36eb_o,size,281x236,q,70,h,da928f.jpg" class="lazy " alt="Na polskich drogach przybywa rowerzystów. Jak jest z liczbą wypadków?" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7b/5c/5b06842fc36eb_o,size,281x236,q,70,h,da928f.jpg" class="" alt="Na polskich drogach przybywa rowerzystów. Jak jest z liczbą wypadków?" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/7b/5c/5b06842fc36eb_o,size,125x90,q,70,h,b1428b.jpg" class="lazy " alt="Na polskich drogach przybywa rowerzystów. Jak jest z liczbą wypadków?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/7b/5c/5b06842fc36eb_o,size,125x90,q,70,h,b1428b.jpg" class="" alt="Na polskich drogach przybywa rowerzystów. Jak jest z liczbą wypadków?" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Na polskich drogach przybywa rowerzystów. Jak jest z liczbą wypadków?</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/nawet-jesli-masz-problemy-to-selekcjoner-cie-nie-zostawi,4659523,art,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b2/e7/5b069c31181c7_o,size,281x236,q,70,h,b0bb77.jpg" class="lazy " alt="Nawet jeśli masz problemy, to selekcjoner Cię nie zostawi -  rozmawiamy z Marcinem Feddkiem, autorem " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b2/e7/5b069c31181c7_o,size,281x236,q,70,h,b0bb77.jpg" class="" alt="Nawet jeśli masz problemy, to selekcjoner Cię nie zostawi -  rozmawiamy z Marcinem Feddkiem, autorem " width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b2/e7/5b069c31181c7_o,size,125x90,q,70,h,17cec0.jpg" class="lazy " alt="Nawet jeśli masz problemy, to selekcjoner Cię nie zostawi -  rozmawiamy z Marcinem Feddkiem, autorem " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b2/e7/5b069c31181c7_o,size,125x90,q,70,h,17cec0.jpg" class="" alt="Nawet jeśli masz problemy, to selekcjoner Cię nie zostawi -  rozmawiamy z Marcinem Feddkiem, autorem " width="125" height="90"></noscript>
                </span>
                              </div>
              <h3 class="kafelTytul">Nawet jeśli masz problemy, to selekcjoner Cię nie zostawi -  rozmawiamy z Marcinem Feddkiem, autorem „Dekalogu Nawałki”</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/prawo-jazdy-2018-przyszlych-kierowcow-czekaja-duze-zmiany,4660289,art,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/74/9c/5b068725c5dd4_o,size,281x236,q,70,h,843e40.jpg" class="lazy " alt="Prawo jazdy 2018: przyszłych kierowców czekają duże zmiany" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/74/9c/5b068725c5dd4_o,size,281x236,q,70,h,843e40.jpg" class="" alt="Prawo jazdy 2018: przyszłych kierowców czekają duże zmiany" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/74/9c/5b068725c5dd4_o,size,125x90,q,70,h,643347.jpg" class="lazy " alt="Prawo jazdy 2018: przyszłych kierowców czekają duże zmiany" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/74/9c/5b068725c5dd4_o,size,125x90,q,70,h,643347.jpg" class="" alt="Prawo jazdy 2018: przyszłych kierowców czekają duże zmiany" width="125" height="90"></noscript>
                </span>
                              </div>
              <h3 class="kafelTytul">Prawo jazdy 2018: przyszłych kierowców czekają duże zmiany</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="/artykul/prof-jan-miodek-tych-bledow-jezykowych-nie-popelniajcie,4660181,galop,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5f/42/5b067ff51c096_o,size,281x236,q,70,h,81b352.jpg" class="lazy " alt="Prof. Jan Miodek: Tych błędów językowych nie popełniajcie" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5f/42/5b067ff51c096_o,size,281x236,q,70,h,81b352.jpg" class="" alt="Prof. Jan Miodek: Tych błędów językowych nie popełniajcie" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5f/42/5b067ff51c096_o,size,125x90,q,70,h,d14496.jpg" class="lazy " alt="Prof. Jan Miodek: Tych błędów językowych nie popełniajcie" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5f/42/5b067ff51c096_o,size,125x90,q,70,h,d14496.jpg" class="" alt="Prof. Jan Miodek: Tych błędów językowych nie popełniajcie" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Prof. Jan Miodek: Tych błędów językowych nie popełniajcie</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="/artykul/ryanair-na-poklad-wejdziecie-tylko-z-laptopem,4658815,art,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1b/99/5b05347901114_o,size,577x236,q,70,h,87c6d6.jpg" class="lazy " alt="Ryanair: Na pokład wejdziecie tylko z laptopem" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1b/99/5b05347901114_o,size,577x236,q,70,h,87c6d6.jpg" class="" alt="Ryanair: Na pokład wejdziecie tylko z laptopem" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1b/99/5b05347901114_o,size,125x90,q,70,h,5418f3.jpg" class="lazy " alt="Ryanair: Na pokład wejdziecie tylko z laptopem" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1b/99/5b05347901114_o,size,125x90,q,70,h,5418f3.jpg" class="" alt="Ryanair: Na pokład wejdziecie tylko z laptopem" width="125" height="90"></noscript>
            </span>
                      </div>
          <h3 class="kafelTytul">Ryanair: Na pokład wejdziecie tylko z laptopem</h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="trzyJedynki">
  <ul class="medium-block-grid-3 small-block-grid-1" data-equalizer>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/nauka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbNiebieski">
                          <a href="/nauka/">
                Nauka
              </a>
                      </span>
          <a href="/artykul/zobaczcie-jak-szkola-sie-maszynisci-kolei-dolnoslaskich-tak,4650096,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bb/82/5afc32e1d77bc_o,size,370x210,q,70,h,1233b9.jpg" class="lazy " alt="Zobaczcie, jak szkolą się maszyniści Kolei Dolnośląskich. Tak wygląda najnowocześniejszy symulator " width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bb/82/5afc32e1d77bc_o,size,370x210,q,70,h,1233b9.jpg" class="" alt="Zobaczcie, jak szkolą się maszyniści Kolei Dolnośląskich. Tak wygląda najnowocześniejszy symulator " width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/zobaczcie-jak-szkola-sie-maszynisci-kolei-dolnoslaskich-tak,4650096,artgal,t,id,tm.html"> Zobaczcie, jak szkolą się maszyniści Kolei Dolnośląskich. Tak wygląda...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/wydarzenia/urzad-miasta/">Fakty i opinie</a></li>
          <li class="data">
             
            <time datetime="2018-05-16 15:34:47">
              16/05/2018
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/turystyka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbTurystyka">
                          <a href="/turystyka/">
                Turystyka
              </a>
                      </span>
          <a href="/artykul/rozklad-jazdy-pkp-intercity-na-wakacje-wiecej-pociagow,4658915,galop,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0a/16/5b054bff7dbfb_o,size,370x210,q,70,h,983a05.jpg" class="lazy " alt="Rozkład jazdy PKP Intercity na wakacje - więcej pociągów! [KOREKTA ROZKŁADU PKP INTERCITY] " width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/0a/16/5b054bff7dbfb_o,size,370x210,q,70,h,983a05.jpg" class="" alt="Rozkład jazdy PKP Intercity na wakacje - więcej pociągów! [KOREKTA ROZKŁADU PKP INTERCITY] " width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="/artykul/rozklad-jazdy-pkp-intercity-na-wakacje-wiecej-pociagow,4658915,galop,t,id,tm.html"> Rozkład jazdy PKP Intercity na wakacje - więcej pociągów! [KOREKTA...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/wydarzenia/urzad-miasta/">Fakty i opinie</a></li>
          <li class="data">
             
            <time datetime="2018-05-23 13:19:30">
              Wczoraj 13:19
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/zycieistyl/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbStyl">
                          <a href="/zycieistyl/">
                Strona kobiet
              </a>
                      </span>
          <a href="/artykul/natura-prezentuje-kosmetyki-marki-my-secret-natural-beauty,4598058,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d0/a8/5ac87f202b212_o,size,370x210,q,70,h,258dbb.jpg" class="lazy " alt="Natura prezentuje kosmetyki marki My Secret Natural Beauty" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d0/a8/5ac87f202b212_o,size,370x210,q,70,h,258dbb.jpg" class="" alt="Natura prezentuje kosmetyki marki My Secret Natural Beauty" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
          <h4 class="ellipsis"><a href="/artykul/natura-prezentuje-kosmetyki-marki-my-secret-natural-beauty,4598058,artgal,t,id,tm.html"> Natura prezentuje kosmetyki marki My Secret Natural Beauty</a></h4>
          <ul class="linkiPoziome clearfix">
                        <li class="typ"><a href="/fitness-zdrowie-i-uroda/">Uroda</a></li>
            <li class="data">
               
              <time datetime="2018-04-07 10:22:50">
                07/04/2018
              </time>
            </li>
                                  </ul>
              </article>
    </li>
  </ul>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka end">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,wroclaw,82683,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,40.html">zakłady pogrzebowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,wroclaw,82683,188.html">sale konferencyjne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,207.html">agencje reklamowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,239.html">usługi internetowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,258.html">opieka nad dziećmi</a></li>
                      <li><a href="/firmy/,wroclaw,82683,262.html">poligrafia, drukarnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,265.html">usługi informatyczne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,278.html">usługi porządkowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,345.html">usługi fotograficzne i wideo</a></li>
                      <li><a href="/firmy/,wroclaw,82683,368.html">tłumacz</a></li>
                      <li><a href="/firmy/,wroclaw,82683,377.html">usługi elektroniczne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,387.html">usługi projektowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,464.html">dekoracja wnętrz</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,wroclaw,82683,19.html">szkoły policealne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,23.html">szkoły inne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,138.html">szkoły i kursy językowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,169.html">szkoły podstawowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,172.html">gimnazja</a></li>
                      <li><a href="/firmy/,wroclaw,82683,222.html">nauka jazdy</a></li>
                      <li><a href="/firmy/,wroclaw,82683,226.html">kursy i szkolenia</a></li>
                      <li><a href="/firmy/,wroclaw,82683,286.html">stancje studenckie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,309.html">szkolenia dla firm</a></li>
                      <li><a href="/firmy/,wroclaw,82683,386.html">szkoły wyższe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,20.html">kuchnia europejska</a></li>
                      <li><a href="/firmy/,wroclaw,82683,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,25.html">bary</a></li>
                      <li><a href="/firmy/,wroclaw,82683,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,41.html">jedzenie na telefon</a></li>
                      <li><a href="/firmy/,wroclaw,82683,72.html">puby</a></li>
                      <li><a href="/firmy/,wroclaw,82683,99.html">kuchnia polska</a></li>
                      <li><a href="/firmy/,wroclaw,82683,230.html">restauracje</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k2.html" data-znak="B" class="kategoria">
          <h4>Budownictwo i dom</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,140.html">firmy budowlane i deweloperzy</a></li>
                      <li><a href="/firmy/,wroclaw,82683,154.html">biura nieruchomości</a></li>
                      <li><a href="/firmy/,wroclaw,82683,196.html">materiały budowlane</a></li>
                      <li><a href="/firmy/,wroclaw,82683,306.html">okna i drzwi</a></li>
                      <li><a href="/firmy/,wroclaw,82683,361.html">ogrody</a></li>
                      <li><a href="/firmy/,wroclaw,82683,371.html">odnawianie, renowacja</a></li>
                      <li><a href="/firmy/,wroclaw,82683,512.html">firmy remontowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,517.html">meble</a></li>
                      <li><a href="/firmy/,wroclaw,82683,521.html">projekty budowlane</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k9.html" data-znak="R" class="kategoria">
          <h4>Rozrywka i kultura</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,2.html">teatry</a></li>
                      <li><a href="/firmy/,wroclaw,82683,4.html">galerie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,30.html">domy kultury</a></li>
                      <li><a href="/firmy/,wroclaw,82683,51.html">kluby nocne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,54.html">dyskoteki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,59.html">centra rozrywki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,343.html">kluby</a></li>
                      <li><a href="/firmy/,wroclaw,82683,373.html">centra zabaw dla dzieci</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k1.html" data-znak="A" class="kategoria">
          <h4>Administracja i instytucje publiczne</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,24.html">kościoły i świątynie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,118.html">związki, stowarzyszenia</a></li>
                      <li><a href="/firmy/,wroclaw,82683,135.html">zakony</a></li>
                      <li><a href="/firmy/,wroclaw,82683,141.html">cmentarze</a></li>
                      <li><a href="/firmy/,wroclaw,82683,176.html">urzędy pocztowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,339.html">domy dziecka</a></li>
                      <li><a href="/firmy/,wroclaw,82683,505.html">straż miejska</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k4.html" data-znak="F" class="kategoria">
          <h4>Finanse i ubezpieczenia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,22.html">doradztwo finansowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,117.html">banki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,143.html">kantory wymiany walut</a></li>
                      <li><a href="/firmy/,wroclaw,82683,185.html">biura rachunkowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,320.html">kredyty</a></li>
                      <li><a href="/firmy/,wroclaw,82683,332.html">ubezpieczenia</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,33.html">apteki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,36.html">szpitale i kliniki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,148.html">internista</a></li>
                      <li><a href="/firmy/,wroclaw,82683,149.html">laryngolog</a></li>
                      <li><a href="/firmy/,wroclaw,82683,152.html">stomatolog</a></li>
                      <li><a href="/firmy/,wroclaw,82683,376.html">psycholog, psychoterapeuta</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k6.html" data-znak="M" class="kategoria">
          <h4>Motoryzacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,39.html">pomoc drogowa</a></li>
                      <li><a href="/firmy/,wroclaw,82683,142.html">stacje benzynowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,236.html">wypożyczalnie samochodów</a></li>
                      <li><a href="/firmy/,wroclaw,82683,249.html">warsztaty, serwisy</a></li>
                      <li><a href="/firmy/,wroclaw,82683,626.html">warsztaty motointegrator</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-4 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-8 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-wroclaw#internet">Reklama</a></li>
          <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/dolnoslaskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li><a href="http://wroclaw.naszemiasto.pl/polityka-prywatnosci/">Prywatność</a></li>
          <li ><a href="http://wroclaw.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://wroclaw.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Ogłoszenia" href="https://gratka.pl/?utm_source=wroclaw-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Wrocław" href="https://gratka.pl/nieruchomosci/mieszkania/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Wrocław</a></li>
                                      <li><a title="Domy Wrocław" href="https://gratka.pl/nieruchomosci/domy/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Wrocław</a></li>
                        <li><a title="Motoryzacja" href="https://gratka.pl/motoryzacja?utm_source=wroclaw-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Wrocław" href="https://gratka.pl/motoryzacja/osobowe/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Wrocław</a></li>
                        <li><a title="Praca" href="https://gratka.pl/praca?utm_source=wroclaw-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Wrocław" href="https://gratka.pl/praca/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Wrocław</a></li>
                        <li><a title="Dom i ogród" href="https://gratka.pl/dom-ogrod?utm_source=wroclaw-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Dom i ogród</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
            <li><a title="Gazeta bezpłatna naszemiasto.pl" href="http://gazeta.naszemiasto.pl/">Gazeta bezpłatna naszemiasto.pl</a></li>
                          <li><a title="Deweloperzy" href="http://wroclaw.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                
                
              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                
                
              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>
<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-4',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/dolnoslaskie/wroclaw/hallo/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>




  <script>
    (function ($) {
        $(document).ready(function() {
            var chapter;
            $('[data-track]').each(function () {
                var element = $(this);
                element.click(function(e) {
                    chapter = element.data('track').chapter1 ||
                        element.data('track').chapter2 ||
                        element.data('track').chapter3 || '';
                    gemius_event('_action_', '', 'GoalName='+element.data('track').name, 'chapter='+chapter);
                });
            });
        });
    })(jQuery);
  </script>

<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "wroclaw");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "dolnoslaskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4660289");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["hallo"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["18plus"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
<script src="/_sess/rodo.js"></script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="https://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
