<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Poważny wypadek na S8. Aż siedem osób zostało rannych. Są utrudnienia - Wrocław - NaszeMiasto.pl</title>
<meta name="description" content="Do poważnego wypadku doszło na trasie S8 w kierunku Wrocławia około godziny 4.45. Między węzłami Syców Zachód - Syców Wschód zderzyły się dwa auta. Aż siedem osób odniosło obrażenia. Po rannych przyleciały dwa śmigłowce Lotniczego Pogotowia Ratunkowego. Droga była zablokowana w">
<meta name="keywords" content="Wrocław Wiadomości, Wrocław, Wiadomości, s8 utrudnienia,utrudnienia s8,wypadek s8,wypadek s8 sycow,wypadek sycow,zablokowana s8 sycow">
<meta name="robots" content="index, follow">
<meta name="Author" content="PB">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://dolnoslaskie.naszemiasto.pl/artykul/powazny-wypadek-na-s8-az-siedem-osob-zostalo-rannych-sa,4745081,art,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Poważny wypadek na S8. Aż siedem osób zostało rannych. Są utrudnienia">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://wroclaw.naszemiasto.pl/artykul/powazny-wypadek-na-s8-az-siedem-osob-zostalo-rannych-sa,4745081,art,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-07-30 10:24:09">
<meta property="article:modified_time" content="2018-07-30 10:24:09">
<meta property="article:tag" content="s8 utrudnienia">
<meta property="article:tag" content="utrudnienia s8">
<meta property="article:tag" content="wypadek s8">
<meta property="article:tag" content="wypadek s8 sycow">
<meta property="article:tag" content="wypadek sycow">
<meta property="article:tag" content="zablokowana s8 sycow">
<meta property="article:author" content="PB">
<meta property="article:section" content="Fakty i opinie">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/33/89/5b5ecadc5f224_o,size,610x0,q,70,h,2a1cbc.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="wroclaw.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d712890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d12890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d95312890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?bfa73312890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?c498dd12890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?cb55c612890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?acd72612890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d2912890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e12890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb605812890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b27512890183" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c12890183" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/104492313785795859360/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '12890183', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?422a2012890183"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e12890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c0512890183"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201807"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201807"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.6.2/js/main.js?201807" async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea12890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c12890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?26565712890183"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f712890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?54304312890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe39312890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf212890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d53812890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e12890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b3384912890183"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b112890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a012890183"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d12890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d12890183"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef612890183"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c012890183"></script>
<script>disablePartnerContentApi = true;</script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico?12890183" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Artyku\u0142","kat_glowna=Wiadomo\u015bci","kat_pelna=Wiadomo\u015bci","autor=adrianna.szurman@gazeta.wroc.pl","data_publikacji=2018-07-30-10-24-09","tytul=Powa\u017cny wypadek na S8. A\u017c siedem os\u00f3b zosta\u0142o rannych. S\u0105 utrudnienia","user=x","userstatus=x","usersso=5de7bf1c3c82a91cf65fae36dd0c712d204f54ec","miejscowosc=Wroc\u0142aw","region=Dolno\u015bl\u0105skie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>


    <script>
    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P7VS8G');
    </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZSFJS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-MZSFJS');
    </script>
  

     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?12890183" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?12890183" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?12890183" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?12890183" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body class="nm"> <!--<![endif]-->
      <script type="text/javascript">
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };

  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
          PPAds.setClientId('134579212');
            PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
  var _YB = _YB || {
    ab: function () {
      return(_YB.dool ? 'b' : 'a' + Math.floor(Math.random() * 10));
    },
    dc: function () {
      return(_YB.dool ? 'd' : 'c' + Math.floor(Math.random() * 20));
    },
    mx: function () {
      return(!_YB.dool ? 'x' : 'm' + Math.floor(Math.random() * 180));
    },
    tt: function () {
      return('tt' + Math.floor(Math.random() * 10));
    },
    bm: function () {
      return (Math.random() >= 0.1 ? '1' : '0');
    },
    dool: Math.random() >= 0.1
  };

  var _yt = new Date(),
  yb_th = _yt.getUTCHours() - 8,
  yb_tm = _yt.getUTCMinutes(),
  yb_wd = _yt.getUTCDay();
  if(yb_th < 0) {
    yb_th = 24 + yb_th;
    yb_wd -= 1;
  };
  if(yb_wd < 0) {
    yb_wd = 7 + yb_wd
  };

  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_ab', _YB.ab());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_dc', _YB.dc());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_mx', _YB.mx());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_tt', _YB.tt());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_ff', '' + Math.round(Math.random()));
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_th', yb_th.toString());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_tm', yb_tm.toString());
  PPAds.app.getSlotTemplate().setDefaultTargeting('yb_wd', yb_wd.toString());
});


  
  window.addEventListener('load', function () {

        PPAds.queue.push(function () {
      PPAds.app.finish();
    });
    });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1');
                        slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-b919790b" style="width:750px;height:200px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846372,
            "width": 750,
            "height": 200,
            "containerid": "crt-b919790b",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


          </div>
  </div>
         
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
    <div id='dfp-sponsoring' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('sponsoring');
                          slot.appendResolution(1920, 170);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.BEFORE);

              });
    </script>
  </div>

  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/wydarzenia/" title="Przejdź do sekcji wiadomości" id="logo-sekcji">wiadomości</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Wrocław - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Wrocław</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="https://wroclaw.naszemiasto.pl/logowanie/?url_powrotu=/artykul/powazny-wypadek-na-s8-az-siedem-osob-zostalo-rannych-sa,4745081,art,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=0fac0b2295d2420628d0d937aeaaa1e2&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fwroclaw.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/powazny-wypadek-na-s8-az-siedem-osob-zostalo-rannych-sa,4745081,art,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/powazny-wypadek-na-s8-az-siedem-osob-zostalo-rannych-sa,4745081,art,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Bezchmurnie">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28">
  <g class="warstwa-slonce-tarcza">
    <path class="st0" d="M14 6.5c-4.1 0-7.5 3.4-7.5 7.5s3.4 7.5 7.5 7.5 7.5-3.4 7.5-7.5-3.4-7.5-7.5-7.5zm0 13c-3 0-5.5-2.5-5.5-5.5S11 8.5 14 8.5s5.5 2.5 5.5 5.5-2.5 5.5-5.5 5.5z"/>
    <path class="st1" d="M13.5 6C9.4 6 6 9.4 6 13.5S9.4 21 13.5 21s7.5-3.4 7.5-7.5S17.6 6 13.5 6zm0 13c-3 0-5.5-2.5-5.5-5.5S10.5 8 13.5 8s5.5 2.5 5.5 5.5-2.5 5.5-5.5 5.5z"/>
  </g>
  <g class="warstwa-slonce-promienie">
    <path class="st0" d="M15 4.5c0 .6-.4 1-1 1s-1-.4-1-1v-3c0-.6.4-1 1-1s1 .5 1 1v3zM23.5 15c-.6 0-1-.4-1-1s.4-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zM21.4 8c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4L21.4 8zM4.5 15h-3c-.6 0-1-.4-1-1s.5-1 1-1h3c.6 0 1 .4 1 1s-.4 1-1 1zM6.6 8L4.5 5.9c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0L8 6.6c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0zM15 23.5v3c0 .6-.4 1-1 1s-1-.5-1-1v-3c0-.6.4-1 1-1s1 .4 1 1zM21.4 20l2.1 2.1c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0L20 21.4c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0zM6.6 20c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2.1 2.1c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4L6.6 20z"/>
    <path class="st1" d="M14.5 4c0 .6-.4 1-1 1s-1-.4-1-1V1c0-.6.4-1 1-1s1 .5 1 1v3zM23 14.5c-.6 0-1-.4-1-1s.4-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zM20.9 7.5c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4L21.6 4c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2.1 2.1zM4 14.5H1c-.6 0-1-.4-1-1s.5-1 1-1h3c.6 0 1 .4 1 1s-.4 1-1 1zM6.1 7.5L4 5.4c-.4-.4-.4-1.1 0-1.5.4-.4 1-.4 1.4 0L7.5 6c.4.4.4 1 0 1.4-.4.5-1 .5-1.4.1zM14.5 23v3c0 .6-.4 1-1 1s-1-.5-1-1v-3c0-.6.4-1 1-1s1 .4 1 1zM20.9 19.5l2.1 2.1c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2.1-2.1c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0zM6.1 19.5c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4L5.4 23c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1z"/>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">22&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
                
<nav id="menu-sekcji">
    <ul class="poziom1">
                                                      <li class=""><a href="/wydarzenia/e-wydanie/">E-wydanie</a></li>
                                          </ul>
</nav>

                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Wrocław</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/wydarzenia/"><span itemprop="name">Wiadomości Wrocław, Wydarzenia Wrocław</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/wydarzenia/urzad-miasta/"><span itemprop="name">Urząd miasta</span></a>
                    <meta itemprop="position" content="3" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Poważny wypadek na S8. Aż siedem osób zostało rannych. Są utrudnienia</span>
          <meta itemprop="position" content="4" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Poważny wypadek na S8. Aż siedem osób zostało rannych. Są utrudnienia</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: PB        </p>
              <div class="matZrodlo">
      <span>
        2018-07-30, Aktualizacja:
                          dzisiaj
                10:24
      </span>
                </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



    <figure class="zdjKontener zdjDuze">
      <a href="https://d-nm.ppstatic.pl/kadr/k/r/33/89/5b5ecadc5f224_o.jpg?1532939049" rel="modul-n:zdjecie" title="Wypadek na S8 (&copy; Dawid Samulski/zdjęcie ilustracyjne)">
        <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/33/89/5b5ecadc5f224_o,size,933x0,q,5,h,8acd52.jpg');"></div>
        <img class="blur" alt="Wypadek na S8" src="https://d-nm.ppstatic.pl/kadr/k/r/33/89/5b5ecadc5f224_o,size,933x0,q,5,h,8acd52.jpg">
        <img class="final-image" alt="Wypadek na S8" src="https://d-nm.ppstatic.pl/kadr/k/r/33/89/5b5ecadc5f224_o,size,933x0,q,70,h,059179.jpg">
              </a>
      <figcaption class="zdjOpis">
                  <p>Wypadek na S8 - 7 osób rannych (&copy; Dawid Samulski/zdjęcie ilustracyjne)</p>
              </figcaption>
    </figure>
    <script type="text/javascript">
      (function($) {
          var imageHeight = $('.zdjKontener .blur').height();
          $('.zdjKontener .background-image').css('height', imageHeight);
          $('.zdjKontener .blur').remove();
          $('.zdjKontener .final-image').load(function() {
              $('.background-image').remove();
              $('.final-image').css('position', 'relative');
          });
      })(jQuery);
  </script>



      
      <p class="zajawka">
    Do poważnego wypadku doszło na trasie S8 w kierunku Wrocławia około godziny 4.45. Między węzłami Syców Zachód - Syców Wschód zderzyły się dwa auta. Aż siedem osób odniosło obrażenia. Po rannych przyleciały dwa śmigłowce Lotniczego Pogotowia Ratunkowego. Droga była zablokowana w obu kierunkach. Teraz zajęty jest jeden pas, a droga w kierunku Warszawy jest przejezdna.

  </p>






<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://dolnoslaskie.naszemiasto.pl/artykul/powazny-wypadek-na-s8-az-siedem-osob-zostalo-rannych-sa,4745081,art,t,id,tm.html?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
    <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
      <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
  </ul>

  <script type="text/javascript">
(function() {
var url = "http:\/\/dolnoslaskie.naszemiasto.pl\/artykul\/powazny-wypadek-na-s8-az-siedem-osob-zostalo-rannych-sa,4745081,art,t,id,tm.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"synerise\":true,\"rtb_house\":true}";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/wierni-z-dolnego-slaska-wyruszyli-na-piesza-pielgrzymke-na,4744469,art,t,id,tm.html" title="Wierni z Dolnego Śląska wyruszyli na Pieszą Pielgrzymkę na Jasną Górę" event-param="article:4744469">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9f/5f/5b5dbe2ab0788_o,size,125x90,q,70,h,565870.jpg" class="lazy " alt="Wierni z Dolnego Śląska wyruszyli na Pieszą Pielgrzymkę na Jasną Górę" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9f/5f/5b5dbe2ab0788_o,size,125x90,q,70,h,565870.jpg" class="" alt="Wierni z Dolnego Śląska wyruszyli na Pieszą Pielgrzymkę na Jasną Górę" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Wierni z Dolnego Śląska wyruszyli na Pieszą Pielgrzymkę na Jasną Górę</p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
                <li>
        <a href="/artykul/kora-nie-zyje-odeszla-legenda-polskiej-muzyki-rockowej,4743561,art,t,id,tm.html" title="Kora nie żyje. Odeszła legenda polskiej muzyki rockowej" event-param="article:4743561">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/82/ac/5b5c2831bfa02_o,size,125x90,q,70,h,be12fa.jpg" class="lazy " alt="Kora nie żyje. Odeszła legenda polskiej muzyki rockowej" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/82/ac/5b5c2831bfa02_o,size,125x90,q,70,h,be12fa.jpg" class="" alt="Kora nie żyje. Odeszła legenda polskiej muzyki rockowej" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Kora nie żyje. Odeszła legenda polskiej muzyki rockowej</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/combichrist-we-wroclawiu-bylo-krwiste-show-zdjecia-z,4743171,galop,t,id,tm.html" title="Combichrist we Wrocławiu. Było krwiste show! [ZDJĘCIA Z KONCERTU]" event-param="article:4743171">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a3/3f/5b5b2cb55b1cb_o,size,125x90,q,70,h,dae92e.jpg" class="lazy " alt="Combichrist we Wrocławiu. Było krwiste show! [ZDJĘCIA Z KONCERTU]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a3/3f/5b5b2cb55b1cb_o,size,125x90,q,70,h,dae92e.jpg" class="" alt="Combichrist we Wrocławiu. Było krwiste show! [ZDJĘCIA Z KONCERTU]" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Combichrist we Wrocławiu. Było krwiste show! [ZDJĘCIA Z KONCERTU]</p>
          </div>
        </a>
      </li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    
  </div>

      <br>
    <div class="zrodloArtykulu"><b>Źródło: </b><a href="http://dolnoslaskie.naszemiasto.pl/artykul/powazny-wypadek-na-s8-az-siedem-osob-zostalo-rannych-sa,4745081,art,t,id,tm.html">Poważny wypadek na S8. Aż siedem osób zostało rannych. Są utrudnienia - dolnośląskie NaszeMiasto.pl</a></div>
  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
      <li class="ikonkaSpol tweetShare">
      <a class="tweetShare">
        <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
      </a>
    </li>
  
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/dolnoslaskie.naszemiasto.pl\/artykul\/powazny-wypadek-na-s8-az-siedem-osob-zostalo-rannych-sa,4745081,art,t,id,tm.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"synerise\":true,\"rtb_house\":true}";
(function(a){a(".opcje a.fbShare").click(function(b){b.preventDefault();window.open("//www.facebook.com/sharer/sharer.php?u="+encodeURI(url)+"%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb","Facebook",600,400)});a.post("/ajax/facebook/liczba_udostepnien/",{url:"${url}?utm_source=facebook&utm_medium=przycisk-udostepnij"},function(b){if(b.liczba_udostepnien>0){a(".opcje .fbShare span").after('<span class="licznik"> '+b.liczba_udostepnien+"</span>")}},"json");zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){a.getScript("//platform.twitter.com/widgets.js",function(){a(".opcje  a.tweetShare").click(function(b){b.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/wydarzenia/urzad-miasta/">Urząd miasta</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/wierni-z-dolnego-slaska-wyruszyli-na-piesza-pielgrzymke-na,4744469,art,t,id,tm.html" title="Wierni z Dolnego Śląska wyruszyli na Pieszą Pielgrzymkę na Jasną Górę" event-param="article:4744469">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9f/5f/5b5dbe2ab0788_o,size,370x210,q,70,h,ebc630.jpg" class="lazy " alt="Wierni z Dolnego Śląska wyruszyli na Pieszą Pielgrzymkę na Jasną Górę" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9f/5f/5b5dbe2ab0788_o,size,370x210,q,70,h,ebc630.jpg" class="" alt="Wierni z Dolnego Śląska wyruszyli na Pieszą Pielgrzymkę na Jasną Górę" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Wierni z Dolnego Śląska wyruszyli na Pieszą Pielgrzymkę na Jasną Górę</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/kora-nie-zyje-odeszla-legenda-polskiej-muzyki-rockowej,4743561,art,t,id,tm.html" title="Kora nie żyje. Odeszła legenda polskiej muzyki rockowej" event-param="article:4743561">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/82/ac/5b5c2831bfa02_o,size,370x210,q,70,h,645c06.jpg" class="lazy " alt="Kora nie żyje. Odeszła legenda polskiej muzyki rockowej" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/82/ac/5b5c2831bfa02_o,size,370x210,q,70,h,645c06.jpg" class="" alt="Kora nie żyje. Odeszła legenda polskiej muzyki rockowej" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Kora nie żyje. Odeszła legenda polskiej muzyki rockowej</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/combichrist-we-wroclawiu-bylo-krwiste-show-zdjecia-z,4743171,galop,t,id,tm.html" title="Combichrist we Wrocławiu. Było krwiste show! [ZDJĘCIA Z KONCERTU]" event-param="article:4743171">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a3/3f/5b5b2cb55b1cb_o,size,370x210,q,70,h,dac31a.jpg" class="lazy " alt="Combichrist we Wrocławiu. Było krwiste show! [ZDJĘCIA Z KONCERTU]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a3/3f/5b5b2cb55b1cb_o,size,370x210,q,70,h,dac31a.jpg" class="" alt="Combichrist we Wrocławiu. Było krwiste show! [ZDJĘCIA Z KONCERTU]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Combichrist we Wrocławiu. Było krwiste show! [ZDJĘCIA Z KONCERTU]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/wroclaw-na-weekend-co-bedzie-sie-dzialo-od-27-do-29-lipca,4742829,galop,t,id,tm.html" title="Wrocław na weekend. Co będzie się działo od 27 do 29 lipca? [IMPREZY] " event-param="article:4742829">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bb/b6/5b5b1fb2268ca_o,size,370x210,q,70,h,dab232.jpg" class="lazy " alt="Wrocław na weekend. Co będzie się działo od 27 do 29 lipca? [IMPREZY] " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bb/b6/5b5b1fb2268ca_o,size,370x210,q,70,h,dab232.jpg" class="" alt="Wrocław na weekend. Co będzie się działo od 27 do 29 lipca? [IMPREZY] " width="300" height="210"></noscript>
          </div>
          <h3 class="title">Wrocław na weekend. Co będzie się działo od 27 do 29 lipca? [IMPREZY] </h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/ile-wiesz-o-przystanku-woodstock-obecnie-pol-and-rock-quiz,4742661,art,t,id,tm.html" title="Ile wiesz o Przystanku Woodstock (obecnie Pol&#039;And&#039;Rock)? [QUIZ DLA WOODSTOCKOWICZÓW]" event-param="article:4742661">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/66/a3/5b5afb856fc55_o,size,370x210,q,70,h,7e73f1.jpg" class="lazy " alt="Ile wiesz o Przystanku Woodstock (obecnie Pol&#039;And&#039;Rock)? [QUIZ DLA WOODSTOCKOWICZÓW]" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/66/a3/5b5afb856fc55_o,size,370x210,q,70,h,7e73f1.jpg" class="" alt="Ile wiesz o Przystanku Woodstock (obecnie Pol&#039;And&#039;Rock)? [QUIZ DLA WOODSTOCKOWICZÓW]" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Ile wiesz o Przystanku Woodstock (obecnie Pol&#039;And&#039;Rock)? [QUIZ DLA WOODSTOCKOWICZÓW]</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/o-tym-dzisiaj-przeczytacie-w-naszym-miescie-zajrzyj-do-e,4741697,art,t,id,tm.html" title="O tym dzisiaj przeczytacie w Naszym Mieście. Zajrzyj do e-wydania" event-param="article:4741697">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/23/a1/5b59e1331aa78_o,size,370x210,q,70,h,39213f.jpg" class="lazy " alt="O tym dzisiaj przeczytacie w Naszym Mieście. Zajrzyj do e-wydania" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/23/a1/5b59e1331aa78_o,size,370x210,q,70,h,39213f.jpg" class="" alt="O tym dzisiaj przeczytacie w Naszym Mieście. Zajrzyj do e-wydania" width="300" height="210"></noscript>
          </div>
          <h3 class="title">O tym dzisiaj przeczytacie w Naszym Mieście. Zajrzyj do e-wydania</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>QUIZ. Kultowe zawody z czasów PRL-u. Sprawdź, czy je pamiętasz!</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,5826,quiz_kultowe_zawody_z_czasow_prlu_sprawdz_czy_je_pamietasz,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Najbardziej popularny zawód w PRL-u to:</p>
          
                <div class="row">
          
                      <div class="columns large-3">
                            <div class="zdjElement">
                <a href="https://d-nm.ppstatic.pl/quizy/k/r//1/33/72/5b55997bb8f6a_p.jpg?1532340097" target="_blank">
                  <img class="zdjeciePytania" src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/33/72/5b55997bb8f6a_o,size,300x200,q,81,h,382365.jpg?1532340097"
                       alt="Najbardziej popularny zawód w PRL-u to:" data-autor="Autor zdjęcia: GSkibka/ Pixabay.com">
                  <span class="icon-search"></span>
                </a>
              </div>
            </div>
                    <div class="columns large-9 odpRamka">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_74068" value="252382">
                                        <span class="odpTresc">Robotnik</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_74068" value="252384">
                                        <span class="odpTresc">Ostrzyciel noży</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_74068" value="252386">
                                        <span class="odpTresc">Sprzedawca wody z saturatora</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_74068" value="252388">
                                        <span class="odpTresc">Zegarmistrz</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/13</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*681c95d8c05369818463d46dcb073d38&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["s8-utrudnienia","utrudnienia-s8","wypadek-s8","wypadek-s8-sycow","wypadek-sycow","zablokowana-s8-sycow"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(0)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/powazny-wypadek-na-s8-az-siedem-osob-zostalo-rannych-sa,4745081,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/powazny-wypadek-na-s8-az-siedem-osob-zostalo-rannych-sa,4745081,art,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/powazny-wypadek-na-s8-az-siedem-osob-zostalo-rannych-sa,4745081,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/powazny-wypadek-na-s8-az-siedem-osob-zostalo-rannych-sa,4745081,art,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


              <div class="komunikat">
        <p>Brak komentarzy. Możesz być pierwszy!</p>
      </div>
      </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?12890183", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/s8-utrudnienia.html">
              s8 utrudnienia
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/utrudnienia-s8.html">
              utrudnienia s8
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/wypadek-s8.html">
              wypadek s8
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/wypadek-s8-sycow.html">
              wypadek s8 sycow
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/wypadek-sycow.html">
              wypadek sycow
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/zablokowana-s8-sycow.html">
              zablokowana s8 sycow
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: '95d13c95802d083c7d93e8d1',
          item:           {
              objectid: '4745081',//unique ID, alphanumeric
              title: 'Poważny wypadek na S8. Aż siedem osób zostało rannych. Są utrudnienia - Wrocław - NaszeMiasto.pl',//max 255 characters
              text: 'Do poważnego wypadku doszło na trasie S8 w kierunku Wrocławia około godziny 4.45. Między węzłami Syców Zachód - Syców Wschód zderzyły się dwa auta. Aż siedem osób odniosło obrażenia. Po rannych przyleciały dwa śmigłowce Lotniczego P...',//max 255 characters
              url: 'http://dolnoslaskie.naszemiasto.pl/artykul/powazny-wypadek-na-s8-az-siedem-osob-zostalo-rannych-sa,4745081,art,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/33/89/5b5ecadc5f224_o,size,610x0,q,70,h,2a1cbc.jpg',//max 255 characters
              created_at: '1532939049'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                      <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/artykul/powazny-wypadek-na-s8-az-siedem-osob-zostalo-rannych-sa,4745081,art,t,id,tm.html#99feaae3eca399c8,1,3,6" event-param="article:4745081">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/33/89/5b5ecadc5f224_o,size,125x90,q,70,h,6a03ac.jpg" class="lazy " alt="Poważny wypadek na S8. Aż siedem osób zostało rannych. Są utrudnienia" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/33/89/5b5ecadc5f224_o,size,125x90,q,70,h,6a03ac.jpg" class="" alt="Poważny wypadek na S8. Aż siedem osób zostało rannych. Są utrudnienia" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Poważny wypadek na S8. Aż siedem osób zostało rannych. Są utrudnienia
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/co-waznego-wydarzylo-sie-30-lipca-to-wlasnie-wtedy-oddzial,4744837,art,t,id,tm.html#99feaae3eca399c8,1,3,6" event-param="article:4744837">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/26/e5/5b5eb39de1ddd_o,size,125x90,q,70,h,14fb45.jpg" class="lazy " alt="Co ważnego wydarzyło się 30 lipca? To właśnie wtedy oddział UPA zamordował 33 Polaków w Antonówce nad Horyniem i okolicach!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/26/e5/5b5eb39de1ddd_o,size,125x90,q,70,h,14fb45.jpg" class="" alt="Co ważnego wydarzyło się 30 lipca? To właśnie wtedy oddział UPA zamordował 33 Polaków w Antonówce nad Horyniem i okolicach!" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Co ważnego wydarzyło się 30 lipca? To właśnie wtedy oddział UPA zamordował 33 Polaków w Antonówce 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/tak-bylo-na-przystanku-woodstock-w-ubieglym-roku-festiwal,4744451,gal,t,id,tm.html#99feaae3eca399c8,1,3,6" event-param="article:4744451">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/5c/29/5b5db55bdccf8_o,size,125x90,q,70,h,202414.jpg" class="lazy " alt="Tak było na Przystanku Woodstock w ubiegłym roku. Festiwal rusza za kilka dni" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/5c/29/5b5db55bdccf8_o,size,125x90,q,70,h,202414.jpg" class="" alt="Tak było na Przystanku Woodstock w ubiegłym roku. Festiwal rusza za kilka dni" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Tak było na Przystanku Woodstock w ubiegłym roku. Festiwal rusza za kilka dni
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/zmarl-tomasz-stanko-muzyk-jazzowy-mial-76-lat,4744431,art,t,id,tm.html#99feaae3eca399c8,1,3,6" event-param="article:4744431">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d0/60/5b5dade20c066_o,size,125x90,q,70,h,c67311.jpg" class="lazy " alt="Zmarł Tomasz Stańko, muzyk jazzowy. Miał 76 lat" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d0/60/5b5dade20c066_o,size,125x90,q,70,h,c67311.jpg" class="" alt="Zmarł Tomasz Stańko, muzyk jazzowy. Miał 76 lat" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Zmarł Tomasz Stańko, muzyk jazzowy. Miał 76 lat
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/swoim-wystepem-zaszokowal-widzow-szansy-na-sukces-jak,4744421,artgal,t,id,tm.html#99feaae3eca399c8,1,3,6" event-param="article:4744421">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/32/2e/5b5daa5b30ee4_o,size,125x90,q,70,h,f7765a.jpg" class="lazy " alt="Swoim występem zaszokował widzów &quot;Szansy na sukces&quot;.  Jak zmieniło się jego życie? (WIDEO) " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/32/2e/5b5daa5b30ee4_o,size,125x90,q,70,h,f7765a.jpg" class="" alt="Swoim występem zaszokował widzów &quot;Szansy na sukces&quot;.  Jak zmieniło się jego życie? (WIDEO) " width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Swoim występem zaszokował widzów "Szansy na sukces".  Jak zmieniło się jego życie? (WIDEO) 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/artykul/fotoradary-na-a4-i-inne-zmiany-musi-byc-bezpieczniej,4744385,galop,t,id,tm.html#99feaae3eca399c8,1,3,6" event-param="article:4744385">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/91/f0/5b5d9ef5c9795_o,size,125x90,q,70,h,1d7e96.jpg" class="lazy " alt="Fotoradary na A4 i inne zmiany. Musi być bezpieczniej" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/91/f0/5b5d9ef5c9795_o,size,125x90,q,70,h,1d7e96.jpg" class="" alt="Fotoradary na A4 i inne zmiany. Musi być bezpieczniej" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Fotoradary na A4 i inne zmiany. Musi być bezpieczniej
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


<style type="text/css">.dcda923b5f4f34c0f{margin-bottom:1.25rem}.dcda923b5f4f34c0f .fe29dc06d47c1df6b3c,.dcda923b5f4f34c0f .ee4124cdb0e8c269j{color:#828282;font-size:0.75rem;display:block;background-color:#f7f7f7;margin:0 -.46875rem}@media (min-width: 40em){.dcda923b5f4f34c0f .fe29dc06d47c1df6b3c,.dcda923b5f4f34c0f .ee4124cdb0e8c269j{margin:0}}.dcda923b5f4f34c0f .ad7bf496b7e4ebe4dw,.dcda923b5f4f34c0f .cd42d47cb8z{margin:0 -.46875rem}@media (min-width: 40em){.dcda923b5f4f34c0f .ad7bf496b7e4ebe4dw,.dcda923b5f4f34c0f .cd42d47cb8z{margin:0 -0.9375rem}}.dcda923b5f4f34c0f .ee4124cdb0e8c269j{text-align:right}.dcda923b5f4f34c0f .d38f3f096e62ad0b{margin:0 -.46875rem}@media (min-width: 40em){.dcda923b5f4f34c0f .d38f3f096e62ad0b{margin:0}}.dcda923b5f4f34c0f .b81c3be65fl{margin:0 -.46875rem}@media (min-width: 40em){.dcda923b5f4f34c0f .b81c3be65fl{margin:0 -0.9375rem}}.dcda923b5f4f34c0f .d01547867b6651ai{background-color:#0086E9;color:#fff;font-family:"Source Sans Pro",Arial,sans-serif;text-transform:uppercase;margin:0;padding:0 1rem;font-size:1.25rem;line-height:2.4}@media (min-width: 40em){.dcda923b5f4f34c0f .d01547867b6651ai{font-size:1.5rem;line-height:2}}@media (min-width: 64em){.dcda923b5f4f34c0f .d01547867b6651ai{font-size:1.5rem;line-height:2.2}}.dcda923b5f4f34c0f .ebd3b101647fe7h{display:block}.dcda923b5f4f34c0f .bc2c7dac9ef6cq{transition:background-color .2s ease-in-out;background-color:#f47920;color:#fff;font-family:"HelveticaNeue",Arial,sans-serif;text-transform:uppercase;float:right;font-size:0.625rem;padding:0.5625rem 1rem;max-width:90px;text-align:center;font-weight:700}.dcda923b5f4f34c0f .bc2c7dac9ef6cq:hover{background-color:#f5822f}@media (min-width: 64em){.dcda923b5f4f34c0f .bc2c7dac9ef6cq{padding:0.6875rem 1rem}}.dcda923b5f4f34c0f .e8199f002327e07d700aq{padding:0.9375rem 0;border-top:1px solid #dedede;background-color:#fff}.dcda923b5f4f34c0f .e8199f002327e07d700aq:first-of-type{border-top:0}.dcda923b5f4f34c0f .e8199f002327e07d700aq:hover .e15ed9872d27266r{color:#7e7e7e}.dcda923b5f4f34c0f .e8199f002327e07d700aq:hover .ee529e27073e17f{opacity:0.85}.dcda923b5f4f34c0f .b047814cac3q{display:block;padding:0;overflow:hidden;line-height:1.2}@media (min-width: 480px) and (max-width: 40em){.dcda923b5f4f34c0f .b047814cac3q{padding:0 2.813rem}}.dcda923b5f4f34c0f .fd86f20fa01931bebw{background-color:#000;max-height:172px}.dcda923b5f4f34c0f .fd696cd14e65987cfl{width:30%;float:left;background-color:#000}.dcda923b5f4f34c0f .ee529e27073e17f{transition:opacity .2s ease-in-out;width:100%}.dcda923b5f4f34c0f .e15ed9872d27266r{transition:color .2s ease-in-out;width:70%;float:right;margin:0;padding-left:0.625rem}</style>

<div class="dcda923b5f4f34c0f">
  <span class="fe29dc06d47c1df6b3c">ogłoszenia</span>
  <header class="d38f3f096e62ad0b">
    <a class="bc2c7dac9ef6cq" href="http://oferta.naszemiasto.pl/nam-lokalnie-dolnoslaskie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="d01547867b6651ai"><a href="/firmy/" class="ebd3b101647fe7h" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="f2f8db35966s">
                  <li class="e8199f002327e07d700aq">
          <a class="b047814cac3q" href="https://www.ceneo.pl/Dermokosmetyki#cid=28073&crid=201898&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="fd86f20fa01931bebw">
              <img class="ee529e27073e17f" src="https://d-nm.ppstatic.pl/kadr/k/r/07/ee/5b448435359ec_o,size,700x172,q,100,h,a92079.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="e8199f002327e07d700aq">
          <a class="b047814cac3q" href="https://www.ceneo.pl/rankingi/ranking-fotelikow-samochodowych#cid=28073&crid=202700&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="fd86f20fa01931bebw">
              <img class="ee529e27073e17f" src="https://d-nm.ppstatic.pl/kadr/k/r/4f/c4/5b486f665bc2f_o,size,700x172,q,100,h,25a9d2.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="ee4124cdb0e8c269j">koniec bloku ogłoszeń</span>
</div><section id="polecane" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecane</span>
    </h2>

        
    <div class="subKontener elementyListy">
      <ul class="listaZeZdjeciem">
                  <li class="elementListy" >
                        <a href="http://wroclaw.naszemiasto.pl/artykul/loteria-hochland-zakonczona-pol-miliona-zlotych-przekazane,4723777,artgal,t,id,tm.html" title="Loteria Hochland zakończona. Pół miliona złotych przekazane zwycięzcy!">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/08/f3/5b475fa95c19b_o,size,125x90,q,70,h,4b26f9.jpg" class="lazy " alt="Loteria Hochland zakończona. Pół miliona złotych przekazane zwycięzcy!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/08/f3/5b475fa95c19b_o,size,125x90,q,70,h,4b26f9.jpg" class="" alt="Loteria Hochland zakończona. Pół miliona złotych przekazane zwycięzcy!" width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">art. sponsorowany</li>
                </ul>
                <p class="tytul">Loteria Hochland zakończona. Pół miliona złotych przekazane zwycięzcy!</p>
              </div>
            </a>
          </li>

                                  </ul>

          </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#polecane a'), href: '/material_karta/boks_polecane', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
<div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/48/36/5b5ae7e10bb6d_o,size,370x210,q,70,h,925533.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>Ile kosztuje wykończenie mieszkania? Sprawdzamy średnie ceny</p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
    <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="http://wroclaw.naszemiasto.pl/artykul/powazny-wypadek-na-s8-az-siedem-osob-zostalo-rannych-sa,4745081,art,t,id,tm.html" title="Poważny wypadek na S8. Aż siedem osób zostało rannych. Są utrudnienia">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/33/89/5b5ecadc5f224_o,size,125x90,q,70,h,6a03ac.jpg" class="lazy " alt="Poważny wypadek na S8. Aż siedem osób zostało rannych. Są utrudnienia" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/33/89/5b5ecadc5f224_o,size,125x90,q,70,h,6a03ac.jpg" class="" alt="Poważny wypadek na S8. Aż siedem osób zostało rannych. Są utrudnienia" width="125" height="90"></noscript>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Poważny wypadek na S8. Aż siedem osób zostało rannych. Są utrudnienia</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/co-waznego-wydarzylo-sie-30-lipca-to-wlasnie-wtedy-oddzial,4744837,art,t,id,tm.html">
                              Co ważnego wydarzyło się 30 lipca? To właśnie wtedy oddział UPA zamordował 33 Polaków w Antonówce 
                          </a>
          </div>
                                                                    <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/wierni-z-dolnego-slaska-wyruszyli-na-piesza-pielgrzymke-na,4744469,art,t,id,tm.html">
                              Wierni z Dolnego Śląska wyruszyli na Pieszą Pielgrzymkę na Jasną Górę
                          </a>
          </div>
                                                                    <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/tak-bylo-na-przystanku-woodstock-w-ubieglym-roku-festiwal,4744451,gal,t,id,tm.html">
                              Tak było na Przystanku Woodstock w ubiegłym roku. Festiwal rusza za kilka dni
                          </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                                    <li >
          <div class="oznDuze">
                        <a href="http://wroclaw.naszemiasto.pl/artykul/zmarl-tomasz-stanko-muzyk-jazzowy-mial-76-lat,4744431,art,t,id,tm.html">
                              Zmarł Tomasz Stańko, muzyk jazzowy. Miał 76 lat
                          </a>
          </div>
                                                          </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="http://wroclaw.naszemiasto.pl/artykul/combichrist-we-wroclawiu-bylo-krwiste-show-zdjecia-z,4743171,galop,t,id,tm.html" title="Combichrist we Wrocławiu. Było krwiste show! [ZDJĘCIA Z KONCERTU]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a3/3f/5b5b2cb55b1cb_o,size,125x90,q,70,h,dae92e.jpg" class="lazy left" alt="Combichrist we Wrocławiu. Było krwiste show! [ZDJĘCIA Z KONCERTU]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a3/3f/5b5b2cb55b1cb_o,size,125x90,q,70,h,dae92e.jpg" class=" left" alt="Combichrist we Wrocławiu. Było krwiste show! [ZDJĘCIA Z KONCERTU]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Combichrist we Wrocławiu. Było krwiste show! [ZDJĘCIA Z KONCERTU]</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://wroclaw.naszemiasto.pl/artykul/kora-nie-zyje-odeszla-legenda-polskiej-muzyki-rockowej,4743561,art,t,id,tm.html" title="Kora nie żyje. Odeszła legenda polskiej muzyki rockowej">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/82/ac/5b5c2831bfa02_o,size,125x90,q,70,h,be12fa.jpg" class="lazy left" alt="Kora nie żyje. Odeszła legenda polskiej muzyki rockowej" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/82/ac/5b5c2831bfa02_o,size,125x90,q,70,h,be12fa.jpg" class=" left" alt="Kora nie żyje. Odeszła legenda polskiej muzyki rockowej" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                            <p class="tytul">Kora nie żyje. Odeszła legenda polskiej muzyki rockowej</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://wroclaw.naszemiasto.pl/artykul/ile-wiesz-o-przystanku-woodstock-obecnie-pol-and-rock-quiz,4742661,art,t,id,tm.html" title="Ile wiesz o Przystanku Woodstock (obecnie Pol&#039;And&#039;Rock)? [QUIZ DLA WOODSTOCKOWICZÓW]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/66/a3/5b5afb856fc55_o,size,125x90,q,70,h,ecb177.jpg" class="lazy left" alt="Ile wiesz o Przystanku Woodstock (obecnie Pol&#039;And&#039;Rock)? [QUIZ DLA WOODSTOCKOWICZÓW]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/66/a3/5b5afb856fc55_o,size,125x90,q,70,h,ecb177.jpg" class=" left" alt="Ile wiesz o Przystanku Woodstock (obecnie Pol&#039;And&#039;Rock)? [QUIZ DLA WOODSTOCKOWICZÓW]" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Ile wiesz o Przystanku Woodstock (obecnie Pol'And'Rock)? [QUIZ DLA...</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://wroclaw.naszemiasto.pl/artykul/wierni-z-dolnego-slaska-wyruszyli-na-piesza-pielgrzymke-na,4744469,art,t,id,tm.html" title="Wierni z Dolnego Śląska wyruszyli na Pieszą Pielgrzymkę na Jasną Górę">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9f/5f/5b5dbe2ab0788_o,size,125x90,q,70,h,565870.jpg" class="lazy left" alt="Wierni z Dolnego Śląska wyruszyli na Pieszą Pielgrzymkę na Jasną Górę" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9f/5f/5b5dbe2ab0788_o,size,125x90,q,70,h,565870.jpg" class=" left" alt="Wierni z Dolnego Śląska wyruszyli na Pieszą Pielgrzymkę na Jasną Górę" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Wierni z Dolnego Śląska wyruszyli na Pieszą Pielgrzymkę na Jasną Górę</p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://wroclaw.naszemiasto.pl/artykul/karambol-kolo-lubina-zderzylo-sie-piec-samochodow,4743675,art,t,id,tm.html" title="Karambol koło Lubina. Zderzyło się pięć samochodów">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1c/30/5b5c498c0d013_o,size,125x90,q,70,h,568b39.jpg" class="lazy left" alt="Karambol koło Lubina. Zderzyło się pięć samochodów" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1c/30/5b5c498c0d013_o,size,125x90,q,70,h,568b39.jpg" class=" left" alt="Karambol koło Lubina. Zderzyło się pięć samochodów" width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                          <p class="tytul">Karambol koło Lubina. Zderzyło się pięć samochodów</p>
            </div>
          </a> 
        </li>
          </ul>
  </section>
  <section id="rankingi-komentowane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Komentowane</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="http://wroclaw.naszemiasto.pl/artykul/top-25-najcenniejszych-polskich-gwiazd-zobacz-ranking,4742769,artgal,t,id,tm.html" title="TOP 25 najcenniejszych polskich gwiazd. ZOBACZ RANKING">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/37/1a/5b5b036e8e0b6_o,size,125x90,q,70,h,cfff1e.jpg" class="lazy left" alt="TOP 25 najcenniejszych polskich gwiazd. ZOBACZ RANKING" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/37/1a/5b5b036e8e0b6_o,size,125x90,q,70,h,cfff1e.jpg" class=" left" alt="TOP 25 najcenniejszych polskich gwiazd. ZOBACZ RANKING" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                            <p class="tytul">
                                  TOP 25 najcenniejszych polskich gwiazd. ZOBACZ RANKING
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://wroclaw.naszemiasto.pl/artykul/ile-kosztuje-wykonczenie-mieszkania-sprawdzamy-srednie-ceny,4742435,galop,t,id,tm.html" title="Ile kosztuje wykończenie mieszkania? Sprawdzamy średnie ceny">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/48/36/5b5ae7e10bb6d_o,size,125x90,q,70,h,2a3bb8.jpg" class="lazy left" alt="Ile kosztuje wykończenie mieszkania? Sprawdzamy średnie ceny" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/48/36/5b5ae7e10bb6d_o,size,125x90,q,70,h,2a3bb8.jpg" class=" left" alt="Ile kosztuje wykończenie mieszkania? Sprawdzamy średnie ceny" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">
                                  Ile kosztuje wykończenie mieszkania? Sprawdzamy średnie ceny
                              </p>
            </div>
          </a> 
        </li>
              <li>
          <a href="http://wroclaw.naszemiasto.pl/artykul/jak-zmienily-sie-ceny-towarow-i-uslug-w-ciagu-ostatnich-8,4742279,artgal,t,id,tm.html" title="Jak zmieniły się ceny w ciągu ostatnich 8 lat? [PORÓWNANIE]">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bc/51/5b5adab4d6a28_o,size,125x90,q,70,h,719e1f.jpg" class="lazy left" alt="Jak zmieniły się ceny w ciągu ostatnich 8 lat? [PORÓWNANIE]" width="125" height="90" name="zdjecie"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bc/51/5b5adab4d6a28_o,size,125x90,q,70,h,719e1f.jpg" class=" left" alt="Jak zmieniły się ceny w ciągu ostatnich 8 lat? [PORÓWNANIE]" width="125" height="90" name="zdjecie"></noscript>
                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                        <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                            <p class="tytul">
                                  Jak zmieniły się ceny w ciągu ostatnich 8 lat? [PORÓWNANIE]
                              </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

    <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

    <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka sbBiznes">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  Strefa Biznesu
              </h3>
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbBiznes" data-equalizer data-id="/biznes/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbBiznes">
      <h3 class="boxBelka">
        <a href="/biznes/">Strefa Biznesu</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="http://wroclaw.naszemiasto.pl/artykul/jak-zmienily-sie-ceny-towarow-i-uslug-w-ciagu-ostatnich-8,4742279,artgal,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bc/51/5b5adab4d6a28_o,size,1169x420,q,90,h,f16536.jpg" class="lazy " alt="Jak zmieniły się ceny towarów i usług w ciągu ostatnich 8 lat? Statystyki GUS-u [PORÓWNANIE]" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bc/51/5b5adab4d6a28_o,size,1169x420,q,90,h,f16536.jpg" class="" alt="Jak zmieniły się ceny towarów i usług w ciągu ostatnich 8 lat? Statystyki GUS-u [PORÓWNANIE]" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/bc/51/5b5adab4d6a28_o,size,125x90,q,70,h,719e1f.jpg" class="lazy " alt="Jak zmieniły się ceny towarów i usług w ciągu ostatnich 8 lat? Statystyki GUS-u [PORÓWNANIE]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/bc/51/5b5adab4d6a28_o,size,125x90,q,70,h,719e1f.jpg" class="" alt="Jak zmieniły się ceny towarów i usług w ciągu ostatnich 8 lat? Statystyki GUS-u [PORÓWNANIE]" width="100" height="72"></noscript>
                  </span>
                                      <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                  </div>
                <h3 class="kafelTytul">Jak zmieniły się ceny towarów i usług w ciągu ostatnich 8 lat? Statystyki GUS-u [PORÓWNANIE]</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/prawie-100-osob-znajdzie-prace-w-salonie-na-karkonoskiej,4741589,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/81/33/5b59cf0e431d4_o,size,281x236,q,70,h,2b6d1d.jpg" class="lazy " alt="Prawie 100 osób znajdzie pracę w salonie na Karkonoskiej" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/81/33/5b59cf0e431d4_o,size,281x236,q,70,h,2b6d1d.jpg" class="" alt="Prawie 100 osób znajdzie pracę w salonie na Karkonoskiej" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/81/33/5b59cf0e431d4_o,size,125x90,q,70,h,f5815d.jpg" class="lazy " alt="Prawie 100 osób znajdzie pracę w salonie na Karkonoskiej" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/81/33/5b59cf0e431d4_o,size,125x90,q,70,h,f5815d.jpg" class="" alt="Prawie 100 osób znajdzie pracę w salonie na Karkonoskiej" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Prawie 100 osób znajdzie pracę w salonie na Karkonoskiej
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/top-20-najlepszych-aquaparkow-na-dolnym-slasku-zdjecia-i,4732219,galop,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e5/46/5b50c72a5c7e4_o,size,281x236,q,70,h,d96020.jpg" class="lazy " alt="TOP 20 najlepszych aquaparków na Dolnym Śląsku! [ZDJĘCIA I OPISY]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e5/46/5b50c72a5c7e4_o,size,281x236,q,70,h,d96020.jpg" class="" alt="TOP 20 najlepszych aquaparków na Dolnym Śląsku! [ZDJĘCIA I OPISY]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/e5/46/5b50c72a5c7e4_o,size,125x90,q,70,h,7786ee.jpg" class="lazy " alt="TOP 20 najlepszych aquaparków na Dolnym Śląsku! [ZDJĘCIA I OPISY]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/e5/46/5b50c72a5c7e4_o,size,125x90,q,70,h,7786ee.jpg" class="" alt="TOP 20 najlepszych aquaparków na Dolnym Śląsku! [ZDJĘCIA I OPISY]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              TOP 20 najlepszych aquaparków na Dolnym Śląsku! [ZDJĘCIA I OPISY]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/tu-jest-jakby-luksusowo-a-na-pewno-komfortowo-nowoczesny,4723135,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1d/92/5b471d7a6e8af_o,size,281x236,q,70,h,93a457.jpg" class="lazy " alt="Tu jest jakby luksusowo, a na pewno komfortowo. Nowoczesny pociąg na Dolnym Śląsku [ZDJĘCIA] " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1d/92/5b471d7a6e8af_o,size,281x236,q,70,h,93a457.jpg" class="" alt="Tu jest jakby luksusowo, a na pewno komfortowo. Nowoczesny pociąg na Dolnym Śląsku [ZDJĘCIA] " width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/1d/92/5b471d7a6e8af_o,size,125x90,q,70,h,c8bedc.jpg" class="lazy " alt="Tu jest jakby luksusowo, a na pewno komfortowo. Nowoczesny pociąg na Dolnym Śląsku [ZDJĘCIA] " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/1d/92/5b471d7a6e8af_o,size,125x90,q,70,h,c8bedc.jpg" class="" alt="Tu jest jakby luksusowo, a na pewno komfortowo. Nowoczesny pociąg na Dolnym Śląsku [ZDJĘCIA] " width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Tu jest jakby luksusowo, a na pewno komfortowo. Nowoczesny pociąg na Dolnym Śląsku [ZDJĘCIA] 
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/w-bielanach-wroclawskich-powstanie-hotel-wizualizacje,4722305,artgal,t,id,tm.html" class="ellipsis">W Bielanach Wrocławskich powstanie hotel [WIZUALIZACJE] </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-12 05:01:03">12/07/2018</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>4</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/reaktywacja-gornictwa-weglowego-na-dolnym-slasku-zaczyna,4721673,artgal,t,id,tm.html" class="ellipsis">Reaktywacja górnictwa węglowego na Dolnym Śląsku zaczyna stawać się faktem (ZDJĘCIA)</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-11 11:31:01">11/07/2018</time>
                  </li>
                  <li class="autor">Artur Szałkowski</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/wroclaw-tak-wyglada-sloneczny-zakatek-zobacz-zdjecia-galeria,4720979,artgal,t,id,tm.html" class="ellipsis">Wrocław: Tak wygląda Słoneczny Zakątek. Zobacz zdjęcia [GALERIA] </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-11 05:01:03">11/07/2018</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/nowy-mural-na-wroclawskich-bulwarach-ksiazecych-zobacz,4720605,artgal,t,id,tm.html" class="ellipsis">Nowy mural na wrocławskich Bulwarach Książęcych. Zobacz zdjęcia [GALERIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-10 13:25:55">10/07/2018</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/konkurs-piekny-wroclaw-wsrod-laureatow-bierutowska-park-i,4720485,artgal,t,id,tm.html" class="ellipsis">Konkurs "Piękny Wrocław". Wśród laureatów Bierutowska Park i LO V[ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-10 12:37:32">10/07/2018</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/powstanie-basen-na-brochowie-zobacz-wizualizacje-galeria,4718601,artgal,t,id,tm.html" class="ellipsis">Powstanie basen na Brochowie. Zobacz wizualizacje [GALERIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-09 09:47:49">09/07/2018</time>
                  </li>
                  <li class="autor">MAL, zdjęcia: Tomasz Hołod</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/nie-dziala-wikipedia-co-sie-stalo-nowe-przepisy-to,4713713,art,t,id,tm.html" class="ellipsis">Nie działa Wikipedia. Co się stało? Nowe przepisy to zagrożenie dla przestrzeni Internetu</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-04 15:47:14">04/07/2018</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka sbRozrywka">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  Koncerty w Polsce
              </h3>
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbRozrywka" data-equalizer data-id="/rozrywka/koncerty-w-polsce/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbRozrywka">
      <h3 class="boxBelka">
        <a href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="http://wroclaw.naszemiasto.pl/artykul/meskie-granie-2018-wroclaw-znajdzcie-sie-na-zdjeciach,4744093,gal,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/15/ee/5b5ce103f3597_o,size,1169x420,q,90,h,1782be.jpg" class="lazy " alt="Męskie Granie 2018 Wrocław. Znajdźcie się na zdjęciach! [GALERIA]" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/15/ee/5b5ce103f3597_o,size,1169x420,q,90,h,1782be.jpg" class="" alt="Męskie Granie 2018 Wrocław. Znajdźcie się na zdjęciach! [GALERIA]" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/15/ee/5b5ce103f3597_o,size,125x90,q,70,h,2b93b6.jpg" class="lazy " alt="Męskie Granie 2018 Wrocław. Znajdźcie się na zdjęciach! [GALERIA]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/15/ee/5b5ce103f3597_o,size,125x90,q,70,h,2b93b6.jpg" class="" alt="Męskie Granie 2018 Wrocław. Znajdźcie się na zdjęciach! [GALERIA]" width="100" height="72"></noscript>
                  </span>
                                      <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                  </div>
                <h3 class="kafelTytul">Męskie Granie 2018 Wrocław. Znajdźcie się na zdjęciach! [GALERIA]</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/meskie-granie-2018-wroclaw-zdjecia-publicznosci-galeria-z,4744091,gal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d2/cb/5b5ce0ae1322d_o,size,281x236,q,70,h,4e1371.jpg" class="lazy " alt="MĘSKIE GRANIE 2018 Wrocław. Zdjęcia publiczności, galeria z koncertów [FOTO]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d2/cb/5b5ce0ae1322d_o,size,281x236,q,70,h,4e1371.jpg" class="" alt="MĘSKIE GRANIE 2018 Wrocław. Zdjęcia publiczności, galeria z koncertów [FOTO]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d2/cb/5b5ce0ae1322d_o,size,125x90,q,70,h,88e259.jpg" class="lazy " alt="MĘSKIE GRANIE 2018 Wrocław. Zdjęcia publiczności, galeria z koncertów [FOTO]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d2/cb/5b5ce0ae1322d_o,size,125x90,q,70,h,88e259.jpg" class="" alt="MĘSKIE GRANIE 2018 Wrocław. Zdjęcia publiczności, galeria z koncertów [FOTO]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              MĘSKIE GRANIE 2018 Wrocław. Zdjęcia publiczności, galeria z koncertów [FOTO]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/combichrist-we-wroclawiu-bylo-krwiste-show-zdjecia-z,4743171,galop,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a3/3f/5b5b2cb55b1cb_o,size,281x236,q,70,h,7a344e.jpg" class="lazy " alt="Combichrist we Wrocławiu. Było krwiste show! [ZDJĘCIA Z KONCERTU]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a3/3f/5b5b2cb55b1cb_o,size,281x236,q,70,h,7a344e.jpg" class="" alt="Combichrist we Wrocławiu. Było krwiste show! [ZDJĘCIA Z KONCERTU]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a3/3f/5b5b2cb55b1cb_o,size,125x90,q,70,h,dae92e.jpg" class="lazy " alt="Combichrist we Wrocławiu. Było krwiste show! [ZDJĘCIA Z KONCERTU]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a3/3f/5b5b2cb55b1cb_o,size,125x90,q,70,h,dae92e.jpg" class="" alt="Combichrist we Wrocławiu. Było krwiste show! [ZDJĘCIA Z KONCERTU]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Combichrist we Wrocławiu. Było krwiste show! [ZDJĘCIA Z KONCERTU]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/ed-sheeran-zagra-w-warszawie-dwa-koncerty-na-pge-narodowym,4741529,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9d/82/5b59c6726647b_o,size,281x236,q,70,h,60aacb.jpg" class="lazy " alt="Ed Sheeran zagra w Warszawie. Dwa koncerty na PGE Narodowym 11 i 12 sierpnia" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9d/82/5b59c6726647b_o,size,281x236,q,70,h,60aacb.jpg" class="" alt="Ed Sheeran zagra w Warszawie. Dwa koncerty na PGE Narodowym 11 i 12 sierpnia" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9d/82/5b59c6726647b_o,size,125x90,q,70,h,83d7f3.jpg" class="lazy " alt="Ed Sheeran zagra w Warszawie. Dwa koncerty na PGE Narodowym 11 i 12 sierpnia" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9d/82/5b59c6726647b_o,size,125x90,q,70,h,83d7f3.jpg" class="" alt="Ed Sheeran zagra w Warszawie. Dwa koncerty na PGE Narodowym 11 i 12 sierpnia" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Ed Sheeran zagra w Warszawie. Dwa koncerty na PGE Narodowym 11 i 12 sierpnia
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/olsztyn-green-festival-2018-brodka-kortez-kaminski-i-wiele,4741461,art,t,id,tm.html" class="ellipsis">Olsztyn Green Festival 2018. Brodka, Kortez, Kamiński i wiele innych na scenie nad jeziorem Ukiel</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-26 14:53:40">26/07/2018</time>
                  </li>
                  <li class="autor">Ewelina Kowalska</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/top-of-the-top-festival-sopot-2018-najwieksze-przeboje,4741183,artgal,t,id,tm.html" class="ellipsis">Top of the top Festival Sopot 2018. Największe przeboje, międzynarodowe gwiazdy i wielkie jubileusze </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-26 15:01:34">26/07/2018</time>
                  </li>
                  <li class="autor">ezol</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/festiwal-magiczne-zakonczenie-wakacji-w-kielcach-margaret,4741029,artgal,t,id,tm.html" class="ellipsis">Festiwal Magiczne Zakończenie Wakacji w Kielcach. Margaret, Sławomir i wiele innych, tego nie </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-26 14:08:40">26/07/2018</time>
                  </li>
                  <li class="autor">Gabi Kowalska</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/cydr-lubelski-spragnieni-lata-zagrali-marcelina-kev-fox-i,4727635,artgal,t,id,tm.html" class="ellipsis">Cydr Lubelski Spragnieni Lata. Zagrali Marcelina, Kev Fox i Smolik [ZDJĘCIA, FILM] </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-16 16:59:55">16/07/2018</time>
                  </li>
                  <li class="autor">Kinga Czernichowska, zdjęcia i film: Tomasz Hołod</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/castle-party-2018-uczestnicy-najlepsze-gotyckie-stylizacje,4727113,galop,t,id,tm.html" class="ellipsis">CASTLE PARTY 2018. Uczestnicy, najlepsze gotyckie stylizacje. Zobaczcie zdjęcia [GALERIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-16 09:55:57">16/07/2018</time>
                  </li>
                  <li class="autor">KCZ, zdjęcia: Marek Wilczyński, marekwilczynski.pl</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/castle-party-2018-w-bolkowie-program-koncerty-kto-zagra,4723109,artgal,t,id,tm.html" class="ellipsis">CASTLE PARTY 2018 w Bolkowie. Program, koncerty, kto zagra, line-up [ROZPISKA GODZINOWA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-12 11:28:10">12/07/2018</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/garou-zagra-w-polsce-koncert-we-wroclawiu-trasa-koncertowa,4722349,art,t,id,tm.html" class="ellipsis">Garou zagra w Polsce! Koncert we Wrocławiu, trasa koncertowa Garou </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-07-11 16:29:13">11/07/2018</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="http://wroclaw.naszemiasto.pl/artykul/nie-uwierzysz-jak-one-wygladaja-oto-18-prawdziwych-wonder,4743039,gal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d0/ae/5b5b1f02a3993_o,size,577x487,q,70,h,345234.jpg" class="lazy " alt="NIE UWIERZYSZ jak one wyglądają! Oto 18 prawdziwych Wonder Woman! " width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d0/ae/5b5b1f02a3993_o,size,577x487,q,70,h,345234.jpg" class="" alt="NIE UWIERZYSZ jak one wyglądają! Oto 18 prawdziwych Wonder Woman! " width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d0/ae/5b5b1f02a3993_o,size,125x90,q,70,h,91db01.jpg" class="lazy " alt="NIE UWIERZYSZ jak one wyglądają! Oto 18 prawdziwych Wonder Woman! " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d0/ae/5b5b1f02a3993_o,size,125x90,q,70,h,91db01.jpg" class="" alt="NIE UWIERZYSZ jak one wyglądają! Oto 18 prawdziwych Wonder Woman! " width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">NIE UWIERZYSZ jak one wyglądają! Oto 18 prawdziwych Wonder Woman! </h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="http://wroclaw.naszemiasto.pl/artykul/nie-uwierzysz-jak-one-wygladaja-oto-18-prawdziwych-wonder,4743037,gal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b4/53/5b5b1efab86a6_o,size,577x236,q,70,h,ef3329.jpg" class="lazy " alt="NIE UWIERZYSZ jak one wyglądają! Oto 18 prawdziwych Wonder Woman! " width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b4/53/5b5b1efab86a6_o,size,577x236,q,70,h,ef3329.jpg" class="" alt="NIE UWIERZYSZ jak one wyglądają! Oto 18 prawdziwych Wonder Woman! " width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b4/53/5b5b1efab86a6_o,size,125x90,q,70,h,b12a57.jpg" class="lazy " alt="NIE UWIERZYSZ jak one wyglądają! Oto 18 prawdziwych Wonder Woman! " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b4/53/5b5b1efab86a6_o,size,125x90,q,70,h,b12a57.jpg" class="" alt="NIE UWIERZYSZ jak one wyglądają! Oto 18 prawdziwych Wonder Woman! " width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">NIE UWIERZYSZ jak one wyglądają! Oto 18 prawdziwych Wonder Woman! </h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://wroclaw.naszemiasto.pl/artykul/top-25-najcenniejszych-polskich-gwiazd-zobacz-ranking,4742769,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/37/1a/5b5b036e8e0b6_o,size,281x236,q,70,h,834070.jpg" class="lazy " alt="TOP 25 najcenniejszych polskich gwiazd. ZOBACZ RANKING" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/37/1a/5b5b036e8e0b6_o,size,281x236,q,70,h,834070.jpg" class="" alt="TOP 25 najcenniejszych polskich gwiazd. ZOBACZ RANKING" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/37/1a/5b5b036e8e0b6_o,size,125x90,q,70,h,cfff1e.jpg" class="lazy " alt="TOP 25 najcenniejszych polskich gwiazd. ZOBACZ RANKING" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/37/1a/5b5b036e8e0b6_o,size,125x90,q,70,h,cfff1e.jpg" class="" alt="TOP 25 najcenniejszych polskich gwiazd. ZOBACZ RANKING" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">TOP 25 najcenniejszych polskich gwiazd. ZOBACZ RANKING</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://wroclaw.naszemiasto.pl/artykul/nowe-ostrzezenia-msz-15-najbardziej-niebezpiecznych-krajow,4741997,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9d/e8/5b5ac34ca4832_o,size,281x236,q,70,h,e810c3.jpg" class="lazy " alt="TOP15 najbardziej niebezpiecznych krajów na wakacje" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9d/e8/5b5ac34ca4832_o,size,281x236,q,70,h,e810c3.jpg" class="" alt="TOP15 najbardziej niebezpiecznych krajów na wakacje" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9d/e8/5b5ac34ca4832_o,size,125x90,q,70,h,d141eb.jpg" class="lazy " alt="TOP15 najbardziej niebezpiecznych krajów na wakacje" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9d/e8/5b5ac34ca4832_o,size,125x90,q,70,h,d141eb.jpg" class="" alt="TOP15 najbardziej niebezpiecznych krajów na wakacje" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">NOWE OSTRZEŻENIA MSZ. 15 najbardziej niebezpiecznych krajów na wakacje 2018. Sprawdź, których miejsc unikać w czasie wakacyjnych wyjazdów </h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://wroclaw.naszemiasto.pl/artykul/paulina-pszech-uczestniczka-top-model-oszpecila-klientke,4742693,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0a/d5/5b5afe5dea83f_o,size,281x236,q,70,h,c952f2.jpg" class="lazy " alt="Paulina Pszech, uczestniczka Top Model, oszpeciła klientkę?" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/0a/d5/5b5afe5dea83f_o,size,281x236,q,70,h,c952f2.jpg" class="" alt="Paulina Pszech, uczestniczka Top Model, oszpeciła klientkę?" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0a/d5/5b5afe5dea83f_o,size,125x90,q,70,h,cf40c7.jpg" class="lazy " alt="Paulina Pszech, uczestniczka Top Model, oszpeciła klientkę?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/0a/d5/5b5afe5dea83f_o,size,125x90,q,70,h,cf40c7.jpg" class="" alt="Paulina Pszech, uczestniczka Top Model, oszpeciła klientkę?" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Paulina Pszech, uczestniczka Top Model, oszpeciła klientkę?</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://wroclaw.naszemiasto.pl/artykul/co-cie-moze-zabic-smiertelne-dawki-produktow-codziennego,4741665,gal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ef/3f/5b59d7ad0e0e5_o,size,281x236,q,70,h,c9d5fb.jpg" class="lazy " alt="Co Cię może zabić? Śmiertelne dawki produktów codziennego spożycia" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ef/3f/5b59d7ad0e0e5_o,size,281x236,q,70,h,c9d5fb.jpg" class="" alt="Co Cię może zabić? Śmiertelne dawki produktów codziennego spożycia" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ef/3f/5b59d7ad0e0e5_o,size,125x90,q,70,h,465967.jpg" class="lazy " alt="Co Cię może zabić? Śmiertelne dawki produktów codziennego spożycia" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ef/3f/5b59d7ad0e0e5_o,size,125x90,q,70,h,465967.jpg" class="" alt="Co Cię może zabić? Śmiertelne dawki produktów codziennego spożycia" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Co Cię może zabić? Śmiertelne dawki produktów codziennego spożycia [GALERIA]</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="http://wroclaw.naszemiasto.pl/artykul/kto-musi-placic-abonament-rtv-czy-moga-skontrolowac-cie-w,4740543,art,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/61/5e/5b489430ae5aa_o,size,577x236,q,70,h,692d99.jpg" class="lazy " alt="Kto musi płacić abonament RTV? Czy mogą skontrolować Cię w Twoim domu?" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/61/5e/5b489430ae5aa_o,size,577x236,q,70,h,692d99.jpg" class="" alt="Kto musi płacić abonament RTV? Czy mogą skontrolować Cię w Twoim domu?" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/61/5e/5b489430ae5aa_o,size,125x90,q,70,h,d86322.jpg" class="lazy " alt="Kto musi płacić abonament RTV? Czy mogą skontrolować Cię w Twoim domu?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/61/5e/5b489430ae5aa_o,size,125x90,q,70,h,d86322.jpg" class="" alt="Kto musi płacić abonament RTV? Czy mogą skontrolować Cię w Twoim domu?" width="125" height="90"></noscript>
            </span>
                      </div>
          <h3 class="kafelTytul">Kto musi płacić abonament RTV? Czy mogą skontrolować Cię w Twoim domu?</h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="trzyJedynki">
  <ul class="medium-block-grid-3 small-block-grid-1" data-equalizer>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/nauka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbNiebieski">
                          <a href="/nauka/">
                Nauka
              </a>
                      </span>
          <a href="http://wroclaw.naszemiasto.pl/artykul/nauczyciele-i-uczniowie-protestuja-okupacja-urzedu-trwa,4715189,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/92/9d/5b3e1daf590bf_o,size,370x210,q,70,h,26d525.jpg" class="lazy " alt=" Nauczyciele i uczniowie protestują, okupacja urzędu trwa [ZDJĘCIA]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/92/9d/5b3e1daf590bf_o,size,370x210,q,70,h,26d525.jpg" class="" alt=" Nauczyciele i uczniowie protestują, okupacja urzędu trwa [ZDJĘCIA]" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="http://wroclaw.naszemiasto.pl/artykul/nauczyciele-i-uczniowie-protestuja-okupacja-urzedu-trwa,4715189,artgal,t,id,tm.html">  Nauczyciele i uczniowie protestują, okupacja urzędu trwa [ZDJĘCIA]</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
          <li class="data">
             
            <time datetime="2018-07-05 15:39:31">
              05/07/2018
            </time>
          </li>
                      <li class="komentarze"><i class="icon-bubble"></i>2</li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/turystyka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbTurystyka">
                          <a href="/turystyka/">
                Turystyka
              </a>
                      </span>
          <a href="http://wroclaw.naszemiasto.pl/artykul/wielki-plebiscyt-na-7-cudow-polski-pierwsze-wyniki,4740709,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/8e/f6/5b597df370482_o,size,370x210,q,70,h,a456af.jpg" class="lazy " alt="Wielki Plebiscyt na 7 cudów Polski  - pierwsze wyniki – dolnośląskie górą!" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/8e/f6/5b597df370482_o,size,370x210,q,70,h,a456af.jpg" class="" alt="Wielki Plebiscyt na 7 cudów Polski  - pierwsze wyniki – dolnośląskie górą!" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="http://wroclaw.naszemiasto.pl/artykul/wielki-plebiscyt-na-7-cudow-polski-pierwsze-wyniki,4740709,artgal,t,id,tm.html"> Wielki Plebiscyt na 7 cudów Polski  - pierwsze wyniki – dolnośląskie górą!</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/turystyka/">Turystyka</a></li>
          <li class="data">
             
            <time datetime="2018-07-26 09:54:42">
              26/07/2018
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/zycieistyl/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbStyl">
                          <a href="/zycieistyl/">
                Strona kobiet
              </a>
                      </span>
          <a href="http://wroclaw.naszemiasto.pl/artykul/piekne-stopy-latem-jedziesz-na-wakacje-zadbaj-o-stopy,4731329,artgal,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/09/a9/5b50517157d58_o,size,370x210,q,70,h,bd4e60.jpg" class="lazy " alt="Piękne stopy latem. Jedziesz na wakacje? Zadbaj o stopy! Sposoby na piękne stopy" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/09/a9/5b50517157d58_o,size,370x210,q,70,h,bd4e60.jpg" class="" alt="Piękne stopy latem. Jedziesz na wakacje? Zadbaj o stopy! Sposoby na piękne stopy" width="380" height="215"></noscript>
                          <span class="apla icon-camera" title="Zdjęcia"></span>
                      </a>
        </div>
          <h4 class="ellipsis"><a href="http://wroclaw.naszemiasto.pl/artykul/piekne-stopy-latem-jedziesz-na-wakacje-zadbaj-o-stopy,4731329,artgal,t,id,tm.html"> Piękne stopy latem. Jedziesz na wakacje? Zadbaj o stopy! Sposoby na...</a></h4>
          <ul class="linkiPoziome clearfix">
                        <li class="typ"><a href="/wydarzenia/">Wiadomości</a></li>
            <li class="data">
               
              <time datetime="2018-07-19 10:57:23">
                19/07/2018
              </time>
            </li>
                          <li class="komentarze"><i class="icon-bubble"></i>6</li>
                                  </ul>
              </article>
    </li>
  </ul>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka end">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,wroclaw,82683,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,40.html">zakłady pogrzebowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,wroclaw,82683,188.html">sale konferencyjne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,207.html">agencje reklamowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,239.html">usługi internetowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,258.html">opieka nad dziećmi</a></li>
                      <li><a href="/firmy/,wroclaw,82683,262.html">poligrafia, drukarnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,265.html">usługi informatyczne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,278.html">usługi porządkowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,345.html">usługi fotograficzne i wideo</a></li>
                      <li><a href="/firmy/,wroclaw,82683,368.html">tłumacz</a></li>
                      <li><a href="/firmy/,wroclaw,82683,377.html">usługi elektroniczne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,387.html">usługi projektowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,464.html">dekoracja wnętrz</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,wroclaw,82683,19.html">szkoły policealne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,23.html">szkoły inne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,138.html">szkoły i kursy językowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,169.html">szkoły podstawowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,172.html">gimnazja</a></li>
                      <li><a href="/firmy/,wroclaw,82683,222.html">nauka jazdy</a></li>
                      <li><a href="/firmy/,wroclaw,82683,226.html">kursy i szkolenia</a></li>
                      <li><a href="/firmy/,wroclaw,82683,286.html">stancje studenckie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,309.html">szkolenia dla firm</a></li>
                      <li><a href="/firmy/,wroclaw,82683,386.html">szkoły wyższe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,20.html">kuchnia europejska</a></li>
                      <li><a href="/firmy/,wroclaw,82683,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,25.html">bary</a></li>
                      <li><a href="/firmy/,wroclaw,82683,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,41.html">jedzenie na telefon</a></li>
                      <li><a href="/firmy/,wroclaw,82683,72.html">puby</a></li>
                      <li><a href="/firmy/,wroclaw,82683,99.html">kuchnia polska</a></li>
                      <li><a href="/firmy/,wroclaw,82683,230.html">restauracje</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k2.html" data-znak="B" class="kategoria">
          <h4>Budownictwo i dom</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,140.html">firmy budowlane i deweloperzy</a></li>
                      <li><a href="/firmy/,wroclaw,82683,154.html">biura nieruchomości</a></li>
                      <li><a href="/firmy/,wroclaw,82683,196.html">materiały budowlane</a></li>
                      <li><a href="/firmy/,wroclaw,82683,306.html">okna i drzwi</a></li>
                      <li><a href="/firmy/,wroclaw,82683,361.html">ogrody</a></li>
                      <li><a href="/firmy/,wroclaw,82683,371.html">odnawianie, renowacja</a></li>
                      <li><a href="/firmy/,wroclaw,82683,512.html">firmy remontowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,517.html">meble</a></li>
                      <li><a href="/firmy/,wroclaw,82683,521.html">projekty budowlane</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k9.html" data-znak="R" class="kategoria">
          <h4>Rozrywka i kultura</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,2.html">teatry</a></li>
                      <li><a href="/firmy/,wroclaw,82683,4.html">galerie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,30.html">domy kultury</a></li>
                      <li><a href="/firmy/,wroclaw,82683,51.html">kluby nocne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,54.html">dyskoteki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,59.html">centra rozrywki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,343.html">kluby</a></li>
                      <li><a href="/firmy/,wroclaw,82683,373.html">centra zabaw dla dzieci</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k1.html" data-znak="A" class="kategoria">
          <h4>Administracja i instytucje publiczne</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,24.html">kościoły i świątynie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,118.html">związki, stowarzyszenia</a></li>
                      <li><a href="/firmy/,wroclaw,82683,135.html">zakony</a></li>
                      <li><a href="/firmy/,wroclaw,82683,141.html">cmentarze</a></li>
                      <li><a href="/firmy/,wroclaw,82683,176.html">urzędy pocztowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,339.html">domy dziecka</a></li>
                      <li><a href="/firmy/,wroclaw,82683,505.html">straż miejska</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k4.html" data-znak="F" class="kategoria">
          <h4>Finanse i ubezpieczenia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,22.html">doradztwo finansowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,117.html">banki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,143.html">kantory wymiany walut</a></li>
                      <li><a href="/firmy/,wroclaw,82683,185.html">biura rachunkowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,320.html">kredyty</a></li>
                      <li><a href="/firmy/,wroclaw,82683,332.html">ubezpieczenia</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,33.html">apteki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,36.html">szpitale i kliniki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,148.html">internista</a></li>
                      <li><a href="/firmy/,wroclaw,82683,149.html">laryngolog</a></li>
                      <li><a href="/firmy/,wroclaw,82683,152.html">stomatolog</a></li>
                      <li><a href="/firmy/,wroclaw,82683,376.html">psycholog, psychoterapeuta</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k6.html" data-znak="M" class="kategoria">
          <h4>Motoryzacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,39.html">pomoc drogowa</a></li>
                      <li><a href="/firmy/,wroclaw,82683,142.html">stacje benzynowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,236.html">wypożyczalnie samochodów</a></li>
                      <li><a href="/firmy/,wroclaw,82683,249.html">warsztaty, serwisy</a></li>
                      <li><a href="/firmy/,wroclaw,82683,626.html">warsztaty motointegrator</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-3 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-9 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="https://prywatnosc.polskapress.pl" target="_blank" rel="noopener">Prywatność</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-wroclaw#internet">Reklama</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/dolnoslaskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li ><a href="http://wroclaw.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://wroclaw.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Ogłoszenia" href="https://gratka.pl/?utm_source=wroclaw-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Wrocław" href="https://gratka.pl/nieruchomosci/mieszkania/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Wrocław</a></li>
                                      <li><a title="Domy Wrocław" href="https://gratka.pl/nieruchomosci/domy/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Wrocław</a></li>
                        <li><a title="Motoryzacja" href="https://gratka.pl/motoryzacja?utm_source=wroclaw-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Wrocław" href="https://gratka.pl/motoryzacja/osobowe/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Wrocław</a></li>
                        <li><a title="Praca" href="https://gratka.pl/praca?utm_source=wroclaw-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Wrocław" href="https://gratka.pl/praca/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Wrocław</a></li>
                        <li><a title="Dom i ogród" href="https://gratka.pl/dom-ogrod?utm_source=wroclaw-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Dom i ogród</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="http://www.polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="http://www.gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="http://www.dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="http://www.dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="http://www.dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="http://www.dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="http://www.gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="http://www.gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="http://www.gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="http://www.kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="http://www.expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
                          <li><a title="Deweloperzy" href="http://wroclaw.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>
<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-4',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/dolnoslaskie/wroclaw/wiadomosci/fakty_i_opinie/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>




  <script>
    (function ($) {
        $(document).ready(function() {
            var chapter;
            $('[data-track]').each(function () {
                var element = $(this);
                element.click(function(e) {
                    chapter = element.data('track').chapter1 ||
                        element.data('track').chapter2 ||
                        element.data('track').chapter3 || '';
                    gemius_event('_action_', '', 'GoalName='+element.data('track').name, 'chapter='+chapter);
                });
            });
        });
    })(jQuery);
  </script>

<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "wroclaw");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "dolnoslaskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4745081");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["wiadomosci","fakty-i-opinie"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["18plus"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
  <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="https://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
