<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Najłatwiejsze ciasto w świecie. Ze śliwkami. [PROSTY PRZEPIS] - Wrocław - NaszeMiasto.pl</title>
<meta name="description" content="Pamiętacie Państwo piosenkę-przepis zespołu dziecięcego „Radiowe Nutki” pt. „Najłatwiejsze ciasto w świecie”? Rok 1986. Hit telewizyjny i radiowy. Tekst piosenki prosty: przepis na ciasto ze śliwkami. Ciasto, które można upiec „nie będąc nawet zuchem”.">
<meta name="keywords" content="Wrocław Wiadomości, Wrocław, Wiadomości, ciasto ze śliwkami,ciasto ze śliwkami prosty przepis,najłatwiejsze ciasto w świecie,proste ciasto ze śliwkami,prosty przepis na ciasto ze śliwkami,łatwe ciasto ze śliwkami">
<meta name="robots" content="index, follow">
<meta name="Author" content="rsm">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="http://wroclaw.naszemiasto.pl/artykul/najlatwiejsze-ciasto-w-swiecie-ze-sliwkami-prosty-przepis,4789299,art,t,id,tm.html">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Najłatwiejsze ciasto w świecie. Ze śliwkami. [PROSTY PRZEPIS]">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="http://wroclaw.naszemiasto.pl/artykul/najlatwiejsze-ciasto-w-swiecie-ze-sliwkami-prosty-przepis,4789299,art,t,id,tm.html">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2018-09-05 09:22:09">
<meta property="article:modified_time" content="2018-09-05 13:30:46">
<meta property="article:tag" content="ciasto ze śliwkami">
<meta property="article:tag" content="ciasto ze śliwkami prosty przepis">
<meta property="article:tag" content="najłatwiejsze ciasto w świecie">
<meta property="article:tag" content="proste ciasto ze śliwkami">
<meta property="article:tag" content="prosty przepis na ciasto ze śliwkami">
<meta property="article:tag" content="łatwe ciasto ze śliwkami">
<meta property="article:publisher" content="http://www.facebook.com/WroclawNM">
<meta property="article:author" content="rsm">
<meta property="article:section" content="Wiadomości">
<meta property="og:image" content="https://d-nm.ppstatic.pl/kadr/k/r/65/94/5b8f8352e0f16_o,size,610x0,q,70,h,bfab8c.jpg">
<meta property="og:image:type" content="image/jpeg">
<meta property="og:image:width" content="610">
<meta property="og:image:height" content="300">
<meta property="og:site_name" content="wroclaw.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d76690985" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d6690985" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d9536690985" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?bfa7336690985" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?053b426690985" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?cb55c66690985" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?acd7266690985" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d296690985" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e6690985" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?eb60586690985" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b2756690985" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/104492313785795859360/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','sUrl':'https://s-nm.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '6690985', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?422a206690985"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e6690985"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c056690985"></script>
<script src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?201809"></script>
<script src="https://s-nm.ppstatic.pl/p/js/sekcja_branzowa/moduly/material/aktualnosci.js?f208f96690985"></script>
<script src="//d24rtvkqjwgutp.cloudfront.net/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js?201809"></script>
<script src="https://s-nm.ppstatic.pl/lib/adblockdetect/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201809"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.6.2/js/main.js?201809" async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea6690985"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c6690985"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?2656576690985"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f76690985"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?5430436690985"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe3936690985"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf26690985"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d5386690985"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e6690985"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b338496690985"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b16690985"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a06690985"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d6690985"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d6690985"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef66690985"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c06690985"></script>
<script>disablePartnerContentApi = true;</script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico?6690985" rel="shortcut icon">
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["typ_strony=Artyku\u0142","kat_glowna=Wiadomo\u015bci","kat_pelna=Wiadomo\u015bci","autor=rsm","data_publikacji=2018-09-05-09-22-09","tytul=Naj\u0142atwiejsze ciasto w \u015bwiecie. Ze \u015bliwkami. [PROSTY PRZEPIS]","user=x","userstatus=x","miejscowosc=Wroc\u0142aw","region=Dolno\u015bl\u0105skie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }
</script>


    <script>
    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P7VS8G');
    </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-MZSFJS" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-MZSFJS');
    </script>
  

     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?6690985" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?6690985" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?6690985" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?6690985" type="text/javascript"></script>
    <![endif]-->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='http://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body class="nm"> <!--<![endif]-->
      <script type="text/javascript">
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };

  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
          PPAds.setClientId('134579212');
            PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    });
  
  window.addEventListener('load', function () {

      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'naszemiasto.pl'
        });
      }
    });
        PPAds.queue.push(function () {
      PPAds.app.finish();
    });
    });
</script>

      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1');
                        slot.appendResolution(750, 200);
                  slot.appendResolution(728, 90);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(980, 200);
                  slot.appendResolution(980, 300);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-b919790b" style="width:750px;height:200px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846372,
            "width": 750,
            "height": 200,
            "containerid": "crt-b919790b",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


          </div>
  </div>
         
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
    <div id='dfp-sponsoring' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('sponsoring');
                          slot.appendResolution(1920, 170);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.BEFORE);

              });
    </script>
  </div>

  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/wydarzenia/" title="Przejdź do sekcji wiadomości" id="logo-sekcji">wiadomości</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Wrocław - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Wrocław</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="https://wroclaw.naszemiasto.pl/logowanie/?url_powrotu=/artykul/najlatwiejsze-ciasto-w-swiecie-ze-sliwkami-prosty-przepis,4789299,art,t,id,tm.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=5cd03e2ed0cc71f749a97d771aab8ef5&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=http%3A%2F%2Fwroclaw.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/newslettery/" title="Newsletter" class="ikona-newsletter"><span>newsletter</span></a>
        </li>
        <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/najlatwiejsze-ciasto-w-swiecie-ze-sliwkami-prosty-przepis,4789299,art,t,id,tm.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/najlatwiejsze-ciasto-w-swiecie-ze-sliwkami-prosty-przepis,4789299,art,t,id,tm.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Bezchmurnie">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 28">
  <g class="warstwa-slonce-tarcza">
    <path class="st0" d="M14 6.5c-4.1 0-7.5 3.4-7.5 7.5s3.4 7.5 7.5 7.5 7.5-3.4 7.5-7.5-3.4-7.5-7.5-7.5zm0 13c-3 0-5.5-2.5-5.5-5.5S11 8.5 14 8.5s5.5 2.5 5.5 5.5-2.5 5.5-5.5 5.5z"/>
    <path class="st1" d="M13.5 6C9.4 6 6 9.4 6 13.5S9.4 21 13.5 21s7.5-3.4 7.5-7.5S17.6 6 13.5 6zm0 13c-3 0-5.5-2.5-5.5-5.5S10.5 8 13.5 8s5.5 2.5 5.5 5.5-2.5 5.5-5.5 5.5z"/>
  </g>
  <g class="warstwa-slonce-promienie">
    <path class="st0" d="M15 4.5c0 .6-.4 1-1 1s-1-.4-1-1v-3c0-.6.4-1 1-1s1 .5 1 1v3zM23.5 15c-.6 0-1-.4-1-1s.4-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zM21.4 8c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4L21.4 8zM4.5 15h-3c-.6 0-1-.4-1-1s.5-1 1-1h3c.6 0 1 .4 1 1s-.4 1-1 1zM6.6 8L4.5 5.9c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0L8 6.6c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0zM15 23.5v3c0 .6-.4 1-1 1s-1-.5-1-1v-3c0-.6.4-1 1-1s1 .4 1 1zM21.4 20l2.1 2.1c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0L20 21.4c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0zM6.6 20c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2.1 2.1c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4L6.6 20z"/>
    <path class="st1" d="M14.5 4c0 .6-.4 1-1 1s-1-.4-1-1V1c0-.6.4-1 1-1s1 .5 1 1v3zM23 14.5c-.6 0-1-.4-1-1s.4-1 1-1h3c.6 0 1 .4 1 1s-.5 1-1 1h-3zM20.9 7.5c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4L21.6 4c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4l-2.1 2.1zM4 14.5H1c-.6 0-1-.4-1-1s.5-1 1-1h3c.6 0 1 .4 1 1s-.4 1-1 1zM6.1 7.5L4 5.4c-.4-.4-.4-1.1 0-1.5.4-.4 1-.4 1.4 0L7.5 6c.4.4.4 1 0 1.4-.4.5-1 .5-1.4.1zM14.5 23v3c0 .6-.4 1-1 1s-1-.5-1-1v-3c0-.6.4-1 1-1s1 .4 1 1zM20.9 19.5l2.1 2.1c.4.4.4 1 0 1.4-.4.4-1 .4-1.4 0l-2.1-2.1c-.4-.4-.4-1 0-1.4.4-.4 1-.4 1.4 0zM6.1 19.5c.4-.4 1-.4 1.4 0 .4.4.4 1 0 1.4L5.4 23c-.4.4-1 .4-1.4 0-.4-.4-.4-1 0-1.4l2.1-2.1z"/>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">24&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
                
<nav id="menu-sekcji">
    <ul class="poziom1">
                                                      <li class=""><a href="/wydarzenia/e-wydanie/">E-wydanie</a></li>
                                          </ul>
</nav>

                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2');
                          slot.appendResolution(980, 30);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Wrocław</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/wydarzenia/"><span itemprop="name">Wiadomości Wrocław, Wydarzenia Wrocław</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Najłatwiejsze ciasto w świecie. Ze śliwkami. [PROSTY PRZEPIS]</span>
          <meta itemprop="position" content="3" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Najłatwiejsze ciasto w świecie. Ze śliwkami. [PROSTY PRZEPIS]</h1>
  
        
  
  <div class="matMeta">
                  <p class="autor">
          <b>Autor</b>: rsm        </p>
              <div class="matZrodlo">
      <span>
        2018-09-05, Aktualizacja:
                          dzisiaj
                13:30
      </span>
                    <b>źródło: </b> Naszemiasto.pl
                  </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



    <figure class="zdjKontener zdjDuze">
      <a href="https://d-nm.ppstatic.pl/kadr/k/r/65/94/5b8f8352e0f16_o.jpg?1536147036" rel="modul-n:zdjecie" title=" (&copy; rsm)">
        <div class="background-image" style="background-image: url('https://d-nm.ppstatic.pl/kadr/k/r/65/94/5b8f8352e0f16_o,size,933x0,q,5,h,09ac2b.jpg');"></div>
        <img class="blur" alt="Ciasto ze śliwkami" src="https://d-nm.ppstatic.pl/kadr/k/r/65/94/5b8f8352e0f16_o,size,933x0,q,5,h,09ac2b.jpg">
        <img class="final-image" alt="Ciasto ze śliwkami" src="https://d-nm.ppstatic.pl/kadr/k/r/65/94/5b8f8352e0f16_o,size,933x0,q,70,h,5ff4c8.jpg">
              </a>
      <figcaption class="zdjOpis">
                  <p>Ciasto ze śliwkami (&copy; rsm)</p>
              </figcaption>
    </figure>
      <div class="wyslijZdj clearfix">
  <p><b>Masz zdjęcie</b> do tego tematu?</p>
  <a rel="nofollow" href="#" class="button wyslijZdjecieLink" title="Wyślij zdjęcie">Wyślij</a>
</div>

    <script type="text/javascript">
      (function($) {
          var imageHeight = $('.zdjKontener .blur').height();
          $('.zdjKontener .background-image').css('height', imageHeight);
          $('.zdjKontener .blur').remove();
          $('.zdjKontener .final-image').load(function() {
              $('.background-image').remove();
              $('.final-image').css('position', 'relative');
          });
      })(jQuery);
  </script>



      
      <p class="zajawka">
    Pamiętacie Państwo piosenkę-przepis zespołu dziecięcego „Radiowe Nutki” pt. „Najłatwiejsze ciasto w świecie”? Rok 1986. Hit telewizyjny i radiowy. Tekst piosenki prosty: przepis na ciasto ze śliwkami. Ciasto, które można upiec „nie będąc nawet zuchem”. 

  </p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http://wroclaw.naszemiasto.pl/artykul/najlatwiejsze-ciasto-w-swiecie-ze-sliwkami-prosty-przepis,4789299,art,t,id,tm.html?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
    <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
      <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
  </ul>

  <script type="text/javascript">
(function() {
var url = "http:\/\/wroclaw.naszemiasto.pl\/artykul\/najlatwiejsze-ciasto-w-swiecie-ze-sliwkami-prosty-przepis,4789299,art,t,id,tm.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"synerise\":true,\"rtb_house\":true}";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})})(jQuery);
})();
</script>





  <div class="odciecieTresc">
            <div id='dfp-srodek1' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek1');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      <div id="rekomendacje">
  <ul class="listaZeZdjeciem">
              <li>
        <a href="/artykul/dzis-miedzynarodowy-dzien-postaci-z-bajek-wasza-ulubiona-to,4789095,galop,t,id,tm.html" title="Dziś Międzynarodowy Dzień Postaci z Bajek! Wasza ulubiona to...? " event-param="article:4789095">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ec/21/5b8f67590fa44_o,size,125x90,q,70,h,5d3578.jpg" class="lazy " alt="Dziś Międzynarodowy Dzień Postaci z Bajek! Wasza ulubiona to...? " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ec/21/5b8f67590fa44_o,size,125x90,q,70,h,5d3578.jpg" class="" alt="Dziś Międzynarodowy Dzień Postaci z Bajek! Wasza ulubiona to...? " width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Dziś Międzynarodowy Dzień Postaci z Bajek! Wasza ulubiona to...? </p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/wroclaw-wsrod-najchetniej-wybieranych-kierunkow-podrozy-sa,4789741,art,t,id,tm.html" title="Wrocław wśród najchętniej wybieranych kierunków podróży. Są nowe połączenia Flixbusa" event-param="article:4789741">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f9/54/5b8fab92c5abf_o,size,125x90,q,70,h,41798e.jpg" class="lazy " alt="Wrocław wśród najchętniej wybieranych kierunków podróży. Są nowe połączenia Flixbusa" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f9/54/5b8fab92c5abf_o,size,125x90,q,70,h,41798e.jpg" class="" alt="Wrocław wśród najchętniej wybieranych kierunków podróży. Są nowe połączenia Flixbusa" width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Wrocław wśród najchętniej wybieranych kierunków podróży. Są nowe połączenia...</p>
          </div>
        </a>
      </li>
                <li>
        <a href="/artykul/noc-nadodrza-2018-zobaczcie-kto-wystapi-program,4789585,artgal,t,id,tm.html" title="Noc Nadodrza 2018. Zobaczcie, kto wystąpi [PROGRAM] " event-param="article:4789585">
          <div class="img">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/93/81/5b8f9e982e144_o,size,125x90,q,70,h,c5f5f4.jpg" class="lazy " alt="Noc Nadodrza 2018. Zobaczcie, kto wystąpi [PROGRAM] " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/93/81/5b8f9e982e144_o,size,125x90,q,70,h,c5f5f4.jpg" class="" alt="Noc Nadodrza 2018. Zobaczcie, kto wystąpi [PROGRAM] " width="125" height="90"></noscript>
          </div>
          <div class="kontent">
            <p class="tytul">Noc Nadodrza 2018. Zobaczcie, kto wystąpi [PROGRAM] </p>
          </div>
        </a>
      </li>
              <li class="cs schowaj" data-lr="rekomendacje"></li>
            </ul>
</div>

      </div>


  



 
  <div id="tresc">
    Ja to najłatwiejsze ciasto w świecie piekę od lat. I zawsze mi wychodzi. Bo jest bardzo, bardzo proste, choć przepis z piosenki jest w mojej wersji trochę zmodyfikowany.<br> <br> <br> <div class="flexIframe textC"><iframe width="560" height="315" src="https://www.youtube.com/embed/qGkq9tiCENY" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><br> <br> <br> <br> To co, zaczynamy?<br> <br> Składniki:<br> 2 szklanki mąki (ja używam tortowej), szklanka cukru, łyżeczka proszku do pieczenia, saszetka cukru wanilinowego, 6 jajek (całe), kostka masła (miękkiego – jak ktoś lubi masło, jak ja, może dać całe – 300 gramowe, osełkowe), śliwki (lepiej, żeby były twarde).<br> <br> Przygotowanie: <br> Składniki na ciasto (oprócz śliwek oczywiście) wrzucić do miski i wymieszać łyżką. Przełożyć ciasto na tortownicę wysmarowaną masłem, rozprowadzić równo. Śliwki przekroić na połówki (wyciągnąć pestki) i ułożyć na cieście skórką do dołu. <br> Włożyć do piekarnika nagrzanego do 180 stopni Celsjusza na 50 minut (ja lubię bardziej wypieczone, więc piekę godzinę). <br> <br> To ciasto nie może się nie udać. Smacznego. 
  </div>

  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
      <li class="ikonkaSpol tweetShare">
      <a class="tweetShare">
        <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
      </a>
    </li>
  
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span><span class="licznik" id="komentarze-licznik"> 1</span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "http:\/\/wroclaw.naszemiasto.pl\/artykul\/najlatwiejsze-ciasto-w-swiecie-ze-sliwkami-prosty-przepis,4789299,art,t,id,tm.html", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"synerise\":true,\"rtb_house\":true}";
(function(a){a(".opcje a.fbShare").click(function(b){b.preventDefault();window.open("//www.facebook.com/sharer/sharer.php?u="+encodeURI(url)+"%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb","Facebook",600,400)});a.post("/ajax/facebook/liczba_udostepnien/",{url:"${url}?utm_source=facebook&utm_medium=przycisk-udostepnij"},function(b){if(b.liczba_udostepnien>0){a(".opcje .fbShare span").after('<span class="licznik"> '+b.liczba_udostepnien+"</span>")}},"json");zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){a.getScript("//platform.twitter.com/widgets.js",function(){a(".opcje  a.tweetShare").click(function(b){b.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})(jQuery);
})();
</script>



  



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/wydarzenia/">Wiadomości Wrocław, Wydarzenia Wrocław</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="/artykul/dzis-miedzynarodowy-dzien-postaci-z-bajek-wasza-ulubiona-to,4789095,galop,t,id,tm.html" title="Dziś Międzynarodowy Dzień Postaci z Bajek! Wasza ulubiona to...? " event-param="article:4789095">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ec/21/5b8f67590fa44_o,size,370x210,q,70,h,e8b405.jpg" class="lazy " alt="Dziś Międzynarodowy Dzień Postaci z Bajek! Wasza ulubiona to...? " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ec/21/5b8f67590fa44_o,size,370x210,q,70,h,e8b405.jpg" class="" alt="Dziś Międzynarodowy Dzień Postaci z Bajek! Wasza ulubiona to...? " width="300" height="210"></noscript>
          </div>
          <h3 class="title">Dziś Międzynarodowy Dzień Postaci z Bajek! Wasza ulubiona to...? </h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/wroclaw-wsrod-najchetniej-wybieranych-kierunkow-podrozy-sa,4789741,art,t,id,tm.html" title="Wrocław wśród najchętniej wybieranych kierunków podróży. Są nowe połączenia Flixbusa" event-param="article:4789741">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f9/54/5b8fab92c5abf_o,size,370x210,q,70,h,d57279.jpg" class="lazy " alt="Wrocław wśród najchętniej wybieranych kierunków podróży. Są nowe połączenia Flixbusa" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f9/54/5b8fab92c5abf_o,size,370x210,q,70,h,d57279.jpg" class="" alt="Wrocław wśród najchętniej wybieranych kierunków podróży. Są nowe połączenia Flixbusa" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Wrocław wśród najchętniej wybieranych kierunków podróży. Są nowe połączenia Flixbusa</h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/noc-nadodrza-2018-zobaczcie-kto-wystapi-program,4789585,artgal,t,id,tm.html" title="Noc Nadodrza 2018. Zobaczcie, kto wystąpi [PROGRAM] " event-param="article:4789585">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/93/81/5b8f9e982e144_o,size,370x210,q,70,h,bd82f4.jpg" class="lazy " alt="Noc Nadodrza 2018. Zobaczcie, kto wystąpi [PROGRAM] " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/93/81/5b8f9e982e144_o,size,370x210,q,70,h,bd82f4.jpg" class="" alt="Noc Nadodrza 2018. Zobaczcie, kto wystąpi [PROGRAM] " width="300" height="210"></noscript>
          </div>
          <h3 class="title">Noc Nadodrza 2018. Zobaczcie, kto wystąpi [PROGRAM] </h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/co-sie-wydarzylo-5-wrzesnia-czy-wiesz-ze-w-tym-dniu-car,4789413,art,t,id,tm.html" title="Co się wydarzyło 5 września? Czy wiesz, że w tym dniu Car Rosji Piotr I Wielki wprowadził podatek od posiadania brody?                 " event-param="article:4789413">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9e/6f/5b8f8e69c2938_o,size,370x210,q,70,h,c81b38.jpg" class="lazy " alt="Co się wydarzyło 5 września? Czy wiesz, że w tym dniu Car Rosji Piotr I Wielki wprowadził podatek od posiadania brody?                 " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9e/6f/5b8f8e69c2938_o,size,370x210,q,70,h,c81b38.jpg" class="" alt="Co się wydarzyło 5 września? Czy wiesz, że w tym dniu Car Rosji Piotr I Wielki wprowadził podatek od posiadania brody?                 " width="300" height="210"></noscript>
          </div>
          <h3 class="title">Co się wydarzyło 5 września? Czy wiesz, że w tym dniu Car Rosji Piotr I Wielki wprowadził podatek od posiadania brody?                 </h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/36-pko-wroclaw-maraton-nowa-trasa-i-oryginalne-medale,4789375,art,t,id,tm.html" title="36. PKO Wrocław Maraton. Nowa trasa i oryginalne medale. Sprawdź! " event-param="article:4789375">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4a/38/5b8f89e4b17a7_o,size,370x210,q,70,h,d31861.jpg" class="lazy " alt="36. PKO Wrocław Maraton. Nowa trasa i oryginalne medale. Sprawdź! " width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4a/38/5b8f89e4b17a7_o,size,370x210,q,70,h,d31861.jpg" class="" alt="36. PKO Wrocław Maraton. Nowa trasa i oryginalne medale. Sprawdź! " width="300" height="210"></noscript>
          </div>
          <h3 class="title">36. PKO Wrocław Maraton. Nowa trasa i oryginalne medale. Sprawdź! </h3>
        </a>
      </li>
          <li class="item">
        <a href="/artykul/znow-tlok-w-kolejach-dolnoslaskich-pociagi-zapchane-po,4789261,art,t,id,tm.html" title="Znów tłok w Kolejach Dolnośląskich. Pociągi zapchane po brzegi! Gdzie są nowe?" event-param="article:4789261">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/59/65/5b8f80d37b8b6_o,size,370x210,q,70,h,ae2feb.jpg" class="lazy " alt="Znów tłok w Kolejach Dolnośląskich. Pociągi zapchane po brzegi! Gdzie są nowe?" width="300" height="210"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/59/65/5b8f80d37b8b6_o,size,370x210,q,70,h,ae2feb.jpg" class="" alt="Znów tłok w Kolejach Dolnośląskich. Pociągi zapchane po brzegi! Gdzie są nowe?" width="300" height="210"></noscript>
          </div>
          <h3 class="title">Znów tłok w Kolejach Dolnośląskich. Pociągi zapchane po brzegi! Gdzie są nowe?</h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


  

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Jak dobrze znasz lektury szkolne? [QUIZ - CZĘŚĆ 2]</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,6086,jak_dobrze_znasz_lektury_szkolne_quiz_czesc_2,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> W której krainie Guliwer spotkał giganta? </p>
                <div class="row">
          
                    <div class="columns">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_77342" value="263532">
                                        <span class="odpTresc">W Krainie Liliputów</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_77342" value="263534">
                                        <span class="odpTresc">W Brobdingnag</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_77342" value="263536">
                                        <span class="odpTresc">W Lapucie</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_77342" value="263538">
                                        <span class="odpTresc">W Japonii</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/15</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


  

      <div class="adBoks clear">
        <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

    </div>
            <div id='dfp-intertext' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('intertext');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

                  var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=*681c95d8c05369818463d46dcb073d38&prefix=pp';
          slot.setSource(PPAds.source.SCRIPT, { url: url });
              });
    </script>
  </div>

      
<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["ciasto-ze-sliwkami","ciasto-ze-sliwkami-prosty-przepis","najlatwiejsze-ciasto-w-swiecie","proste-ciasto-ze-sliwkami","prosty-przepis-na-ciasto-ze-sliwkami","latwe-ciasto-ze-sliwkami"]);
                    });
</script>

    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(1)</b>    </h2>
  </header>
      
        <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
  </div>
  
  <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/najlatwiejsze-ciasto-w-swiecie-ze-sliwkami-prosty-przepis,4789299,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/najlatwiejsze-ciasto-w-swiecie-ze-sliwkami-prosty-przepis,4789299,art,t,id,tm.html">Zarejestruj się!</a></p>

  <div class="row">
    <div class="medium-5 large-5 columns">
      <label for="komentarz-autor-naglowek">Podpis:</label>
      <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
    </div>
    <div class="medium-4 large-4 columns">
      <div class="kod">
        <img src="/kod_captcha/" alt="">
      </div>
      <div class="poleKod">
        <label for="komentarz-kod-naglowek">Wpisz kod:</label>
        <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
      </div>
    </div>
    <div class="medium-3 large-3 columns">
      <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
    </div>
  </div>

  <div>
      </div>

  <input type="hidden" name="komentarz-dodaj" value="1">
  <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
  </form>

<form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
  <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
  <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
  <input type="hidden" name="komentarz-dodaj" value="1">

  <div>
    <label for="komentarz-tresc-stopka">Treść komentarza:</label>
    <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
  </div>

    <p class="komentarzRegulamin">
    Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
  Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w regulaminie.
    Dodając komentarz akceptujesz <a href="/regulamin/" title="Regulamin komentarzy">regulamin</a>.
  </p>

  <p class="logowanie"><a href="/logowanie/?url_powrotu=/artykul/najlatwiejsze-ciasto-w-swiecie-ze-sliwkami-prosty-przepis,4789299,art,t,id,tm.html">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/najlatwiejsze-ciasto-w-swiecie-ze-sliwkami-prosty-przepis,4789299,art,t,id,tm.html">Zarejestruj się!</a></p>

    <div class="row">
      <div class="medium-5 large-5 columns">
        <label for="komentarz-autor-naglowek2">Podpis:</label>
        <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
      </div>
      <div class="medium-4 large-4 columns">
        <div class="kod">
          <img src="/kod_captcha/" alt="">
        </div>
        <div class="poleKod">
          <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
          <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
        </div>
      </div>
      <div class="medium-3 large-3 columns">
        <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
      </div>
    </div>
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
</form>


        <div id="komentarze" class="clearfix">
        <article class="komentarz">
        <div class="komentarzWnetrze" id="odpowiedz-11741921">
      <header>
        
                  <div class="ustawienia right">
            <a href="#" class="pokazUkryj icon-cog" title="Opcje komentarza"></a>
            <ul class="komentarzNarzedzia">
                            <li>
                <a href="/komentarze/post/zglos/11741921,fpid.html">zgłoś naruszenie</a>
              </li>
            </ul>
          </div>
                
                <time>2018-09-05 09:39:31</time>
        <h5 class="komentarzAutor">
                      <b>gosc (gość)</b>
                    
                        </h5>
      </header>
            <p id="komr-11741921" class="komentarzTresc">
        czy masło ma być roztopione, bo całej kostki masła raczej nie wymieszamy łyżką      </p>
      <footer>
        <a class="komentarzOdpowiedz" data-odpowiedz="11741921,0" href="#">odpowiedz</a>
                                <div id="komentarz-ocena-11741921" class="kciuki">
          <a href="#plus" class="kciukGora icon-handUp" id="plus-11741921" title="Oceń pozytywnie ten komentarz" rel="plus">
   +2 </a>
<a href="#minus" class="kciukDol icon-handDown" id="minus-11741921" title="Oceń negatywnie ten komentarz" rel="minus">
   -1 </a>

        </div>
              </footer>
    </div>
    <div id="padding-opinia-11741921" class="clearfix"></div>
  </article>
<script type="text/javascript">
oG_OSA.id_autor = '2801389';
</script>
    </div>
    
  </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?6690985", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/ciasto-ze-sliwkami.html">
              ciasto ze śliwkami
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/ciasto-ze-sliwkami-prosty-przepis.html">
              ciasto ze śliwkami prosty przepis
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/najlatwiejsze-ciasto-w-swiecie.html">
              najłatwiejsze ciasto w świecie
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/proste-ciasto-ze-sliwkami.html">
              proste ciasto ze śliwkami
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/prosty-przepis-na-ciasto-ze-sliwkami.html">
              prosty przepis na ciasto ze śliwkami
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/latwe-ciasto-ze-sliwkami.html">
              łatwe ciasto ze śliwkami
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: '95d13c95802d083c7d93e8d1',
          item:           {
              objectid: '4789299',//unique ID, alphanumeric
              title: 'Najłatwiejsze ciasto w świecie. Ze śliwkami. [PROSTY PRZEPIS] - Wrocław - NaszeMiasto.pl',//max 255 characters
              text: 'Pamiętacie Państwo piosenkę-przepis zespołu dziecięcego „Radiowe Nutki” pt. „Najłatwiejsze ciasto w świecie”? Rok 1986. Hit telewizyjny i radiowy. Tekst piosenki prosty: przepis na ciasto ze śliwkami. Ciasto, które można upiec „nie ...',//max 255 characters
              url: 'http://wroclaw.naszemiasto.pl/artykul/najlatwiejsze-ciasto-w-swiecie-ze-sliwkami-prosty-przepis,4789299,art,t,id,tm.html',//max 1024 characters
              img: 'https://d-nm.ppstatic.pl/kadr/k/r/65/94/5b8f8352e0f16_o,size,610x0,q,70,h,bfab8c.jpg',//max 255 characters
              created_at: '1536132129'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
                    
<section class="aktualnosciLista polePrawa" data-czy-redaktor="" data-limit="5"
    data-id-kategorii="1" data-typ-listy="lista_male_zdjecia" data-pole-modulu="prawa"
    data-sortowanie="czas_dodania|d" data-wylacz-podkategorie="">
      <h2 class="boxBelka">
              Warto przeczytać
          </h2>
          <div data-listaKafelkiAktualnosci="div">
      <ul class="listaMaleKafle prawa medium-block-grid-3 large-block-grid-1 small-block-grid-1">
                     <li>
                    <a href="http://wroclaw.naszemiasto.pl/artykul/wroclaw-wsrod-najchetniej-wybieranych-kierunkow-podrozy-sa,4789741,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f9/54/5b8fab92c5abf_o,size,125x90,q,70,h,41798e.jpg" class="lazy " alt="Wrocław wśród najchętniej wybieranych kierunków podróży. Są nowe połączenia Flixbusa" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f9/54/5b8fab92c5abf_o,size,125x90,q,70,h,41798e.jpg" class="" alt="Wrocław wśród najchętniej wybieranych kierunków podróży. Są nowe połączenia Flixbusa" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f9/54/5b8fab92c5abf_o,size,330x288,q,70,h,9fa5cd.jpg" class="lazy " alt="Wrocław wśród najchętniej wybieranych kierunków podróży. Są nowe połączenia Flixbusa" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f9/54/5b8fab92c5abf_o,size,330x288,q,70,h,9fa5cd.jpg" class="" alt="Wrocław wśród najchętniej wybieranych kierunków podróży. Są nowe połączenia Flixbusa" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Dzisiaj 12:11
                </li>
                          </ul>
            <a href="http://wroclaw.naszemiasto.pl/artykul/wroclaw-wsrod-najchetniej-wybieranych-kierunkow-podrozy-sa,4789741,art,t,id,tm.html">
                              <h3 class="tytul">Wrocław wśród najchętniej wybieranych kierunków podróży. Są nowe...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://wroclaw.naszemiasto.pl/artykul/noc-nadodrza-2018-zobaczcie-kto-wystapi-program,4789585,artgal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/93/81/5b8f9e982e144_o,size,125x90,q,70,h,c5f5f4.jpg" class="lazy " alt="Noc Nadodrza 2018. Zobaczcie, kto wystąpi [PROGRAM] " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/93/81/5b8f9e982e144_o,size,125x90,q,70,h,c5f5f4.jpg" class="" alt="Noc Nadodrza 2018. Zobaczcie, kto wystąpi [PROGRAM] " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/93/81/5b8f9e982e144_o,size,330x288,q,70,h,9b79d3.jpg" class="lazy " alt="Noc Nadodrza 2018. Zobaczcie, kto wystąpi [PROGRAM] " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/93/81/5b8f9e982e144_o,size,330x288,q,70,h,9b79d3.jpg" class="" alt="Noc Nadodrza 2018. Zobaczcie, kto wystąpi [PROGRAM] " width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="komentarze"><i class="icon-bubble"></i>1</li>
                              <li class="data">
                                    Dzisiaj 11:17
                </li>
                          </ul>
            <a href="http://wroclaw.naszemiasto.pl/artykul/noc-nadodrza-2018-zobaczcie-kto-wystapi-program,4789585,artgal,t,id,tm.html">
                              <h3 class="tytul">Noc Nadodrza 2018. Zobaczcie, kto wystąpi [PROGRAM] </h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://wroclaw.naszemiasto.pl/artykul/co-sie-wydarzylo-5-wrzesnia-czy-wiesz-ze-w-tym-dniu-car,4789413,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9e/6f/5b8f8e69c2938_o,size,125x90,q,70,h,e5fa5b.jpg" class="lazy " alt="Co się wydarzyło 5 września? Czy wiesz, że w tym dniu Car Rosji Piotr I Wielki wprowadził podatek " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9e/6f/5b8f8e69c2938_o,size,125x90,q,70,h,e5fa5b.jpg" class="" alt="Co się wydarzyło 5 września? Czy wiesz, że w tym dniu Car Rosji Piotr I Wielki wprowadził podatek " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/9e/6f/5b8f8e69c2938_o,size,330x288,q,70,h,42e5c6.jpg" class="lazy " alt="Co się wydarzyło 5 września? Czy wiesz, że w tym dniu Car Rosji Piotr I Wielki wprowadził podatek " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/9e/6f/5b8f8e69c2938_o,size,330x288,q,70,h,42e5c6.jpg" class="" alt="Co się wydarzyło 5 września? Czy wiesz, że w tym dniu Car Rosji Piotr I Wielki wprowadził podatek " width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Dzisiaj 10:06
                </li>
                          </ul>
            <a href="http://wroclaw.naszemiasto.pl/artykul/co-sie-wydarzylo-5-wrzesnia-czy-wiesz-ze-w-tym-dniu-car,4789413,art,t,id,tm.html">
                              <h3 class="tytul">Co się wydarzyło 5 września? Czy wiesz, że w tym dniu Car Rosji Piotr I...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://wroclaw.naszemiasto.pl/artykul/36-pko-wroclaw-maraton-nowa-trasa-i-oryginalne-medale,4789375,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4a/38/5b8f89e4b17a7_o,size,125x90,q,70,h,1c3a29.jpg" class="lazy " alt="36. PKO Wrocław Maraton. Nowa trasa i oryginalne medale. Sprawdź! " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4a/38/5b8f89e4b17a7_o,size,125x90,q,70,h,1c3a29.jpg" class="" alt="36. PKO Wrocław Maraton. Nowa trasa i oryginalne medale. Sprawdź! " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4a/38/5b8f89e4b17a7_o,size,330x288,q,70,h,809543.jpg" class="lazy " alt="36. PKO Wrocław Maraton. Nowa trasa i oryginalne medale. Sprawdź! " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4a/38/5b8f89e4b17a7_o,size,330x288,q,70,h,809543.jpg" class="" alt="36. PKO Wrocław Maraton. Nowa trasa i oryginalne medale. Sprawdź! " width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Dzisiaj 09:46
                </li>
                          </ul>
            <a href="http://wroclaw.naszemiasto.pl/artykul/36-pko-wroclaw-maraton-nowa-trasa-i-oryginalne-medale,4789375,art,t,id,tm.html">
                              <h3 class="tytul">36. PKO Wrocław Maraton. Nowa trasa i oryginalne medale. Sprawdź! </h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://wroclaw.naszemiasto.pl/artykul/najlatwiejsze-ciasto-w-swiecie-ze-sliwkami-prosty-przepis,4789299,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/65/94/5b8f8352e0f16_o,size,125x90,q,70,h,3f7b22.jpg" class="lazy " alt="Najłatwiejsze ciasto w świecie. Ze śliwkami. [PROSTY PRZEPIS]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/65/94/5b8f8352e0f16_o,size,125x90,q,70,h,3f7b22.jpg" class="" alt="Najłatwiejsze ciasto w świecie. Ze śliwkami. [PROSTY PRZEPIS]" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/65/94/5b8f8352e0f16_o,size,330x288,q,70,h,daaeb4.jpg" class="lazy " alt="Najłatwiejsze ciasto w świecie. Ze śliwkami. [PROSTY PRZEPIS]" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/65/94/5b8f8352e0f16_o,size,330x288,q,70,h,daaeb4.jpg" class="" alt="Najłatwiejsze ciasto w świecie. Ze śliwkami. [PROSTY PRZEPIS]" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="komentarze"><i class="icon-bubble"></i>1</li>
                              <li class="data">
                                    Dzisiaj 09:22
                </li>
                          </ul>
            <a href="http://wroclaw.naszemiasto.pl/artykul/najlatwiejsze-ciasto-w-swiecie-ze-sliwkami-prosty-przepis,4789299,art,t,id,tm.html">
                              <h3 class="tytul">Najłatwiejsze ciasto w świecie. Ze śliwkami. [PROSTY PRZEPIS]</h3>
                          </a>
          </div>
        </li>
                   </ul>
    </div>
    <div class="preloader clear schowaj"></div>
    </section>

      <div class="adBoks"  id="prawa-reklama">
      <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


</div>
      
<style type="text/css">.fa34a16754aaf290cm{margin-bottom:1.25rem}.fa34a16754aaf290cm .d25a283832f9e5e4q,.fa34a16754aaf290cm .cee7e3b17d5f6ff{color:#828282;font-size:0.75rem;display:block;background-color:#f7f7f7;margin:0 -.46875rem}@media (min-width: 40em){.fa34a16754aaf290cm .d25a283832f9e5e4q,.fa34a16754aaf290cm .cee7e3b17d5f6ff{margin:0}}.fa34a16754aaf290cm .cf98ff9af82becb1bf40f,.fa34a16754aaf290cm .c577a25a95921536a9d0g{margin:0 -.46875rem}@media (min-width: 40em){.fa34a16754aaf290cm .cf98ff9af82becb1bf40f,.fa34a16754aaf290cm .c577a25a95921536a9d0g{margin:0 -0.9375rem}}.fa34a16754aaf290cm .cee7e3b17d5f6ff{text-align:right}.fa34a16754aaf290cm .a32a85b0eeb5111004bs{margin:0 -.46875rem}@media (min-width: 40em){.fa34a16754aaf290cm .a32a85b0eeb5111004bs{margin:0}}.fa34a16754aaf290cm .dea1aa8f5d6e{margin:0 -.46875rem}@media (min-width: 40em){.fa34a16754aaf290cm .dea1aa8f5d6e{margin:0 -0.9375rem}}.fa34a16754aaf290cm .dedcff890e304o{background-color:#0086E9;color:#fff;font-family:"Source Sans Pro",Arial,sans-serif;text-transform:uppercase;margin:0;padding:0 1rem;font-size:1.25rem;line-height:2.4}@media (min-width: 40em){.fa34a16754aaf290cm .dedcff890e304o{font-size:1.5rem;line-height:2}}@media (min-width: 64em){.fa34a16754aaf290cm .dedcff890e304o{font-size:1.5rem;line-height:2.2}}.fa34a16754aaf290cm .a72bd9e149c537a5fbq{display:block}.fa34a16754aaf290cm .abf0044a35f6ddeacc3w{transition:background-color .2s ease-in-out;background-color:#f47920;color:#fff;font-family:"HelveticaNeue",Arial,sans-serif;text-transform:uppercase;float:right;font-size:0.625rem;padding:0.5625rem 1rem;max-width:90px;text-align:center;font-weight:700}.fa34a16754aaf290cm .abf0044a35f6ddeacc3w:hover{background-color:#f5822f}@media (min-width: 64em){.fa34a16754aaf290cm .abf0044a35f6ddeacc3w{padding:0.6875rem 1rem}}.fa34a16754aaf290cm .bcec8baa798a6k{padding:0.9375rem 0;border-top:1px solid #dedede;background-color:#fff}.fa34a16754aaf290cm .bcec8baa798a6k:first-of-type{border-top:0}.fa34a16754aaf290cm .bcec8baa798a6k:hover .ab7d44b7984dc{color:#7e7e7e}.fa34a16754aaf290cm .bcec8baa798a6k:hover .dd89acd9367301278f7ey{opacity:0.85}.fa34a16754aaf290cm .c9f333f8be6f1553b3t{display:block;padding:0;overflow:hidden;line-height:1.2}@media (min-width: 480px) and (max-width: 40em){.fa34a16754aaf290cm .c9f333f8be6f1553b3t{padding:0 2.813rem}}.fa34a16754aaf290cm .e8b1cdc2b23c1e4a5cy{background-color:#000;max-height:172px}.fa34a16754aaf290cm .dc8a004095884e12271e{width:30%;float:left;background-color:#000}.fa34a16754aaf290cm .dd89acd9367301278f7ey{transition:opacity .2s ease-in-out;width:100%}.fa34a16754aaf290cm .ab7d44b7984dc{transition:color .2s ease-in-out;width:70%;float:right;margin:0;padding-left:0.625rem}</style>

<div class="fa34a16754aaf290cm">
  <span class="d25a283832f9e5e4q">ogłoszenia</span>
  <header class="a32a85b0eeb5111004bs">
    <a class="abf0044a35f6ddeacc3w" href="http://oferta.naszemiasto.pl/nam-lokalnie-dolnoslaskie" target="_blank" rel="nofollow noopener">zobacz ofertę</a>
    <h3 class="dedcff890e304o"><a href="/firmy/" class="a72bd9e149c537a5fbq" rel="noopener">Lokalne oferty</a></h3>
  </header>
  <ul class="cf7a6e2928c5a04j">
                  <li class="bcec8baa798a6k">
          <a class="c9f333f8be6f1553b3t" href="https://www.ceneo.pl/wydarzenia/powrot-do-szkoly#cid=28073&crid=207628&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="e8b1cdc2b23c1e4a5cy">
              <img class="dd89acd9367301278f7ey" src="https://d-nm.ppstatic.pl/kadr/k/r/e1/81/5b72aaf8128c2_o,size,700x172,q,100,h,ca7dc6.jpg" alt=""/>
            </div>
          </a>
        </li>
                        <li class="bcec8baa798a6k">
          <a class="c9f333f8be6f1553b3t" href="https://www.ceneo.pl/rankingi/ranking-fotelikow-samochodowych#cid=28073&crid=202700&pid=1947" target="_blank" rel="nofollow noopener">
            <div class="e8b1cdc2b23c1e4a5cy">
              <img class="dd89acd9367301278f7ey" src="https://d-nm.ppstatic.pl/kadr/k/r/4f/c4/5b486f665bc2f_o,size,700x172,q,100,h,25a9d2.jpg" alt=""/>
            </div>
          </a>
        </li>
            </ul>
  <span class="cee7e3b17d5f6ff">koniec bloku ogłoszeń</span>
</div>
        
<section class="aktualnosciLista polePrawa" data-czy-redaktor="" data-limit="3"
    data-id-kategorii="15" data-typ-listy="lista_male_zdjecia" data-pole-modulu="prawa"
    data-sortowanie="waga|d" data-wylacz-podkategorie="">
      <h2 class="boxBelka">
              <a href="/dom/">
              Poradnik Domowy
              </a>
          </h2>
        <ul class="linkiPoziome linkiModul clearfix">
              <li><a href="artykuly/">Wszystkie artykuły</a></li>
              <li><a href="/dom/remonty/">Remonty</a></li>
              <li><a href="/dom/inwestycje/">Inwestycje mieszkaniowe</a></li>
              <li><a href="/dom/przestrzen-publiczna/">Przestrzeń publiczna</a></li>
              <li><a href="/dom/finanse/">Finanse</a></li>
          </ul>
        <div data-listaKafelkiAktualnosci="div">
      <ul class="listaMaleKafle prawa medium-block-grid-3 large-block-grid-1 small-block-grid-1">
                     <li>
                    <a href="http://wroclaw.naszemiasto.pl/artykul/ceny-domow-w-polsce-ile-kosztuja-domy-na-sprzedaz-w,4788455,gal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/53/55/5b8e6f908d8b6_o,size,125x90,q,70,h,8dd61d.jpg" class="lazy " alt="Ceny domów w Polsce. Ile kosztują domy na sprzedaż w największych miastach?" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/53/55/5b8e6f908d8b6_o,size,125x90,q,70,h,8dd61d.jpg" class="" alt="Ceny domów w Polsce. Ile kosztują domy na sprzedaż w największych miastach?" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/53/55/5b8e6f908d8b6_o,size,330x288,q,70,h,2ab56a.jpg" class="lazy " alt="Ceny domów w Polsce. Ile kosztują domy na sprzedaż w największych miastach?" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/53/55/5b8e6f908d8b6_o,size,330x288,q,70,h,2ab56a.jpg" class="" alt="Ceny domów w Polsce. Ile kosztują domy na sprzedaż w największych miastach?" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/dom/">
                     <b>Dom i mieszkanie</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Wczoraj 13:42
                </li>
                          </ul>
            <a href="http://wroclaw.naszemiasto.pl/artykul/ceny-domow-w-polsce-ile-kosztuja-domy-na-sprzedaz-w,4788455,gal,t,id,tm.html">
                              <h3 class="tytul">Ceny domów w Polsce. Ile kosztują domy na sprzedaż w największych miastach?</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://wroclaw.naszemiasto.pl/artykul/jak-zmienily-sie-ceny-mieszkan-w-ciagu-ostatnich-12-lat,4750511,gal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ca/cb/5b64159f5ea4f_o,size,125x90,q,70,h,894dc5.jpg" class="lazy " alt="Jak zmieniły się ceny mieszkań w ciągu ostatnich 12 lat?" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ca/cb/5b64159f5ea4f_o,size,125x90,q,70,h,894dc5.jpg" class="" alt="Jak zmieniły się ceny mieszkań w ciągu ostatnich 12 lat?" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ca/cb/5b64159f5ea4f_o,size,330x288,q,70,h,4b903a.jpg" class="lazy " alt="Jak zmieniły się ceny mieszkań w ciągu ostatnich 12 lat?" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ca/cb/5b64159f5ea4f_o,size,330x288,q,70,h,4b903a.jpg" class="" alt="Jak zmieniły się ceny mieszkań w ciągu ostatnich 12 lat?" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/dom/">
                     <b>Dom i mieszkanie</b>
                   </a>
                              </li>
                                            <li class="data">
                                    03/08/2018
                </li>
                          </ul>
            <a href="http://wroclaw.naszemiasto.pl/artykul/jak-zmienily-sie-ceny-mieszkan-w-ciagu-ostatnich-12-lat,4750511,gal,t,id,tm.html">
                              <h3 class="tytul">Jak zmieniły się ceny mieszkań w ciągu ostatnich 12 lat? Dane cenowe...</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://wroclaw.naszemiasto.pl/artykul/ceny-wynajmu-mieszkan-we-wroclawiu-wrzesien-2018-w-ktorej,4788679,gal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/36/06/5b8e88e55e957_o,size,125x90,q,70,h,2561f7.jpg" class="lazy " alt="Ceny wynajmu mieszkań we Wrocławiu – wrzesień 2018. W której dzielnicy jest najtaniej?" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/36/06/5b8e88e55e957_o,size,125x90,q,70,h,2561f7.jpg" class="" alt="Ceny wynajmu mieszkań we Wrocławiu – wrzesień 2018. W której dzielnicy jest najtaniej?" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/36/06/5b8e88e55e957_o,size,330x288,q,70,h,3c92b8.jpg" class="lazy " alt="Ceny wynajmu mieszkań we Wrocławiu – wrzesień 2018. W której dzielnicy jest najtaniej?" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/36/06/5b8e88e55e957_o,size,330x288,q,70,h,3c92b8.jpg" class="" alt="Ceny wynajmu mieszkań we Wrocławiu – wrzesień 2018. W której dzielnicy jest najtaniej?" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/dom/">
                     <b>Dom i mieszkanie</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Wczoraj 15:33
                </li>
                          </ul>
            <a href="http://wroclaw.naszemiasto.pl/artykul/ceny-wynajmu-mieszkan-we-wroclawiu-wrzesien-2018-w-ktorej,4788679,gal,t,id,tm.html">
                              <h3 class="tytul">Ceny wynajmu mieszkań we Wrocławiu – wrzesień 2018. W której dzielnicy...</h3>
                          </a>
          </div>
        </li>
                   </ul>
    </div>
    <div class="preloader clear schowaj"></div>
      <ul class="nawigatorKropkowy" data-nawigatorAktualnosci="ul">
        <li class="strzalkaLewo" data-strzalkaLewoAktualnosci="li"></li>
                  <li class="kropka aktywny" data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                <li class="strzalkaPrawo" data-strzalkaPrawoAktualnosci="li"></li>
    </ul>
      <div class='btnWiecej'>
    <a href="/dom/" title="Zobacz więcej z kategorii Poradnik Domowy">Więcej</a>
  </div>
  </section>

      <div class="adBoks"  id="prawa-reklama">
      <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
                        slot.appendResolution(300, 600);
                  slot.appendResolution(300, 250);
                  slot.appendResolution(1, 1);
            });
  </script>
</div>
  <div id="crt-63313873" style="width:300px;height:250px;"></div>
<script type="text/javascript">
    var Criteo = Criteo || {};
    Criteo.events = Criteo.events || [];
    Criteo.events.push(function() {
        Criteo.DisplayAcceptableAdIfAdblocked({
            "zoneid": 846373,
            "width": 300,
            "height": 250,
            "containerid": "crt-63313873",
            "collapseContainerIfNotAdblocked": true
        });
    });
</script>


</div>
        
<section class="aktualnosciLista polePrawa" data-czy-redaktor="" data-limit="5"
    data-id-kategorii="7" data-typ-listy="lista_male_zdjecia" data-pole-modulu="prawa"
    data-sortowanie="czas_dodania|d" data-wylacz-podkategorie="">
      <h2 class="boxBelka">
              <a href="/rozrywka/">
              Wydarzenia dnia
              </a>
          </h2>
        <ul class="linkiPoziome linkiModul clearfix">
              <li><a href="artykuly/">Wszystkie artykuły</a></li>
              <li><a href="/warszawa-singera/">Warszawa Singera</a></li>
              <li><a href="/rozrywka/koncerty/">Koncerty</a></li>
              <li><a href="/rozrywka/imprezy/">Imprezy</a></li>
              <li><a href="/festiwale/">Festiwale</a></li>
          </ul>
        <div data-listaKafelkiAktualnosci="div">
      <ul class="listaMaleKafle prawa medium-block-grid-3 large-block-grid-1 small-block-grid-1">
                     <li>
                    <a href="http://wroclaw.naszemiasto.pl/artykul/rafal-maserak-spotka-sie-z-fanami-we-wroclawiu-gdzie-i-kiedy,4788165,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a9/3b/5b8e5472e9943_o,size,125x90,q,70,h,d2b9ac.jpg" class="lazy " alt="Rafał Maserak spotka się z fanami we Wrocławiu. Gdzie i kiedy? " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a9/3b/5b8e5472e9943_o,size,125x90,q,70,h,d2b9ac.jpg" class="" alt="Rafał Maserak spotka się z fanami we Wrocławiu. Gdzie i kiedy? " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/a9/3b/5b8e5472e9943_o,size,330x288,q,70,h,8be893.jpg" class="lazy " alt="Rafał Maserak spotka się z fanami we Wrocławiu. Gdzie i kiedy? " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/a9/3b/5b8e5472e9943_o,size,330x288,q,70,h,8be893.jpg" class="" alt="Rafał Maserak spotka się z fanami we Wrocławiu. Gdzie i kiedy? " width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/rozrywka/">
                     <b>Rozrywka</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Wczoraj 11:47
                </li>
                          </ul>
            <a href="http://wroclaw.naszemiasto.pl/artykul/rafal-maserak-spotka-sie-z-fanami-we-wroclawiu-gdzie-i-kiedy,4788165,art,t,id,tm.html">
                              <h3 class="tytul">Rafał Maserak spotka się z fanami we Wrocławiu. Gdzie i kiedy? </h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://wroclaw.naszemiasto.pl/artykul/mellow-mood-nie-ma-slow-ktore-opisuja-milosc-rozmowa-nam,4788141,artgal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/79/5c/5b8e94ead8660_o,size,125x90,q,70,h,663747.jpg" class="lazy " alt="Mellow Mood: Nie ma słów, które opisują miłość [ROZMOWA NaM]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/79/5c/5b8e94ead8660_o,size,125x90,q,70,h,663747.jpg" class="" alt="Mellow Mood: Nie ma słów, które opisują miłość [ROZMOWA NaM]" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/79/5c/5b8e94ead8660_o,size,330x288,q,70,h,aa2877.jpg" class="lazy " alt="Mellow Mood: Nie ma słów, które opisują miłość [ROZMOWA NaM]" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/79/5c/5b8e94ead8660_o,size,330x288,q,70,h,aa2877.jpg" class="" alt="Mellow Mood: Nie ma słów, które opisują miłość [ROZMOWA NaM]" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/rozrywka/">
                     <b>Rozrywka</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Wczoraj 16:42
                </li>
                          </ul>
            <a href="http://wroclaw.naszemiasto.pl/artykul/mellow-mood-nie-ma-slow-ktore-opisuja-milosc-rozmowa-nam,4788141,artgal,t,id,tm.html">
                              <h3 class="tytul">Mellow Mood: Nie ma słów, które opisują miłość [ROZMOWA NaM]</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://wroclaw.naszemiasto.pl/artykul/hubertus-coroczne-swieto-mysliwych-w-zamku-kliczkow,4787867,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/44/1f/5b8e38067b10c_o,size,125x90,q,70,h,3aae77.jpg" class="lazy " alt="Hubertus coroczne święto myśliwych w Zamku Kliczków" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/44/1f/5b8e38067b10c_o,size,125x90,q,70,h,3aae77.jpg" class="" alt="Hubertus coroczne święto myśliwych w Zamku Kliczków" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/44/1f/5b8e38067b10c_o,size,330x288,q,70,h,f1d060.jpg" class="lazy " alt="Hubertus coroczne święto myśliwych w Zamku Kliczków" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/44/1f/5b8e38067b10c_o,size,330x288,q,70,h,f1d060.jpg" class="" alt="Hubertus coroczne święto myśliwych w Zamku Kliczków" width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Wczoraj 09:45
                </li>
                          </ul>
            <a href="http://wroclaw.naszemiasto.pl/artykul/hubertus-coroczne-swieto-mysliwych-w-zamku-kliczkow,4787867,art,t,id,tm.html">
                              <h3 class="tytul">Hubertus coroczne święto myśliwych w Zamku Kliczków</h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://wroclaw.naszemiasto.pl/artykul/kontrowersyjna-promocja-spektaklu-w-capitolu,4787699,art,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ed/a6/5b8e23c81c429_o,size,125x90,q,70,h,c7ebe4.jpg" class="lazy " alt="Kontrowersyjna promocja spektaklu w Capitolu  " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ed/a6/5b8e23c81c429_o,size,125x90,q,70,h,c7ebe4.jpg" class="" alt="Kontrowersyjna promocja spektaklu w Capitolu  " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ed/a6/5b8e23c81c429_o,size,330x288,q,70,h,34294e.jpg" class="lazy " alt="Kontrowersyjna promocja spektaklu w Capitolu  " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ed/a6/5b8e23c81c429_o,size,330x288,q,70,h,34294e.jpg" class="" alt="Kontrowersyjna promocja spektaklu w Capitolu  " width="330" height="288"></noscript>
                  </span>
                                                        </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="komentarze"><i class="icon-bubble"></i>1</li>
                              <li class="data">
                                    Wczoraj 08:19
                </li>
                          </ul>
            <a href="http://wroclaw.naszemiasto.pl/artykul/kontrowersyjna-promocja-spektaklu-w-capitolu,4787699,art,t,id,tm.html">
                              <h3 class="tytul">Kontrowersyjna promocja spektaklu w Capitolu  </h3>
                          </a>
          </div>
        </li>
                            <li>
                    <a href="http://wroclaw.naszemiasto.pl/artykul/po-kuchenki-wrozametu-ustawialy-sie-dlugie-kolejki,4787683,gal,t,id,tm.html">
            <div class="img">
                                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/95/c6/5b8e222c6ee7c_o,size,125x90,q,70,h,b7ff47.jpg" class="lazy " alt="Po kuchenki Wrozametu ustawiały się długie kolejki" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/95/c6/5b8e222c6ee7c_o,size,125x90,q,70,h,b7ff47.jpg" class="" alt="Po kuchenki Wrozametu ustawiały się długie kolejki" width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/95/c6/5b8e222c6ee7c_o,size,330x288,q,70,h,59c698.jpg" class="lazy " alt="Po kuchenki Wrozametu ustawiały się długie kolejki" width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/95/c6/5b8e222c6ee7c_o,size,330x288,q,70,h,59c698.jpg" class="" alt="Po kuchenki Wrozametu ustawiały się długie kolejki" width="330" height="288"></noscript>
                  </span>
                                                            <span class="apla icon-camera" title="Zdjęcia"></span>
                          </div>
          </a>
          <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/wydarzenia/">
                     <b>Wiadomości</b>
                   </a>
                              </li>
                                            <li class="data">
                                    Wczoraj 08:12
                </li>
                          </ul>
            <a href="http://wroclaw.naszemiasto.pl/artykul/po-kuchenki-wrozametu-ustawialy-sie-dlugie-kolejki,4787683,gal,t,id,tm.html">
                              <h3 class="tytul">Po kuchenki Wrozametu ustawiały się długie kolejki</h3>
                          </a>
          </div>
        </li>
                   </ul>
    </div>
    <div class="preloader clear schowaj"></div>
      <ul class="nawigatorKropkowy" data-nawigatorAktualnosci="ul">
        <li class="strzalkaLewo" data-strzalkaLewoAktualnosci="li"></li>
                  <li class="kropka aktywny" data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                  <li class="kropka " data-kropkaAktualnosci="li"></li>
                <li class="strzalkaPrawo" data-strzalkaPrawoAktualnosci="li"></li>
    </ul>
      <div class='btnWiecej'>
    <a href="/rozrywka/" title="Zobacz więcej z kategorii Wydarzenia dnia">Więcej</a>
  </div>
  </section>

      <div class="adBoks" >
      <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


</div>
      <section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">Polecane</h2>
                  <ul class="listaZeZdjeciem">
          <li>
                      <a href="http://wroclaw.naszemiasto.pl/artykul/przygotuj-z-kauflandem-swoje-dziecko-na-szkolna-przygode,4782625,art,t,id,tm.html" title="Przygotuj z Kauflandem swoje dziecko na szkolną przygodę!">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/96/89/5b87f760e28ae_o,size,125x90,q,70,h,49e98b.jpg" class="lazy " alt="Przygotuj z Kauflandem swoje dziecko na szkolną przygodę!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/96/89/5b87f760e28ae_o,size,125x90,q,70,h,49e98b.jpg" class="" alt="Przygotuj z Kauflandem swoje dziecko na szkolną przygodę!" width="125" height="90"></noscript>
              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons">art. sponsorowany</li>
                </ul>
                <p class="tytul">Przygotuj z Kauflandem swoje dziecko na szkolną przygodę!</p>
              </div>
            </a>
                      </li>
         </ul>
         <ul class="listaMaterialow">
                           <li >
          <div class="oznDuze">
           <a href="http://wroclaw.naszemiasto.pl/artykul/wroclaw-wsrod-najchetniej-wybieranych-kierunkow-podrozy-sa,4789741,art,t,id,tm.html">
                          Wrocław wśród najchętniej wybieranych kierunków podróży. Są nowe połączenia Flixbusa
                       </a>
          </div>
                                                                              <li >
          <div class="oznDuze">
           <a href="http://wroclaw.naszemiasto.pl/artykul/noc-nadodrza-2018-zobaczcie-kto-wystapi-program,4789585,artgal,t,id,tm.html">
                          Noc Nadodrza 2018. Zobaczcie, kto wystąpi [PROGRAM] 
                       </a>
          </div>
                                      <span class="ikonaFoto icon-camera"></span>
                                <span class="ikonaOpinie icon-bubble">1</span>
                                                    <li >
          <div class="oznDuze">
           <a href="http://wroclaw.naszemiasto.pl/artykul/co-sie-wydarzylo-5-wrzesnia-czy-wiesz-ze-w-tym-dniu-car,4789413,art,t,id,tm.html">
                          Co się wydarzyło 5 września? Czy wiesz, że w tym dniu Car Rosji Piotr I Wielki wprowadził podatek 
                       </a>
          </div>
                                                                              <li >
          <div class="oznDuze">
           <a href="http://wroclaw.naszemiasto.pl/artykul/36-pko-wroclaw-maraton-nowa-trasa-i-oryginalne-medale,4789375,art,t,id,tm.html">
                          36. PKO Wrocław Maraton. Nowa trasa i oryginalne medale. Sprawdź! 
                       </a>
          </div>
                                                                    </ul>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  

      <div class="adBoks" >
      <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


</div>
      <div class="adBoks" >
      <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>


</div>
      <section id="listaPolecane" class="aktualnosciLista boxTlo borderTop polePrawa" data-czy-redaktor="" data-limit="3"
    data-id-kategorii="" data-typ-listy="" data-pole-modulu="prawa"
    data-sortowanie="" data-wylacz-podkategorie="">
    <h2 class="boxBelka">Polecane</h2>
    <div data-listaKafelkiAktualnosci="div">
      <ul class="listaMaleKafle prawa medium-block-grid-3 large-block-grid-1 small-block-grid-1">
              <li>
                    <a href="http://wroclaw.naszemiasto.pl/artykul/czy-polacy-kieruja-sie-delikatnoscia,4782499,artgal,t,id,tm.html">
            <div class="img">
                                <span class="hide-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/82/23/5b87e8f36f4a2_o,size,125x90,q,70,h,84a5fa.jpg" class="lazy " alt="Czy Polacy kierują się delikatnością?                                                              " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/82/23/5b87e8f36f4a2_o,size,125x90,q,70,h,84a5fa.jpg" class="" alt="Czy Polacy kierują się delikatnością?                                                              " width="100" height="72"></noscript>
                  </span>
                  <span class="show-for-medium-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/82/23/5b87e8f36f4a2_o,size,330x288,q,70,h,20cb0c.jpg" class="lazy " alt="Czy Polacy kierują się delikatnością?                                                              " width="330" height="288"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/82/23/5b87e8f36f4a2_o,size,330x288,q,70,h,20cb0c.jpg" class="" alt="Czy Polacy kierują się delikatnością?                                                              " width="330" height="288"></noscript>
                  </span>
                          </div>
          </a>
                    <div class="kontent">
            <ul class="linkiPoziome clearfix">
                                          <li class="kategoria">
                                   <a href="/hallo/">
                     <b>Hallo</b>
                   </a>
                              </li>
                                          <li class="data">
                     
                31/08/2018
              </li>
                              <li class="artSpons">mat. infor.</li>
                          </ul>
            <a href="http://wroclaw.naszemiasto.pl/artykul/czy-polacy-kieruja-sie-delikatnoscia,4782499,artgal,t,id,tm.html">
              <h3 class="tytul">Czy Polacy kierują się delikatnością?...</h3>
            </a>
          </div>
        </li>
            </ul>
    </div>
  <div class="preloader clear schowaj"></div>
</section>

  <section class="boxTlo borderTop">
  <h2 class="boxBelka">
    <a href="/firmy/">Firmy</a>
  </h2>
  <ul class="listaMaterialow marginG">
          <li><a href="/firmy/kina,wroclaw.html">kina</a></li>
          <li><a href="/firmy/teatry,wroclaw.html">teatry</a></li>
          <li><a href="/firmy/puby,wroclaw.html">puby</a></li>
          <li><a href="/firmy/urzedy-miasta-i-gminy,wroclaw.html">urzędy miasta i gminy</a></li>
          <li><a href="/firmy/restauracje,wroclaw.html">restauracje</a></li>
      </ul>
</section>
          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
              <section class="sekcjaSzeroka sbBiznes">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  Strefa Biznesu
              </h3>
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbBiznes" data-equalizer data-id="/biznes/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbBiznes">
      <h3 class="boxBelka">
        <a href="/biznes/">Strefa Biznesu</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="http://wroclaw.naszemiasto.pl/artykul/te-marki-oplywaja-w-miliony-ile-zarobily-google-apple,4789257,artgal,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/92/44/5b8f80557dbd2_o,size,1169x420,q,90,h,56e632.jpg" class="lazy " alt="Te marki opływają w miliony. Ile zarobiły Google, Apple, Microsoft w 2017 roku? TOP 10 najcenniejszych marek na świecie" width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/92/44/5b8f80557dbd2_o,size,1169x420,q,90,h,56e632.jpg" class="" alt="Te marki opływają w miliony. Ile zarobiły Google, Apple, Microsoft w 2017 roku? TOP 10 najcenniejszych marek na świecie" width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/92/44/5b8f80557dbd2_o,size,125x90,q,70,h,d4cd24.jpg" class="lazy " alt="Te marki opływają w miliony. Ile zarobiły Google, Apple, Microsoft w 2017 roku? TOP 10 najcenniejszych marek na świecie" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/92/44/5b8f80557dbd2_o,size,125x90,q,70,h,d4cd24.jpg" class="" alt="Te marki opływają w miliony. Ile zarobiły Google, Apple, Microsoft w 2017 roku? TOP 10 najcenniejszych marek na świecie" width="100" height="72"></noscript>
                  </span>
                                      <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                  </div>
                <h3 class="kafelTytul">Te marki opływają w miliony. Ile zarobiły Google, Apple, Microsoft w 2017 roku? TOP 10 najcenniejszych marek na świecie</h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/wybory-samorzadowe-2018-ile-mozna-zarobic-w-komisji,4789163,art,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/41/1f/5b8f755ec6592_o,size,281x236,q,70,h,a4ac4e.jpg" class="lazy " alt="Wybory samorządowe 2018. Ile można zarobić w komisji wyborczej? (KWOTY)" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/41/1f/5b8f755ec6592_o,size,281x236,q,70,h,a4ac4e.jpg" class="" alt="Wybory samorządowe 2018. Ile można zarobić w komisji wyborczej? (KWOTY)" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/41/1f/5b8f755ec6592_o,size,125x90,q,70,h,0fb5cf.jpg" class="lazy " alt="Wybory samorządowe 2018. Ile można zarobić w komisji wyborczej? (KWOTY)" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/41/1f/5b8f755ec6592_o,size,125x90,q,70,h,0fb5cf.jpg" class="" alt="Wybory samorządowe 2018. Ile można zarobić w komisji wyborczej? (KWOTY)" width="100" height="72"></noscript>
                        </span>
                                                                </div>
                    <h3 class="kafelTytul">
                                              Ile można zarobić w komisji wyborczej? (KWOTY)
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/we-wroclawiu-maja-nowy-sposob-na-raka,4789161,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d0/01/5b8f7505f2099_o,size,281x236,q,70,h,0778fe.jpg" class="lazy " alt="We Wrocławiu mają nowy sposób na raka                    " width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d0/01/5b8f7505f2099_o,size,281x236,q,70,h,0778fe.jpg" class="" alt="We Wrocławiu mają nowy sposób na raka                    " width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d0/01/5b8f7505f2099_o,size,125x90,q,70,h,49565a.jpg" class="lazy " alt="We Wrocławiu mają nowy sposób na raka                    " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d0/01/5b8f7505f2099_o,size,125x90,q,70,h,49565a.jpg" class="" alt="We Wrocławiu mają nowy sposób na raka                    " width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              We Wrocławiu mają nowy sposób na raka                    
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/te-marki-oplywaja-w-miliony-ile-zarobily-google-apple,4789099,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/82/1e/5b8f681e4226e_o,size,281x236,q,70,h,7677d0.jpg" class="lazy " alt="Te marki opływają w miliony. Ile zarobiły Google, Apple, Microsoft w 2017 roku? TOP 10 najcenniejszych marek na świecie" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/82/1e/5b8f681e4226e_o,size,281x236,q,70,h,7677d0.jpg" class="" alt="Te marki opływają w miliony. Ile zarobiły Google, Apple, Microsoft w 2017 roku? TOP 10 najcenniejszych marek na świecie" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/82/1e/5b8f681e4226e_o,size,125x90,q,70,h,6a6a67.jpg" class="lazy " alt="Te marki opływają w miliony. Ile zarobiły Google, Apple, Microsoft w 2017 roku? TOP 10 najcenniejszych marek na świecie" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/82/1e/5b8f681e4226e_o,size,125x90,q,70,h,6a6a67.jpg" class="" alt="Te marki opływają w miliony. Ile zarobiły Google, Apple, Microsoft w 2017 roku? TOP 10 najcenniejszych marek na świecie" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Te marki opływają w miliony RANKING
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/zobacz-stacje-benzynowe-w-czasach-prl-duzo-zdjec,4787939,gal,t,id,tm.html" class="ellipsis">Zobacz stacje benzynowe w czasach PRL [DUŻO ZDJĘĆ]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-09-04 10:11:33">Wczoraj 10:11</time>
                  </li>
                  <li class="autor">rsm</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/paczkomaty-w-lidlu-zakupy-zrobisz-przez-internet-i,4787689,art,t,id,tm.html" class="ellipsis">Paczkomaty w Lidlu. Zakupy zrobisz przez internet</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-09-04 08:15:04">Wczoraj 08:15</time>
                  </li>
                  <li class="autor">PB</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/masz-prawo-do-umowy-na-trwalym-nosniku,4766615,art,t,id,tm.html" class="ellipsis">Masz prawo do umowy na trwałym nośniku                                                      </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-21 00:01:03">21/08/2018</time>
                  </li>
                  <li class="autor"></li>
                                                        <li class="artSpons">mat. infor.</li>
                                  </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/znasz-te-banknoty-mozna-nimi-placic-ale-sa-sporo-warte,4786087,gal,t,id,tm.html" class="ellipsis">Znasz te banknoty? Można nimi płacić, ale są sporo warte</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-09-03 09:02:02">03/09/2018</time>
                  </li>
                  <li class="autor">sz</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/10-faktow-o-ppk-kto-i-ile-dolozy-do-naszych-emerytur,4782285,artgal,t,id,tm.html" class="ellipsis">10 faktów o PPK. Nowy pomysł rządowy ws emerytur</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-30 13:23:21">30/08/2018</time>
                  </li>
                  <li class="autor">a.w.</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/dolnoslazacy-licza-na-podwyzki-i-lepsze-warunki-pracy,4781685,art,t,id,tm.html" class="ellipsis">Dolnoślązacy liczą na podwyżki i lepsze warunki pracy</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-30 09:05:08">30/08/2018</time>
                  </li>
                  <li class="autor">red</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/szok-zaplacimy-10-zl-za-kostke-masla-i-to-juz-niebawem,4781363,art,t,id,tm.html" class="ellipsis">Szok. Zapłacimy 10 zł za kostkę masła i to już niebawem? </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-29 17:29:17">29/08/2018</time>
                  </li>
                  <li class="autor">red.</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>3</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka sbRozrywka">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  Koncerty w Polsce
              </h3>
        <div class="subKontener">
              
                                  <div class="czteryKafleLista sbRozrywka" data-equalizer data-id="/rozrywka/koncerty-w-polsce/">
  <div class="row">
    <header class="belkaPrzesun columns medium-4 large-3  medium-push-8 large-push-9 sbRozrywka">
      <h3 class="boxBelka">
        <a href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a>
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      </h3>
    </header>
  </div>

    
  <div class="row subKontener elementyListy">
    <div class="columns medium-8 large-9" data-equalizer-watch>
      <div class="kafle">
                              <article class="kafel kafelPoziomy kafelOdstep elementListy" >
              <a href="http://wroclaw.naszemiasto.pl/artykul/wrock-for-freedom-zobaczcie-zdjecia-z-koncertow-z-ch,4787109,galop,t,id,tm.html">
                <div class="img">
                  <span class="hide-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/87/10/5b8d2ed03cf11_o,size,1169x420,q,90,h,7c5038.jpg" class="lazy " alt="wROCK For Freedom. Zobaczcie zdjęcia z koncertów z CH Zajezdnia we Wrocławiu [ZDJĘCIA] " width="873" height="314"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/87/10/5b8d2ed03cf11_o,size,1169x420,q,90,h,7c5038.jpg" class="" alt="wROCK For Freedom. Zobaczcie zdjęcia z koncertów z CH Zajezdnia we Wrocławiu [ZDJĘCIA] " width="873" height="314"></noscript>
                  </span>
                  <span class="show-for-small-only">
                    <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/87/10/5b8d2ed03cf11_o,size,125x90,q,70,h,43b963.jpg" class="lazy " alt="wROCK For Freedom. Zobaczcie zdjęcia z koncertów z CH Zajezdnia we Wrocławiu [ZDJĘCIA] " width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/87/10/5b8d2ed03cf11_o,size,125x90,q,70,h,43b963.jpg" class="" alt="wROCK For Freedom. Zobaczcie zdjęcia z koncertów z CH Zajezdnia we Wrocławiu [ZDJĘCIA] " width="100" height="72"></noscript>
                  </span>
                                      <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                  </div>
                <h3 class="kafelTytul">wROCK For Freedom. Zobaczcie zdjęcia z koncertów z CH Zajezdnia we Wrocławiu [ZDJĘCIA] </h3>
              </a>
                          </article>
            <div class="row">
                    
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/regalowisko-2018-mellow-mood-na-festiwalu-reggae-w-bielawie,4761881,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0b/26/5b714a35bfa55_o,size,281x236,q,70,h,fa76a3.jpg" class="lazy " alt="Regałowisko 2018. Mellow Mood na festiwalu reggae w Bielawie. Zobaczcie zdjęcia z koncertów! [ZDJĘCIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/0b/26/5b714a35bfa55_o,size,281x236,q,70,h,fa76a3.jpg" class="" alt="Regałowisko 2018. Mellow Mood na festiwalu reggae w Bielawie. Zobaczcie zdjęcia z koncertów! [ZDJĘCIA]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/0b/26/5b714a35bfa55_o,size,125x90,q,70,h,846710.jpg" class="lazy " alt="Regałowisko 2018. Mellow Mood na festiwalu reggae w Bielawie. Zobaczcie zdjęcia z koncertów! [ZDJĘCIA]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/0b/26/5b714a35bfa55_o,size,125x90,q,70,h,846710.jpg" class="" alt="Regałowisko 2018. Mellow Mood na festiwalu reggae w Bielawie. Zobaczcie zdjęcia z koncertów! [ZDJĘCIA]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Regałowisko 2018. Mellow Mood na festiwalu reggae w Bielawie. Zobaczcie zdjęcia z koncertów! 
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/regalowisko-bielawa-reggae-festiwal-2018-zdjecia,4761109,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ab/48/5b701c1e22db3_o,size,281x236,q,70,h,a8ffa4.jpg" class="lazy " alt="Regałowisko Bielawa Reggae Festiwal 2018. Zdjęcia uczestników [GALERIA, FOTO, LUDZIE]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ab/48/5b701c1e22db3_o,size,281x236,q,70,h,a8ffa4.jpg" class="" alt="Regałowisko Bielawa Reggae Festiwal 2018. Zdjęcia uczestników [GALERIA, FOTO, LUDZIE]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/ab/48/5b701c1e22db3_o,size,125x90,q,70,h,77c6dc.jpg" class="lazy " alt="Regałowisko Bielawa Reggae Festiwal 2018. Zdjęcia uczestników [GALERIA, FOTO, LUDZIE]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/ab/48/5b701c1e22db3_o,size,125x90,q,70,h,77c6dc.jpg" class="" alt="Regałowisko Bielawa Reggae Festiwal 2018. Zdjęcia uczestników [GALERIA, FOTO, LUDZIE]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Regałowisko Bielawa Reggae Festiwal 2018. Zdjęcia uczestników [GALERIA, FOTO, LUDZIE]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                
                                                                <div class="columns medium-4 elementListy" >
                <article class="kafel kafelMaly">
                                    <a href="http://wroclaw.naszemiasto.pl/artykul/regalowisko-bielawa-reggae-festiwal-2018-sprawdz-program,4758569,artgal,t,id,tm.html">
                    <div class="img">
                                              <span class="hide-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/de/8e/5b6ca9c32a204_o,size,281x236,q,70,h,e65e8f.jpg" class="lazy " alt="Regałowisko Bielawa Reggae Festiwal 2018. Sprawdź program [KONCERTY]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/de/8e/5b6ca9c32a204_o,size,281x236,q,70,h,e65e8f.jpg" class="" alt="Regałowisko Bielawa Reggae Festiwal 2018. Sprawdź program [KONCERTY]" width="281" height="236"></noscript>
                        </span>
                        <span class="show-for-small-only">
                          <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/de/8e/5b6ca9c32a204_o,size,125x90,q,70,h,02bf49.jpg" class="lazy " alt="Regałowisko Bielawa Reggae Festiwal 2018. Sprawdź program [KONCERTY]" width="100" height="72"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/de/8e/5b6ca9c32a204_o,size,125x90,q,70,h,02bf49.jpg" class="" alt="Regałowisko Bielawa Reggae Festiwal 2018. Sprawdź program [KONCERTY]" width="100" height="72"></noscript>
                        </span>
                                                                    <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                                          </div>
                    <h3 class="kafelTytul">
                                              Regałowisko Bielawa Reggae Festiwal 2018. Sprawdź program [KONCERTY]
                                          </h3>
                  </a>
                                  </article>
              </div>
                                            </div>
          
                                  </div>
    </div>
    <div class="columns medium-4 large-3">
      <div class="tlo" data-equalizer-watch>
        <ul class="listaMaterialy">
                                    <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/pol-and-rock-2018-dzien-trzeci-energiczny-hope-tlumy-na-lao,4752359,artgal,t,id,tm.html" class="ellipsis">Pol'and'Rock 2018, dzień trzeci. Energiczny Hope, tłumy na Lao Che i przesłanie od Owsiaka [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-05 10:55:00">05/08/2018</time>
                  </li>
                  <li class="autor">Sonia Tulczyńska</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>7</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/tornado-na-pol-and-rock-festival-2018-uwazajcie-na-traby,4751981,artgal,t,id,tm.html" class="ellipsis">Tornado na Pol'and'Rock Festival 2018. Uważajcie na "trąby powietrzne" [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-04 17:34:42">04/08/2018</time>
                  </li>
                  <li class="autor">Sonia Tulczyńska</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/jak-sie-zyje-na-pol-and-rocku-2018-zajrzelismy-do,4751969,artgal,t,id,tm.html" class="ellipsis">Jak się żyje na Pol'and'Rocku 2018? Zajrzeliśmy do namiotowego miasta, w którym żyje pół miliona </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-04 18:17:34">04/08/2018</time>
                  </li>
                  <li class="autor">Sandra Gozdur / Piotr Wróblewski</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>16</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/pol-and-rock-2018-dzien-drugi-rekord-kochanka-i-show-judas,4751951,artgal,t,id,tm.html" class="ellipsis">Pol'and'Rock 2018, dzień drugi. Rekord Kochanka i show Judas Priest [ZDJĘCIA] </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-04 16:57:26">04/08/2018</time>
                  </li>
                  <li class="autor">Sonia Tulczyńska</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>2</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/wideo/wojtek-mazolewski-na-pol-and-rock-festival-2018-jing-jang,4751893,artwid,t,id,tm.html" class="ellipsis">Wojtek Mazolewski na Pol'and'Rock Festival 2018: "Jing-jang miesza się w każdym z nas" [WYWIAD </a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-04 15:18:39">04/08/2018</time>
                  </li>
                  <li class="autor">Piotr Wróblewski</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/naszemiasto-pl-na-pol-and-rock-festival-2018-owsiak-ta,4751891,artgal,t,id,tm.html" class="ellipsis">Naszemiasto.pl na Pol'and'Rock Festival 2018. Owsiak: "Ta gazeta to pamiątka z festiwalu" [ZDJĘCIA]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-04 15:49:55">04/08/2018</time>
                  </li>
                  <li class="autor">Sonia Tulczyńska</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>8</li>
                                                    </ul>
                              </li>
            
                                                            <li class="elementListy" >
                                <a href="http://wroclaw.naszemiasto.pl/artykul/pol-and-rock-festival-2018-zobaczcie-najlepsze-przebrania,4751291,galop,t,id,tm.html" class="ellipsis">Pol'and'Rock Festival 2018. Zobaczcie najlepsze przebrania [GALERIA WOODSTOCKOWICZÓW]</a>
                <ul class="linkiPoziome">
                  <li class="data">
                                        <time datetime="2018-08-03 16:34:27">03/08/2018</time>
                  </li>
                  <li class="autor">Kinga Czernichowska</li>
                                      <li class="komentarze"><i class="icon-bubble"></i>5</li>
                                                    </ul>
                              </li>
            
                                          </ul>
      </div>
    </div>
  </div>

  </div>


                  </div>
  </section>
  <section class="sekcjaSzeroka sbHallo">
          <h3 class="boxBelka">
        <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

                  <a href="/hallo/">Hallo</a>
              </h3>
        <div class="subKontener">
              
                                  <div class="kafle" data-id="/hallo/">
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <article class="kafel kafelDuzy">
        <a href="http://wroclaw.naszemiasto.pl/artykul/zarobki-pilotow-o-pensjach-pilotow-duzo-sie-mowi-co-jest,4789793,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
             <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/54/ab/5b8fae92c40d5_o,size,577x487,q,70,h,55538c.jpg" class="lazy " alt="Ile zarabia pilot?" width="577" height="487"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/54/ab/5b8fae92c40d5_o,size,577x487,q,70,h,55538c.jpg" class="" alt="Ile zarabia pilot?" width="577" height="487"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/54/ab/5b8fae92c40d5_o,size,125x90,q,70,h,568dc4.jpg" class="lazy " alt="Ile zarabia pilot?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/54/ab/5b8fae92c40d5_o,size,125x90,q,70,h,568dc4.jpg" class="" alt="Ile zarabia pilot?" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Zarobki pilotów. O pensjach pilotów dużo się mówi. Co jest prawdą? SPRAWDZAMY ile zarabiają piloci?</h3>
        </a>
              </article>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy kafelOdstep">
        <a href="http://wroclaw.naszemiasto.pl/artykul/te-lozkowe-pozycje-powiedza-wszystko-o-twoim-zwiazku,4789771,gal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/72/b8/5b8fad0576f85_o,size,577x236,q,70,h,a0e924.jpg" class="lazy " alt="Te ŁÓŻKOWE POZYCJE powiedzą wszystko o twoim związku!" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/72/b8/5b8fad0576f85_o,size,577x236,q,70,h,a0e924.jpg" class="" alt="Te ŁÓŻKOWE POZYCJE powiedzą wszystko o twoim związku!" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/72/b8/5b8fad0576f85_o,size,125x90,q,70,h,adc65f.jpg" class="lazy " alt="Te ŁÓŻKOWE POZYCJE powiedzą wszystko o twoim związku!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/72/b8/5b8fad0576f85_o,size,125x90,q,70,h,adc65f.jpg" class="" alt="Te ŁÓŻKOWE POZYCJE powiedzą wszystko o twoim związku!" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Te ŁÓŻKOWE POZYCJE powiedzą wszystko o twoim związku!</h3>
        </a>
              </article>
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://wroclaw.naszemiasto.pl/artykul/co-ma-w-szafie-wojciech-dabrowski-aktor-serialu-pierwsza,4788077,gal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d9/f8/5b8e4ce1c452a_o,size,281x236,q,70,h,f79a09.jpg" class="lazy " alt="Co ma w szafie Wojciech Dąbrowski, aktor serialu „Pierwsza miłość”? [DUŻO ZDJĘĆ]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d9/f8/5b8e4ce1c452a_o,size,281x236,q,70,h,f79a09.jpg" class="" alt="Co ma w szafie Wojciech Dąbrowski, aktor serialu „Pierwsza miłość”? [DUŻO ZDJĘĆ]" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/d9/f8/5b8e4ce1c452a_o,size,125x90,q,70,h,11d046.jpg" class="lazy " alt="Co ma w szafie Wojciech Dąbrowski, aktor serialu „Pierwsza miłość”? [DUŻO ZDJĘĆ]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/d9/f8/5b8e4ce1c452a_o,size,125x90,q,70,h,11d046.jpg" class="" alt="Co ma w szafie Wojciech Dąbrowski, aktor serialu „Pierwsza miłość”? [DUŻO ZDJĘĆ]" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Co ma w szafie Wojciech Dąbrowski, aktor serialu „Pierwsza miłość”? [DUŻO ZDJĘĆ]</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://wroclaw.naszemiasto.pl/artykul/tym-sie-najesz-i-napijesz-18-warzyw-i-owocow-z-najwieksza,4788411,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cf/24/5b8e6b2eb75a0_o,size,281x236,q,70,h,f346bf.jpg" class="lazy " alt="Warzywa i owoce, które Cię nawodnią" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cf/24/5b8e6b2eb75a0_o,size,281x236,q,70,h,f346bf.jpg" class="" alt="Warzywa i owoce, które Cię nawodnią" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/cf/24/5b8e6b2eb75a0_o,size,125x90,q,70,h,48782a.jpg" class="lazy " alt="Warzywa i owoce, które Cię nawodnią" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/cf/24/5b8e6b2eb75a0_o,size,125x90,q,70,h,48782a.jpg" class="" alt="Warzywa i owoce, które Cię nawodnią" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">Tym się najesz i napijesz. 18 warzyw i owoców z największą zawartością wody. Dieta bez głodówki i smaczne orzeźwienie</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
  </div>
  <div class="kafleWiersz row">
    <div class="columns medium-6">
      <div class="row">
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://wroclaw.naszemiasto.pl/artykul/kuchenne-rewolucje-najbardziej-kontrowersyjne-odcinki-w,4788431,artgal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/26/9a/5b8e6e1ba86d0_o,size,281x236,q,70,h,b853f4.jpg" class="lazy " alt="Kontrowersyjne &quot;Kuchenne Rewolucje&quot;. Pamiętasz je?" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/26/9a/5b8e6e1ba86d0_o,size,281x236,q,70,h,b853f4.jpg" class="" alt="Kontrowersyjne &quot;Kuchenne Rewolucje&quot;. Pamiętasz je?" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/26/9a/5b8e6e1ba86d0_o,size,125x90,q,70,h,be0754.jpg" class="lazy " alt="Kontrowersyjne &quot;Kuchenne Rewolucje&quot;. Pamiętasz je?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/26/9a/5b8e6e1ba86d0_o,size,125x90,q,70,h,be0754.jpg" class="" alt="Kontrowersyjne &quot;Kuchenne Rewolucje&quot;. Pamiętasz je?" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">"Kuchenne Rewolucje": najbardziej kontrowersyjne odcinki w historii programu. Na pewno ich nie zapomnimy! Widziałeś je?</h3>
            </a>
                      </article>
        </div>
        <div class="columns medium-6">
          <article class="kafel kafelMaly">
            <a href="http://wroclaw.naszemiasto.pl/artykul/12-najwiekszych-mitow-o-kosmosie-w-ktore-wciaz-wierzymy,4788363,gal,t,id,tm.html">
              <div class="img">
                <span class="hide-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/86/1c/5b8e65e68aa7c_o,size,281x236,q,70,h,d36dd5.jpg" class="lazy " alt="12 największych mitów o kosmosie, w które wciąż wierzymy [ZDJĘCIA]" width="281" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/86/1c/5b8e65e68aa7c_o,size,281x236,q,70,h,d36dd5.jpg" class="" alt="12 największych mitów o kosmosie, w które wciąż wierzymy [ZDJĘCIA]" width="281" height="236"></noscript>
                </span>
                <span class="show-for-small-only">
                  <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/86/1c/5b8e65e68aa7c_o,size,125x90,q,70,h,7418de.jpg" class="lazy " alt="12 największych mitów o kosmosie, w które wciąż wierzymy [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/86/1c/5b8e65e68aa7c_o,size,125x90,q,70,h,7418de.jpg" class="" alt="12 największych mitów o kosmosie, w które wciąż wierzymy [ZDJĘCIA]" width="125" height="90"></noscript>
                </span>
                                  <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                              </div>
              <h3 class="kafelTytul">12 największych mitów o kosmosie, w które wciąż wierzymy [ZDJĘCIA]</h3>
            </a>
                      </article>
        </div>
      </div>
    </div>
    <div class="columns medium-6">
      <article class="kafel kafelPoziomy">
        <a href="http://wroclaw.naszemiasto.pl/artykul/polacy-pija-coraz-wiecej-alkoholu-ale-pala-coraz-mniej,4787619,artgal,t,id,tm.html">
          <div class="img">
            <span class="hide-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/96/cc/5b8e19ab744e1_o,size,577x236,q,70,h,522fc8.jpg" class="lazy " alt="Ile zjadłeś w zeszłym roku? My to wiemy!" width="577" height="236"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/96/cc/5b8e19ab744e1_o,size,577x236,q,70,h,522fc8.jpg" class="" alt="Ile zjadłeś w zeszłym roku? My to wiemy!" width="577" height="236"></noscript>
            </span>
            <span class="show-for-small-only">
              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/96/cc/5b8e19ab744e1_o,size,125x90,q,70,h,52ba94.jpg" class="lazy " alt="Ile zjadłeś w zeszłym roku? My to wiemy!" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/96/cc/5b8e19ab744e1_o,size,125x90,q,70,h,52ba94.jpg" class="" alt="Ile zjadłeś w zeszłym roku? My to wiemy!" width="125" height="90"></noscript>
            </span>
                          <span class="apla aplaGora icon-camera" title="Zdjęcia"></span>
                      </div>
          <h3 class="kafelTytul">Polacy piją coraz więcej alkoholu, ale palą coraz mniej</h3>
        </a>
              </article>
    </div>
  </div>
</div>

  
                  </div>
  </section>
  <section class="sekcjaSzeroka">
        <div class="subKontener">
              
                                  <div class="trzyJedynki">
  <ul class="medium-block-grid-3 small-block-grid-1" data-equalizer>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/nauka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbNiebieski">
                          <a href="/nauka/">
                Nauka
              </a>
                      </span>
          <a href="http://wroclaw.naszemiasto.pl/artykul/rekrutacja-do-zlobkow-dziecko-latwo-moze-spasc-w-kolejce,4787693,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/82/f3/5b8e232629c0e_o,size,370x210,q,70,h,0cf340.jpg" class="lazy " alt="Rekrutacja do żłobków: Dziecko łatwo może &quot;spaść&quot; w kolejce" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/82/f3/5b8e232629c0e_o,size,370x210,q,70,h,0cf340.jpg" class="" alt="Rekrutacja do żłobków: Dziecko łatwo może &quot;spaść&quot; w kolejce" width="380" height="215"></noscript>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="http://wroclaw.naszemiasto.pl/artykul/rekrutacja-do-zlobkow-dziecko-latwo-moze-spasc-w-kolejce,4787693,art,t,id,tm.html"> Rekrutacja do żłobków: Dziecko łatwo może "spaść" w kolejce</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/wydarzenia/">Wiadomości</a></li>
          <li class="data">
             
            <time datetime="2018-09-04 08:16:20">
              Wczoraj 08:16
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/turystyka/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbTurystyka">
                          <a href="/turystyka/">
                Turystyka
              </a>
                      </span>
          <a href="http://wroclaw.naszemiasto.pl/artykul/wroclaw-wsrod-najchetniej-wybieranych-kierunkow-podrozy-sa,4789741,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/f9/54/5b8fab92c5abf_o,size,370x210,q,70,h,d57279.jpg" class="lazy " alt="Wrocław wśród najchętniej wybieranych kierunków podróży. Są nowe połączenia Flixbusa" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/f9/54/5b8fab92c5abf_o,size,370x210,q,70,h,d57279.jpg" class="" alt="Wrocław wśród najchętniej wybieranych kierunków podróży. Są nowe połączenia Flixbusa" width="380" height="215"></noscript>
                      </a>
        </div>
        <h4 class="ellipsis"><a href="http://wroclaw.naszemiasto.pl/artykul/wroclaw-wsrod-najchetniej-wybieranych-kierunkow-podrozy-sa,4789741,art,t,id,tm.html"> Wrocław wśród najchętniej wybieranych kierunków podróży. Są nowe...</a></h4>
        <ul class="linkiPoziome clearfix">
                    <li class="typ"><a href="/wydarzenia/">Wiadomości</a></li>
          <li class="data">
             
            <time datetime="2018-09-05 12:11:22">
              Dzisiaj 12:11
            </time>
          </li>
                            </ul>
              </article>
    </li>
    <li>
      <article class="jedynkaMaterial boxTlo" data-equalizer-watch  data-id="/zycieistyl/">
        <div class="img minusPadding">
          <span class="boxBelka belkaMala sbStyl">
                          <a href="/zycieistyl/">
                Strona kobiet
              </a>
                      </span>
          <a href="http://wroclaw.naszemiasto.pl/artykul/najlatwiejsze-ciasto-w-swiecie-ze-sliwkami-prosty-przepis,4789299,art,t,id,tm.html">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/65/94/5b8f8352e0f16_o,size,370x210,q,70,h,c712a7.jpg" class="lazy " alt="Najłatwiejsze ciasto w świecie. Ze śliwkami. [PROSTY PRZEPIS]" width="380" height="215"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/65/94/5b8f8352e0f16_o,size,370x210,q,70,h,c712a7.jpg" class="" alt="Najłatwiejsze ciasto w świecie. Ze śliwkami. [PROSTY PRZEPIS]" width="380" height="215"></noscript>
                      </a>
        </div>
          <h4 class="ellipsis"><a href="http://wroclaw.naszemiasto.pl/artykul/najlatwiejsze-ciasto-w-swiecie-ze-sliwkami-prosty-przepis,4789299,art,t,id,tm.html"> Najłatwiejsze ciasto w świecie. Ze śliwkami. [PROSTY PRZEPIS]</a></h4>
          <ul class="linkiPoziome clearfix">
                        <li class="typ"><a href="/wydarzenia/">Wiadomości</a></li>
            <li class="data">
               
              <time datetime="2018-09-05 09:22:09">
                Dzisiaj 09:22
              </time>
            </li>
                          <li class="komentarze"><i class="icon-bubble"></i>1</li>
                                  </ul>
              </article>
    </li>
  </ul>
</div>


                  </div>
  </section>
  <section class="sekcjaSzeroka end">
        <div class="subKontener">
              
                                  <section class="boks-katalog-firm">
  <a href="/pakiety/porownanie_pakietow.html" class="right button buttonDrugi">Dodaj Firmę</a>
  <h3 class="boxBelka"><a href="/firmy/">Katalog firm</a></h3>
  <ul class="large-block-grid-3 medium-block-grid-2 small-block-grid-1">
          <li>
        <a href="/firmy/,wroclaw,82683,k12.html" data-znak="U" class="kategoria">
          <h4>Usługi</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,40.html">zakłady pogrzebowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,187.html">organizacja imprez</a></li>
                      <li><a href="/firmy/,wroclaw,82683,207.html">agencje reklamowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,216.html">usługi inne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,239.html">usługi internetowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,258.html">opieka nad dziećmi</a></li>
                      <li><a href="/firmy/,wroclaw,82683,262.html">poligrafia, drukarnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,265.html">usługi informatyczne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,278.html">usługi porządkowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,345.html">usługi fotograficzne i wideo</a></li>
                      <li><a href="/firmy/,wroclaw,82683,368.html">tłumacz</a></li>
                      <li><a href="/firmy/,wroclaw,82683,377.html">usługi elektroniczne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,387.html">usługi projektowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,464.html">dekoracja wnętrz</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k3.html" data-znak="E" class="kategoria">
          <h4>Edukacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,15.html">przedszkola</a></li>
                      <li><a href="/firmy/,wroclaw,82683,19.html">szkoły policealne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,23.html">szkoły inne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,104.html">biblioteki, czytelnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,138.html">szkoły i kursy językowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,169.html">szkoły podstawowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,170.html">szkoły ponadgimnazjalne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,172.html">gimnazja</a></li>
                      <li><a href="/firmy/,wroclaw,82683,222.html">nauka jazdy</a></li>
                      <li><a href="/firmy/,wroclaw,82683,226.html">kursy i szkolenia</a></li>
                      <li><a href="/firmy/,wroclaw,82683,286.html">stancje studenckie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,309.html">szkolenia dla firm</a></li>
                      <li><a href="/firmy/,wroclaw,82683,386.html">szkoły wyższe</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k5.html" data-znak="G" class="kategoria">
          <h4>Gastronomia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,20.html">kuchnia europejska</a></li>
                      <li><a href="/firmy/,wroclaw,82683,21.html">kawiarnie i herbaciarnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,25.html">bary</a></li>
                      <li><a href="/firmy/,wroclaw,82683,34.html">pizzerie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,41.html">jedzenie na telefon</a></li>
                      <li><a href="/firmy/,wroclaw,82683,72.html">puby</a></li>
                      <li><a href="/firmy/,wroclaw,82683,99.html">kuchnia polska</a></li>
                      <li><a href="/firmy/,wroclaw,82683,230.html">restauracje</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k2.html" data-znak="B" class="kategoria">
          <h4>Budownictwo i dom</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,140.html">firmy budowlane i deweloperzy</a></li>
                      <li><a href="/firmy/,wroclaw,82683,154.html">biura nieruchomości</a></li>
                      <li><a href="/firmy/,wroclaw,82683,196.html">materiały budowlane</a></li>
                      <li><a href="/firmy/,wroclaw,82683,306.html">okna i drzwi</a></li>
                      <li><a href="/firmy/,wroclaw,82683,361.html">ogrody</a></li>
                      <li><a href="/firmy/,wroclaw,82683,371.html">odnawianie, renowacja</a></li>
                      <li><a href="/firmy/,wroclaw,82683,512.html">firmy remontowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,517.html">meble</a></li>
                      <li><a href="/firmy/,wroclaw,82683,521.html">projekty budowlane</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k9.html" data-znak="R" class="kategoria">
          <h4>Rozrywka i kultura</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,2.html">teatry</a></li>
                      <li><a href="/firmy/,wroclaw,82683,4.html">galerie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,30.html">domy kultury</a></li>
                      <li><a href="/firmy/,wroclaw,82683,51.html">kluby nocne</a></li>
                      <li><a href="/firmy/,wroclaw,82683,54.html">dyskoteki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,59.html">centra rozrywki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,343.html">kluby</a></li>
                      <li><a href="/firmy/,wroclaw,82683,373.html">centra zabaw dla dzieci</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k1.html" data-znak="A" class="kategoria">
          <h4>Administracja i instytucje publiczne</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,24.html">kościoły i świątynie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,118.html">związki, stowarzyszenia</a></li>
                      <li><a href="/firmy/,wroclaw,82683,135.html">zakony</a></li>
                      <li><a href="/firmy/,wroclaw,82683,141.html">cmentarze</a></li>
                      <li><a href="/firmy/,wroclaw,82683,176.html">urzędy pocztowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,339.html">domy dziecka</a></li>
                      <li><a href="/firmy/,wroclaw,82683,505.html">straż miejska</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k4.html" data-znak="F" class="kategoria">
          <h4>Finanse i ubezpieczenia</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,22.html">doradztwo finansowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,117.html">banki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,143.html">kantory wymiany walut</a></li>
                      <li><a href="/firmy/,wroclaw,82683,185.html">biura rachunkowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,320.html">kredyty</a></li>
                      <li><a href="/firmy/,wroclaw,82683,332.html">ubezpieczenia</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k14.html" data-znak="M" class="kategoria">
          <h4>Medycyna i zdrowie</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,33.html">apteki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,36.html">szpitale i kliniki</a></li>
                      <li><a href="/firmy/,wroclaw,82683,115.html">przychodnie</a></li>
                      <li><a href="/firmy/,wroclaw,82683,148.html">internista</a></li>
                      <li><a href="/firmy/,wroclaw,82683,149.html">laryngolog</a></li>
                      <li><a href="/firmy/,wroclaw,82683,152.html">stomatolog</a></li>
                      <li><a href="/firmy/,wroclaw,82683,376.html">psycholog, psychoterapeuta</a></li>
                  </ul>
      </li>
          <li>
        <a href="/firmy/,wroclaw,82683,k6.html" data-znak="M" class="kategoria">
          <h4>Motoryzacja</h4>
        </a>
        <ul class="podkategorie">
                      <li><a href="/firmy/,wroclaw,82683,39.html">pomoc drogowa</a></li>
                      <li><a href="/firmy/,wroclaw,82683,142.html">stacje benzynowe</a></li>
                      <li><a href="/firmy/,wroclaw,82683,236.html">wypożyczalnie samochodów</a></li>
                      <li><a href="/firmy/,wroclaw,82683,249.html">warsztaty, serwisy</a></li>
                      <li><a href="/firmy/,wroclaw,82683,626.html">warsztaty motointegrator</a></li>
                  </ul>
      </li>
      </ul>
</section>
<script type="text/javascript">
  (function($) {
    $('.boks-katalog-firm .button').track('/lista_kategorii_firm/dodaj_firme');
    $('.boks-katalog-firm .kategoria').track({ href:'/lista_kategorii_firm/kategoria', licznik: true });
    $('.boks-katalog-firm .podkategorie a').track({ href:'/lista_kategorii_firm/podkategoria', licznik: true });
  }(jQuery));
</script>

                  </div>
  </section>

          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-3 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-9 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="http://naszemiasto.pl/onas/">O naszemiasto.pl</a></li>
          <li><a href="https://prywatnosc.polskapress.pl" target="_blank" rel="noopener">Prywatność</a></li>
          <li><a href="http://naszemiasto.pl/marketing/">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-wroclaw#internet">Reklama</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/dolnoslaskie">Kontakt</a>
                      </li>
          <li><a href="http://kariera.gratka.pl/">Praca</a></li>
          <li ><a href="http://wroclaw.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="http://wroclaw.naszemiasto.pl/mapa-serwisu/">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ul>
            <li><a title="Ogłoszenia" href="https://gratka.pl/?utm_source=wroclaw-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Ogłoszenia</a></li>
                          <li><a title="Mieszkania Wrocław" href="https://gratka.pl/nieruchomosci/mieszkania/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Mieszkania Wrocław</a></li>
                                      <li><a title="Domy Wrocław" href="https://gratka.pl/nieruchomosci/domy/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=dom&utm_campaign=stopka">Domy Wrocław</a></li>
                        <li><a title="Motoryzacja" href="https://gratka.pl/motoryzacja?utm_source=wroclaw-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Motoryzacja</a></li>
                          <li><a title="Samochody Wrocław" href="https://gratka.pl/motoryzacja/osobowe/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=moto&utm_campaign=stopka">Samochody Wrocław</a></li>
                        <li><a title="Praca" href="https://gratka.pl/praca?utm_source=wroclaw-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca</a></li>
                          <li><a title="Praca Wrocław" href="https://gratka.pl/praca/wroclaw?utm_source=wroclaw-nasze-miasto&utm_medium=praca&utm_campaign=stopka">Praca Wrocław</a></li>
                        <li><a title="Dom i ogród" href="https://gratka.pl/dom-ogrod?utm_source=wroclaw-nasze-miasto&utm_medium=gratka&utm_campaign=stopka">Dom i ogród</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ul>
            <li><a title="Polska Press Grupa" href="http://www.polskapress.pl/">Grupa wydawnicza</a></li>
            <li><a title="Wiadomości24 - Społecznościowy serwis dziennikarstwa obywatelskiego" href="http://www.wiadomosci24.pl/">Wiadomości</a></li>
            <li><a title="Polska" href="https://polskatimes.pl/">Najnowsze Informacje</a></li>
            <li><a title="Polska" href="https://polskatimes.pl/aktualnosci/">Aktualności</a></li>
            <li><a title="Motofakty - wszystko o samochodach" href="https://www.motofakty.pl">Samochody</a></li>
            <li><a title="Program TV" href="https://www.telemagazyn.pl/">Program TV</a></li>
            <li><a title="Piłka nożna" href="https://gol24.pl/">Piłka nożna</a></li>
            <li><a title="Dziennik Polski" href="https://dziennikpolski24.pl/">Dziennik Polski</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ul>
            <li><a title="Dziennik Bałtycki - O Trójmieście i Pomorzu wiemy wszystko" href="https://dziennikbaltycki.pl/">www.dziennikbaltycki.pl</a></li>
            <li><a title="Dziennik Łódzki - internetowe wydanie dziennika regionalnego" href="https://dzienniklodzki.pl/">Wiadomości Łódź</a></li>
            <li><a title="Dziennik Zachodni - internetowe wydanie dziennika regionalnego" href="https://dziennikzachodni.pl/">Wiadomości Śląsk</a></li>
            <li><a title="Gazeta Krakowska - internetowe wydanie dziennika regionalnego" href="https://gazetakrakowska.pl/">Wiadomości Kraków</a></li>
            <li><a title="Gazeta Wrocławska - internetowe wydanie dziennika regionalnego" href="https://gazetawroclawska.pl/">Wiadomości Wrocław</a></li>
            <li><a title="Głos Wielkopolski - internetowe wydanie dziennika regionalnego" href="https://gloswielkopolski.pl/">Wiadomości Poznań</a></li>
            <li><a title="Kurier Lubelski - internetowe wydanie dziennika regionalnego" href="https://kurierlubelski.pl/">Wiadomości Lublin</a></li>
            <li><a title="Express Ilustrowany" href="https://expressilustrowany.pl/">Express Ilustrowany</a></li>
          </ul>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ul>
                          <li><a title="Deweloperzy" href="http://wroclaw.naszemiasto.pl/dom/">Deweloperzy</a></li>
                        <li><a title="Nekrologi" href="http://wspomnijbliskich.pl/">Nekrologi</a></li>
            <li><a title="Typowanie wyników" href="http://www.betfrog.pl/">Typowanie wyników</a></li>
          </ul>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="http://naszemiasto.pl/onas/">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="http://naszemiasto.pl/reklama/">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2018 <a rel="external" href="http://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD" style="z-index: 10;">
          <div id='dfp-layer' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('layer');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
              <div class="reklamaStopkaRWD">
          <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

              });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });


  })(jQuery);
  
</script>
<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-4',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/dolnoslaskie/wroclaw/wiadomosci/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>




  <script>
    (function ($) {
        $(document).ready(function() {
            var chapter;
            $('[data-track]').each(function () {
                var element = $(this);
                element.click(function(e) {
                    chapter = element.data('track').chapter1 ||
                        element.data('track').chapter2 ||
                        element.data('track').chapter3 || '';
                    gemius_event('_action_', '', 'GoalName='+element.data('track').name, 'chapter='+chapter);
                });
            });
        });
    })(jQuery);
  </script>

<script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "wroclaw");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "dolnoslaskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "4789299");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["wiadomosci"]);
                    });
</script>

  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
  <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="https://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
